צפיה בהודעה בודדת
ישן 20-09-07, 14:27   #10 (קישור ישיר)
DOCTOR ICE
Vmod Master
 
סמל האישי של DOCTOR ICE
 
תאריך הצטרפות: Jan 2007
הודעות: 3,689
ברירת מחדל

טוב , מצטער שאני מקפיץ את ההודעה אבל כבר נמאס לי מהבעייה הזו .

התקנתי דרייברים על ה-P5B DLX של VISTA , וזו לא הבעייה שחשבתי (חשבתי שהדרייוור לא תקין).

התשתית שלי היא בזק (ADSL) והספק- אינטרנט זהב .
עד עכשיו עבדתי עם D-LINK 524 ומודם האלקטל המפורסם בקונפיגורצייה של PPPoA ובשתי הלוחות הUTORRENT לא היה טוב (אין V ירוק)
עברתי בלילה לקונפיגורציה של PPPoE ופתאום בלוח הקומנדו הכל עובד (יש גם V ירוק).

בלוח ה-P5B DLX האינטרנט רץ חלק אבל ....
כשאני מפעיל את ה-UTORRENT אין לי את הסימן הירוק או הצהוב , למעשה - לא מופיע לי שום דבר במקום שאמור להיות בו ה-V הירוק - פשוט אין שם כלום וכשאני לוחץ על המקום הריק הזה
נפתח לי החלון (כאילו לחצתי CTRL+G) אבל הלחצן של בדיקת מהירות לא מגיע וגם הלחצן של בדיקת הפורט - לא מגיב ,
כלומר , אני לוחץ עליהם (הם נלחצים) אבל לא קורה שום דבר ושם חלון של אקספלורר(אינטרנט) לא נפתח .
יש לי 2 כרטיסי רשת על הלוח ובשניהם אותה תופעה - אין שום סימון ירוק למטה באמצע תוכנת ה-UTORRENT .
גם ניסיתי להסיר ולהתקין מחדש את התוכנה ועדיין אותה תופעה .

הפעלתי את התוכנה על לוח הקומנדו שלי ותוך 15-20 שניות קיבלתי את ה-V הירוק .
כשאני מעלה טורנטים מאתר שנקרא FULLDLS אז יש UPLOAD ו-DOWNLOAD מטורף .

ניסיתי את אותו האתר על הלוח P5B ושום דבר - כנראה בגלל שאין לי את ה-V הירוק .
אני אתקין היום וויסטה 64BIT ואני מקווה שזה יסתדר (למרות שההתקנה שכבר נמצאת על המחשב עברה חלק בלי שום בעיות .

בקיצור - מה עוד ניתן לעשות ??????
הלוח P5B DLX WI FI הוא תקין .
__________________

נערך לאחרונה על ידי DOCTOR ICE, 20-09-07 בשעה 14:35.
DOCTOR ICE לא מחובר   הגב עם ציטוט