IOPanel

חזור   IOPanel > חומרה > תמיכה טכנית
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

תמיכה טכנית המחשב לא עולה ? לא נדלק ? מסכים כחולים ? הודעות שגיאה ? לפני שרצים לטכנאי מחשבים , כאן תוכלו לקבל עזרה לתקלות תוכנה וחומרה

חומרה : תמיכה טכנית

בעיה בהתקנה ראשונית של ויסטה 64.. תעזרו בבקשה

היי לכולם... אני חדש פה... אז אם אפשר קצת תמיכה קניתי מחשב חדש ואני מנסה להתקין בו ויסטה 64. הגדרתי ...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 27-02-08, 2:07   #1 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: Feb 2008
הודעות: 4
סכנה בעיה בהתקנה ראשונית של ויסטה 64.. תעזרו בבקשה

היי לכולם...
אני חדש פה... אז אם אפשר קצת תמיכה
קניתי מחשב חדש ואני מנסה להתקין בו ויסטה 64.
הגדרתי בBOOT שיעלה קודם דרך DVD
אבל אחרי שאני עושה ריסט המחשב כותב לי את הדברים הבאים:
PXE-E61: MEDIA TEST FAILURE , CHECK CABLE
PXE-M0F: EXITING INTEL BOOT AGENT.
מה אני אמור לעשות???
איך אני אמור להתקין את הויסטה הזאת???!??!?!?1
תודה מראש לכל מי שיגיב ויעזור
מי שרוצה יכול לעדכן אותי במייל
yanivshen@gmail.com
יניב
yanivshen לא מחובר   הגב עם ציטוט
ישן 27-02-08, 2:51   #2 (קישור ישיר)
IO OwneR
 
סמל האישי של cupra
 
תאריך הצטרפות: Dec 2006
הודעות: 14,343
ברירת מחדל



בטראד, למעלה מצד שמאל יש לך ה"הגדורת אשכול", בחר ב "הירשם לעדכוני אשכול זה" ותבחר הודעה בדואר האלקטרוני, המערכת תשלח לך דואר אלקטרוני שמישהו יענה על הטראד.


לבעיה, יש לך בעיה בבוט לדעתי
כנס שוב לביוס - שים לב שאתה בוחר את ה DVD הנכון אם יש לך כמה
שים לב שאתה בוחר את הדיסק הקשיח הנכון אחריו.
ושים לב שאתה לא מנסה לעשות בוט דרך הכרטיס רשת.
__________________
Msi Z87 Mpower MAX | Intel Core i7 4770K | MSI GTX 680 lightning | 2x8gb Corsair Dominator 2133Mhz C9 | Rooket Kave
samsung 840 SSD 240GB G2
| 5x3TB |
Lian-Li P80 mod | Corsair CMPSU-HX1000 | 2x Dell 2407WFP |

Custom Built
Phase Change Unit
| Custom Built Water Cooling System (X2) | ln2/dice pot by Kingpin - Dragon extreme

LapTop: Lenovo yoga 2 pro - 13.3 QHD, Core i7 4500U, 8GB, SSD 256G

Old/Sold
NEXUS One ; HTC Desire HD ; Galaxy NEXUS ; NEXUS 4

Current LG G2 32GB + NEXUS 7 + IPAD 3







Join the IOpanel HWBOT
Team | Join the IOPanel world Community Grid Team | Join the IOPanel Super Pi DB
cupra לא מחובר   הגב עם ציטוט
ישן 27-02-08, 2:56   #3 (קישור ישיר)
IO Pro
 
סמל האישי של idan4u21
 
תאריך הצטרפות: Dec 2007
הודעות: 1,595
ברירת מחדל

אם הבוט לא מצליח לך תבטל את הכונן קשיח ואז הבוט יפעל ואחרי ההתקנה תחזיר את הבוט למצב הקודם.. בהצלחה
__________________
CPU :I7 920 DO
MOTHERBOARD : EVGA CLASSIFIED
RAM : 3x2GB OCZ Reaper HPC Edition
VIDEOCARD :480GTX INNO3D
STORGE:RAPTOR300GB+ 2X1500GB + 2X1TB
ATX : NZXT KHAOS
POWER SUPLAY : CORSAIR 750W
DISPLAY : DELL 2408WFP 24"
idan4u21 לא מחובר   הגב עם ציטוט
ישן 27-02-08, 3:03   #4 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: Feb 2008
הודעות: 4
ברירת מחדל

לא מצליח לבטל את הHD מהBOOT
יש עוד רעיונות אולי....?
yanivshen לא מחובר   הגב עם ציטוט
ישן 27-02-08, 3:05   #5 (קישור ישיר)
IO legend
 
סמל האישי של BELPHEGOR
 
תאריך הצטרפות: Dec 2006
הודעות: 5,941
ברירת מחדל

F8 בבוט ובחירה של ה-DVD
__________________
BELPHEGOR לא מחובר   הגב עם ציטוט
ישן 27-02-08, 3:11   #6 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: Feb 2008
הודעות: 4
ברירת מחדל

בחרתי בDVD המחשב מראה כאילו הוא קורא מהDVD אבל בפועל לא קורה כלום... אני מיואש... :(
yanivshen לא מחובר   הגב עם ציטוט
קישור פירסומי
ישן 27-02-08, 3:15   #7 (קישור ישיר)
IO legend
 
סמל האישי של BELPHEGOR
 
תאריך הצטרפות: Dec 2006
הודעות: 5,941
ברירת מחדל

מה זה מראה שהוא קורא? האם נשמע רעש מהכונן (רעש חוזר),
או האם הוא מפסיק להרעיש אחרי זמן מה?
או אולי אתה רואה רק את הנורה בפעולה?

הדיסק תקין בוודאות?
__________________
BELPHEGOR לא מחובר   הגב עם ציטוט
ישן 27-02-08, 3:19   #8 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: Feb 2008
הודעות: 4
ברירת מחדל

אני שומע את הרעש של הדיסק.
הדיסק אמור להיות תקין....
כמו כן הוא רושם לי את ההודעה הבא:
no bootable device -- insert boot disk and press any key
תגובות
yanivshen לא מחובר   הגב עם ציטוט
ישן 27-02-08, 3:29   #9 (קישור ישיר)
IO legend
 
סמל האישי של BELPHEGOR
 
תאריך הצטרפות: Dec 2006
הודעות: 5,941
ברירת מחדל

אם הוא קורא מהדיסק (כך אתה טוען) ורושם לך את השגיאה הנ"ל אין בוט תקין בדיסק הזה.
משמע הדיסק לא תקין ו\או לא מוגדר בו בוט בגלל סיבה כזו או אחרת (לא אכנס לנושא הזה).
__________________
BELPHEGOR לא מחובר   הגב עם ציטוט
ישן 27-02-08, 21:16   #10 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: Jan 2007
הודעות: 1,761
שלח הודעה דרך ICQ אל Ancient1 שלח הודעה דרך SKype אל Ancient1
ברירת מחדל

חבוב , אני בטוח אתה מנסה לעשות בוט דרך ה ROM של כרטיס הרשת .
אין לך בעיה עם דיסק , אלא אחרי שהתעסקת בביוס , נכון ??

חפש בגוגל ל PXE-E61
Ancient1 לא מחובר   הגב עם ציטוט
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל

נושאים דומים
אשכול מפרסם האשכול פורום תגובות הודעה אחרונה
[בעיה] בבקשה תעזרו raz תמיכה טכנית 19 11-12-07 20:20
בעיה קשה עם ויסטה + אלכוהול 120%.. DR-EVIL תמיכה טכנית 17 27-11-07 17:39
בעיה בהתקנה של CATALIST 7.11 :( DR-EVIL תמיכה טכנית 6 23-11-07 0:41
בעיה בדמו של קריסס על ויסטה SharonSx משחקים וקונסולות 14 02-11-07 19:45
בעיה בבקשה להיכנס OR2 תמיכה טכנית 6 19-09-07 22:00


כל הזמנים הם GMT +3. השעה כרגע היא 10:53.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות