IOPanel

חזור   IOPanel > חומרה > כרטיסי מסך
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

כרטיסי מסך פורום בנושא כרטיסי מסך , מנהלי התקנים , תמיכה טכנית , בעיות בתצוגה ובמשחקים , מערכי CF ו SLI וייעוץ לפני קניה

חומרה : כרטיסי מסך

8600gt shel gigbyte

ציטוט: פורסם במקור על ידי Andrew תוציא את הכרטיס מסך החיצוני מהמארז, תחבר את המסך לכרטיס מובנה בלוח תראה אם ...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 22-03-08, 14:50   #16 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: Mar 2008
הודעות: 13
ברירת מחדל

ציטוט:
פורסם במקור על ידי Andrew צפה בהודעה
תוציא את הכרטיס מסך החיצוני מהמארז, תחבר את המסך לכרטיס מובנה בלוח

תראה אם זה עובד,

אחרי זה תכניס את הכרטיס החיצוני תחבר עליו את המסך ותדליק את המחשב
אבל מה זה שינה כבר? זה כאילו שאני סתם יחבר תה 86GT והוא לא יגיב שוב =\
darkfusion לא מחובר   הגב עם ציטוט
ישן 22-03-08, 15:51   #17 (קישור ישיר)
IO Addict
 
סמל האישי של Andrew
 
תאריך הצטרפות: Jan 2007
הודעות: 4,891
שלח הודעה דרך SKype אל Andrew
ברירת מחדל

עשית מה שאמרתי?
__________________

Rig I | 2600K @ 4.5Ghz | DZ68DB | SSD 320 160GB | Mushkin 4Gbx2 | Seasonic MII-12 520W |


HTPC [XBMC 10.1] | E2160 @ 3Ghz | IP-35E | Gskill 1Gbx2 + 2Gb | HD2600 | Hec Silent Pro 375W |

Laptop | Dell Studio 1555 |

Phones | Nexus 4 | CM10.1@NightlyMod |
Andrew לא מחובר   הגב עם ציטוט
ישן 22-03-08, 15:52   #18 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: Mar 2008
הודעות: 13
ברירת מחדל

ציטוט:
פורסם במקור על ידי Andrew צפה בהודעה
תוציא את הכרטיס מסך החיצוני מהמארז, תחבר את המסך לכרטיס מובנה בלוח

תראה אם זה עובד,

אחרי זה תכניס את הכרטיס החיצוני תחבר עליו את המסך ותדליק את המחשב
אני יעשה עכשיו.

ציטוט:
פורסם במקור על ידי Andrew צפה בהודעה
עשית מה שאמרתי?
שאני מוציא תה כרטיס החיצנו ואני מחבר רק תה מסך לבד למובנה המחשב נדלק.
אבל שניסיתי לשים תה חדש ה 8600GT זה לא מגיב ..

עכשיו מהה ???????? יש עוד מה לעשות?

נערך לאחרונה על ידי BELPHEGOR, 22-03-08 בשעה 18:54.
darkfusion לא מחובר   הגב עם ציטוט
ישן 22-03-08, 18:56   #19 (קישור ישיר)
IO legend
 
סמל האישי של BELPHEGOR
 
תאריך הצטרפות: Dec 2006
הודעות: 5,941
ברירת מחדל

עכשיו תהיה סבלני ותפסיק להקפיץ! זה לא צא'ט, אל תפה לתגובות כל שנייה ותקפיץ כל 3 דקות.
זו פעם אחרונה שאני מבקש.

בנושא הבעיה:
הוצאת את הכרטיס 86 וחיברת ל-OB ואז יש תצוגה?
כאשר אתה מחבר את ה-86 אין תצוגה לא ב-OB ולא ב86?
__________________
BELPHEGOR לא מחובר   הגב עם ציטוט
ישן 22-03-08, 19:44   #20 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: Mar 2008
הודעות: 13
ברירת מחדל

ציטוט:
פורסם במקור על ידי BELPHEGOR צפה בהודעה
עכשיו תהיה סבלני ותפסיק להקפיץ! זה לא צא'ט, אל תפה לתגובות כל שנייה ותקפיץ כל 3 דקות.
זו פעם אחרונה שאני מבקש.

בנושא הבעיה:
הוצאת את הכרטיס 86 וחיברת ל-OB ואז יש תצוגה?
כאשר אתה מחבר את ה-86 אין תצוגה לא ב-OB ולא ב86?
דבר ראשון סליחה.אמ תראה לי בעיקרון יש עכשיו 6200 וקניתי את ה 8600GT
הוא החדש בסיפור.קיצר אני מחבר את המסך ל8600GT והמסך לא מגיב..ונגיד עם ה6200 שאני משתמש ברגע זה הוא עובד מצויין..אתה מבין..

הא וכן שאין שום כרטיס בפנים ואני סתם מחבר את זה לVGA יש תצוגה.
וכן אין תצוגה באף אחד מהם שחיברתי תה מסך ל 8600GT..
darkfusion לא מחובר   הגב עם ציטוט
ישן 22-03-08, 19:59   #21 (קישור ישיר)
IO legend
 
סמל האישי של BELPHEGOR
 
תאריך הצטרפות: Dec 2006
הודעות: 5,941
ברירת מחדל

אל תיפגע ידידי אבל לקרא הודעות שלך זה פשוט מייאש "כן אני אבל הא וכן".
תנסה להיות יותר מאורגן, ברור בהודעות שלך.

אני עדיין לא הבנתי אם אתה שם את 8600GT אתה לא מקבל תצוגה משני הציאות (חציוני\OB).
בכל מקרה, נתקלתי ברשת עם בעיה דומה בלוח עם כרטיס 7950 GX2 שהביוס לא מבטל OB.
בכל מקרה במצב זה גם כשאתה עם 8600GT מורכב OB צריך לשדר וזה בעצם מה שרציתי שתבדוק.

אני ממליץ:
א - במצב שאתה עם 8600GT מורכב, חבר את המסך ל-OB ותראה אם אתה מקבל תמונה.
ב - כנס לביוס ותבטל את OB שמור תבצע הפעלה מחדש ותראה אם 8600 משדר.
ג - בצע איפוס ביוס.

אני מציע שתלך לפי סדר ונתקדם.

אגב,
כמעט שכחתי.. חבר את 8600 ללוח ואליו את המסך, חכה בסבלנות עם רמקולים פתוחים ותראה
אם אתה שומע את ווינדוס נכנס לשולחן עבודה\משתמש והאם במצב זה התצוגה חוזרת\מופיעה.
__________________
BELPHEGOR לא מחובר   הגב עם ציטוט
קישור פירסומי
ישן 23-03-08, 0:24   #22 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: Mar 2008
הודעות: 13
ברירת מחדל

לא נירא לי זה קשור לביוס.. כי זה פעל ליפני זה גם בלי הביוס הזה. ודבר שני שאני מחבר תה כרטיס ומחכה כן נירא לי שזה כאילו נכנס לWINDOS אבל אני לא רואה כלום ואחרי זה שאני נוגע בכרטיס נגיד הוא חם.. כאילו הוא מחובר הכל וזה רק לא משדר.. מוזר..
darkfusion לא מחובר   הגב עם ציטוט
ישן 23-03-08, 0:27   #23 (קישור ישיר)
IO legend
 
סמל האישי של BELPHEGOR
 
תאריך הצטרפות: Dec 2006
הודעות: 5,941
ברירת מחדל

ואללה. 2 עמודים של מה נראה לך ומה לא נראה לך.
אני יושב ומשקיע מזמני לנסות ולעזור, אני לא יכול להכריח אותך,
אבל אם לא תבדוק את מה שמבקשים ממך לא נכול להתקדם.

בכל מקרה, שיהיה בהצלחה.
__________________
BELPHEGOR לא מחובר   הגב עם ציטוט
ישן 23-03-08, 0:30   #24 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: Mar 2008
הודעות: 13
ברירת מחדל

ציטוט:
פורסם במקור על ידי BELPHEGOR צפה בהודעה
ואללה. 2 עמודים של מה נראה לך ומה לא נראה לך.
אני יושב ומשקיע מזמני לנסות ולעזור, אני לא יכול להכריח אותך,
אבל אם לא תבדוק את מה שמבקשים ממך לא נכול להתקדם.

בכל מקרה, שיהיה בהצלחה.
טוב תודה בכל מקרה.. מצטער ששיגעתי אותך... תודה רבה..אני ינסה לעשות משהוא.
darkfusion לא מחובר   הגב עם ציטוט
ישן 23-03-08, 0:35   #25 (קישור ישיר)
IO legend
 
סמל האישי של BELPHEGOR
 
תאריך הצטרפות: Dec 2006
הודעות: 5,941
ברירת מחדל

אל תנסה לעשות "משהו" תקרא תגובה לפני אחרונה ותנסה.
כמו כן יש לך אפשרות לבדוק כרטיס במחשב אחר?
__________________
BELPHEGOR לא מחובר   הגב עם ציטוט
ישן 23-03-08, 0:44   #26 (קישור ישיר)
IO Master
 
סמל האישי של IdanBS
 
תאריך הצטרפות: Apr 2007
הודעות: 5,114
ברירת מחדל

ציטוט:
פורסם במקור על ידי darkfusion צפה בהודעה
דבר ראשון סליחה.אמ תראה לי בעיקרון יש עכשיו 6200 וקניתי את ה 8600GT
הוא החדש בסיפור.קיצר אני מחבר את המסך ל8600GT והמסך לא מגיב..ונגיד עם ה6200 שאני משתמש ברגע זה הוא עובד מצויין..אתה מבין..

הא וכן שאין שום כרטיס בפנים ואני סתם מחבר את זה לVGA יש תצוגה.
וכן אין תצוגה באף אחד מהם שחיברתי תה מסך ל 8600GT..
לפי התגובה הזאת אני מבין שיש לך עוד כרטיס PCI-E (ה6200)
ושאתה מקבל איתו תמונה מתי שהוא מחובר.
לפי דעתי אם זה המצב אז הבעייה בכרטיס עצמו (8600GT)
IdanBS לא מחובר   הגב עם ציטוט
ישן 23-03-08, 1:06   #27 (קישור ישיר)
IO Pro
 
סמל האישי של Dontmatter
 
תאריך הצטרפות: Aug 2007
הודעות: 2,076
שלח הודעה דרך MSN אל Dontmatter
ברירת מחדל

ציטוט:
פורסם במקור על ידי BELPHEGOR צפה בהודעה
אל תיפגע ידידי אבל לקרא הודעות שלך זה פשוט מייאש "כן אני אבל הא וכן".
תנסה להיות יותר מאורגן, ברור בהודעות שלך.

אני עדיין לא הבנתי אם אתה שם את 8600GT אתה לא מקבל תצוגה משני הציאות (חציוני\OB).
בכל מקרה, נתקלתי ברשת עם בעיה דומה בלוח עם כרטיס 7950 GX2 שהביוס לא מבטל OB.
בכל מקרה במצב זה גם כשאתה עם 8600GT מורכב OB צריך לשדר וזה בעצם מה שרציתי שתבדוק.

אני ממליץ:
א - במצב שאתה עם 8600GT מורכב, חבר את המסך ל-OB ותראה אם אתה מקבל תמונה.
ב - כנס לביוס ותבטל את OB שמור תבצע הפעלה מחדש ותראה אם 8600 משדר.
ג - בצע איפוס ביוס.

אני מציע שתלך לפי סדר ונתקדם.

אגב,
כמעט שכחתי.. חבר את 8600 ללוח ואליו את המסך, חכה בסבלנות עם רמקולים פתוחים ותראה
אם אתה שומע את ווינדוס נכנס לשולחן עבודה\משתמש והאם במצב זה התצוגה חוזרת\מופיעה.
כמישהו שיש לו לוח עם כ"מ מובנה אני חייב לציין שאם הוא חיבר את המסך לOB (מה שהא עשה פה) וזה לא מראה תמונה הבעיה חוזרת לכרטיס הלא מובנה...
למרות שאצלי כשחיברתי לOB הוא דווקא שידר תמונה מה שלא קורה פה
__________________
Lenovo Yoga 2 Pro: I7-4510U, 8GB RAM, 500GB SSD.
RIG1: Intel I5-3570, 8GB RAM Kingston HyperX, Gigabyte Z77M-D3H, Sapphire Radeon HD7950, SeaSonic 600W 500GB HDD Seagate, 120GB Corsair Force LS SSD, Dell UltraSharp U2312HM.
ציטוט:
פורסם במקור על ידי BELPHEGOR צפה בהודעה
אני, צוות ההנהלה ו-ג.יפית מודים לכם.
Dontmatter לא מחובר   הגב עם ציטוט
ישן 23-03-08, 1:12   #28 (קישור ישיר)
IO legend
 
סמל האישי של BELPHEGOR
 
תאריך הצטרפות: Dec 2006
הודעות: 5,941
ברירת מחדל

אני כבר לא יודע מה הולך פה ולא יכול לענות. או שאני לא מרוכז\עייף מידיי או שאני לא יודע מה..
יש לו 6100 OB והוא חיבר 8600GT שלא עובד אבל יש לו 6200 שכן עובד.
__________________
BELPHEGOR לא מחובר   הגב עם ציטוט
ישן 23-03-08, 10:54   #29 (קישור ישיר)
IO Folding Team
 
סמל האישי של tsrm
 
תאריך הצטרפות: Jun 2007
הודעות: 5,214
ברירת מחדל

פותח הדיון אולי תנסה לתת תמונת מצב של כל המערכת שלך עם מה שמחובר על הלוח ושמחוברים אליו כבלים, וגן אם מה שכן מחובר ללוח אבל לא מחוברים אליו כבלים.
אחר כך תגיד:
מה היה מחובר לפני שקניה את הGT
מה היה מחובר שקנית את הGT ורק חיברת אותו אבל לא חיברת אליו כבלים
מה היה כשהGT עבד טוב
ומה יש עכשיו מחובר כשהוא לא עובד טוב

חביבי נעבוד שלב שלב לאט לאט ונפתור את הבעיה
או מקסימום תשלח לנו תמונה של המחשב שלך אם מה שמחובר ומה שלו מחובר לכבלים.
או במקרה הכי גרוע:
לך לחנות ותבקש שיפתרו לך את בעייתך.
tsrm לא מחובר   הגב עם ציטוט
ישן 24-03-08, 15:30   #30 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: Mar 2008
הודעות: 13
ברירת מחדל

טוב הבעיה לא הייתה בכרטיס אלה בכבל.. החלפתי כבל לחדש וזהו זה עובד ומשדר אז אפשר להגיד שהבעיה נפתרה.. תודה לכולם
darkfusion לא מחובר   הגב עם ציטוט
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל

נושאים דומים
אשכול מפרסם האשכול פורום תגובות הודעה אחרונה
איך להשתיק 8600gt? lm007 כרטיסי מסך 2 03-10-07 18:20
7800GT vs. 8600GT\2600XT omerzzz כרטיסי מסך 14 29-09-07 19:07
Spiderman 3 על 8600GT CHiPoPo משחקים וקונסולות 1 09-05-07 17:30
שוקל רכישת 8600GT. un|que כרטיסי מסך 9 04-05-07 15:18


כל הזמנים הם GMT +3. השעה כרגע היא 2:12.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות