IOPanel

חזור   IOPanel > חומרה > תמיכה טכנית
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

תמיכה טכנית המחשב לא עולה ? לא נדלק ? מסכים כחולים ? הודעות שגיאה ? לפני שרצים לטכנאי מחשבים , כאן תוכלו לקבל עזרה לתקלות תוכנה וחומרה

חומרה : תמיכה טכנית

בעיה מוזרה-ווליום יורד ל-0 אחרי הפעלה מחדש

שבוע טוב לכולם, יש לי בעיה מוזרה: לאחר שאני עודה ריסטרט והמחשב עולה אין קול במחשב. כשאני נכנס ל- master ...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 04-05-08, 11:46   #1 (קישור ישיר)
Ezu
IO Rookie
 
תאריך הצטרפות: May 2007
הודעות: 60
ברירת מחדל בעיה מוזרה-ווליום יורד ל-0 אחרי הפעלה מחדש

שבוע טוב לכולם,
יש לי בעיה מוזרה:
לאחר שאני עודה ריסטרט והמחשב עולה אין קול במחשב.
כשאני נכנס ל- master volume מופיע לי שה- WAVE נמצא על 0 (הללוילום הראשי וכל השאר נמצאים במקסימום).
ועוד משהו מוזר - שהווינדוס עולה הוא משמיע את הצליל של הטעינה.
למישהו יש מושג?
תודה
Ezu לא מחובר   הגב עם ציטוט
ישן 04-05-08, 11:56   #2 (קישור ישיר)
IO Member
 
סמל האישי של רופא מחשבים
 
תאריך הצטרפות: Apr 2008
הודעות: 162
שלח הודעה דרך ICQ אל רופא מחשבים שלח הודעה דרך MSN אל רופא מחשבים
ברירת מחדל

צליל טעינה ?
__________________
PC=Personality Container
מומחה IT של חברת EWAVE בעולם האמיתי.

AMD64 E3 @ 2.7Ghz DFI LanParty SLI-DR
Gigabyte Geforce 7800GTX 2*1024 Kingston 3-4-4-8
ThermalTake Shark Tagan 530W
WD Raptor 74Gb Logitech MX-5000
Logitech X-530 5.1 Speakers
ויש עוד שרת ומחשב טלוויזיה
רופא מחשבים לא מחובר   הגב עם ציטוט
ישן 04-05-08, 12:06   #3 (קישור ישיר)
Ezu
IO Rookie
 
תאריך הצטרפות: May 2007
הודעות: 60
ברירת מחדל יש צליל טעינה

כמי שכתבתי ואח"כ אין קול
Ezu לא מחובר   הגב עם ציטוט
ישן 04-05-08, 12:22   #4 (קישור ישיר)
IO Member
 
סמל האישי של רופא מחשבים
 
תאריך הצטרפות: Apr 2008
הודעות: 162
שלח הודעה דרך ICQ אל רופא מחשבים שלח הודעה דרך MSN אל רופא מחשבים
ברירת מחדל

אין בעייה במנהל ההתקנים ?
אם אתה מעלה את הWAVE יש סאונד והכל תקין ?
__________________
PC=Personality Container
מומחה IT של חברת EWAVE בעולם האמיתי.

AMD64 E3 @ 2.7Ghz DFI LanParty SLI-DR
Gigabyte Geforce 7800GTX 2*1024 Kingston 3-4-4-8
ThermalTake Shark Tagan 530W
WD Raptor 74Gb Logitech MX-5000
Logitech X-530 5.1 Speakers
ויש עוד שרת ומחשב טלוויזיה
רופא מחשבים לא מחובר   הגב עם ציטוט
ישן 04-05-08, 12:30   #5 (קישור ישיר)
Ezu
IO Rookie
 
תאריך הצטרפות: May 2007
הודעות: 60
ברירת מחדל כן

אחרי שאני מעלה אותו הכל עובד תקין.
הדרייבר מוגדר במאפיינים.
ניסתי לנתק את המקלדת (שיש בה כפתורי ווליום) אולי יש בה תקלה (למרות שכפתורי הווליום משפיעים על הללוילום הראשי ולא על ה- WAVE). וזה משפיע על הווליום אבל זה לא שינה כלום. ודבר נוסף - אחרי שאני מעלה את הקול הוא עובד רגיל גם אם המחשב דולק יומיים ככה שזה בוודאות לא המקלדת.
אגב - מה זה ווליום WAVE ומה ההבדל מהווליום הראשי?
Ezu לא מחובר   הגב עם ציטוט
ישן 04-05-08, 12:35   #6 (קישור ישיר)
IO Member
 
סמל האישי של רופא מחשבים
 
תאריך הצטרפות: Apr 2008
הודעות: 162
שלח הודעה דרך ICQ אל רופא מחשבים שלח הודעה דרך MSN אל רופא מחשבים
ברירת מחדל

זה הווליום של כל הWAVE (הסאונד של WINDOWS מבוסס WAVE).

תבדוק שחיבורים כמו שצריך. והכל מוגדר כמו שצריך.
כמו כן נסה לבדוק אם יש לך תוכנות AUDIO שמורידות את זה (תעלה בכל התוכנות את הווליום)
__________________
PC=Personality Container
מומחה IT של חברת EWAVE בעולם האמיתי.

AMD64 E3 @ 2.7Ghz DFI LanParty SLI-DR
Gigabyte Geforce 7800GTX 2*1024 Kingston 3-4-4-8
ThermalTake Shark Tagan 530W
WD Raptor 74Gb Logitech MX-5000
Logitech X-530 5.1 Speakers
ויש עוד שרת ומחשב טלוויזיה
רופא מחשבים לא מחובר   הגב עם ציטוט
קישור פירסומי
ישן 04-05-08, 12:41   #7 (קישור ישיר)
Ezu
IO Rookie
 
תאריך הצטרפות: May 2007
הודעות: 60
ברירת מחדל עשיתי את זה

ציטוט:
פורסם במקור על ידי רופא מחשבים צפה בהודעה
זה הווליום של כל הWAVE (הסאונד של WINDOWS מבוסס WAVE).

תבדוק שחיבורים כמו שצריך. והכל מוגדר כמו שצריך.
כמו כן נסה לבדוק אם יש לך תוכנות AUDIO שמורידות את זה (תעלה בכל התוכנות את הווליום)
למעט מדיה פלייר אין לי עוד תוכנת אודיו למעט הדרייבר שעולה בהפעלה - ואצלו הווליום WAVE לא יורד. האם לבטל אותו בהעלאה?
Ezu לא מחובר   הגב עם ציטוט
ישן 04-05-08, 12:59   #8 (קישור ישיר)
IO Master
 
סמל האישי של TheDoc
 
תאריך הצטרפות: Jan 2007
הודעות: 5,550
שלח הודעה דרך MSN אל TheDoc
ברירת מחדל

Ezu תנסה לפתוח חשבון משתמש חדש שיש לו הרשאות של Admin,
ותראה אם הבעיה משתחזרת גם שם.
__________________
Cpu: Intel Core 2 Duo E6300 1.86GHz
Board: Intel Desktop Board DG965WH
Memory: 4X CORSAIR VALUE 512MB 667MHZ DDRII
Video Card: ATI Radeon HD 2600 XT 256MB GDDR4
Monitor: Samsung SyncMaster 940BW
Hard Drives:
2X WD 36GB Raptors, 13X WD 500GB AAKS, 1X WD 320GB AAKS, 1X WD 120GB IDE
Optical Drives: NEC ND4550A BLACK
Keyboard+Mouse: Logitech Cordless Desktop MX 5000 Laser
Case: HEC 6C28
Power Supply:
HEC 300AR-TF
TheDoc לא מחובר   הגב עם ציטוט
ישן 05-05-08, 12:21   #9 (קישור ישיר)
Ezu
IO Rookie
 
תאריך הצטרפות: May 2007
הודעות: 60
ברירת מחדל

לא עוזר.
למישהו יד עוד רעיון / הצעה?
Ezu לא מחובר   הגב עם ציטוט
ישן 05-05-08, 12:31   #10 (קישור ישיר)
IO Master
 
סמל האישי של TheDoc
 
תאריך הצטרפות: Jan 2007
הודעות: 5,550
שלח הודעה דרך MSN אל TheDoc
ברירת מחדל

זה קורה גם שאתה מעלה את המערכת הפעלה ב-SafeMode ?
__________________
Cpu: Intel Core 2 Duo E6300 1.86GHz
Board: Intel Desktop Board DG965WH
Memory: 4X CORSAIR VALUE 512MB 667MHZ DDRII
Video Card: ATI Radeon HD 2600 XT 256MB GDDR4
Monitor: Samsung SyncMaster 940BW
Hard Drives:
2X WD 36GB Raptors, 13X WD 500GB AAKS, 1X WD 320GB AAKS, 1X WD 120GB IDE
Optical Drives: NEC ND4550A BLACK
Keyboard+Mouse: Logitech Cordless Desktop MX 5000 Laser
Case: HEC 6C28
Power Supply:
HEC 300AR-TF
TheDoc לא מחובר   הגב עם ציטוט
ישן 05-05-08, 14:02   #11 (קישור ישיר)
Ezu
IO Rookie
 
תאריך הצטרפות: May 2007
הודעות: 60
ברירת מחדל אני אבדוק

במצב בטוח ואודיע בהמשך
Ezu לא מחובר   הגב עם ציטוט
ישן 05-05-08, 21:49   #12 (קישור ישיר)
Ezu
IO Rookie
 
תאריך הצטרפות: May 2007
הודעות: 60
ברירת מחדל הפעלתי במצב בטוח ...

אבל אין בכלל קול הוא לא טוען את הדרייבר - הוא כותב שאין התקן אודיו
הווליום היה על אפס אבל לא ניתן היה בכלל להזיז (כי אין דרייבר)
Ezu לא מחובר   הגב עם ציטוט
ישן 06-05-08, 15:57   #13 (קישור ישיר)
Ezu
IO Rookie
 
תאריך הצטרפות: May 2007
הודעות: 60
ברירת מחדל למישהו יש רעיון?

או איזה כיוון?
Ezu לא מחובר   הגב עם ציטוט
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל

נושאים דומים
אשכול מפרסם האשכול פורום תגובות הודעה אחרונה
בעיה עם המערכת הפעלה - בעיה חמורה kola תמיכה טכנית 4 11-12-07 20:36
בעיה ממש מוזרה... Elio תמיכה טכנית 2 07-12-07 14:01
IE נתקע בכל הפעלה מחדש... DR-EVIL תמיכה טכנית 3 24-10-07 10:26
אי יציבות אולי מערכת הפעלה? בעיה מוזרה מסך סגול! OR2 אוברקלוקינג 4 28-09-07 1:24
אחרי 60 שניות מחשב מבצע הפעלה מחדש. elad תמיכה טכנית 19 12-04-07 17:50


כל הזמנים הם GMT +3. השעה כרגע היא 7:48.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות