IOPanel

חזור   IOPanel > חומרה > תמיכה טכנית
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

תמיכה טכנית המחשב לא עולה ? לא נדלק ? מסכים כחולים ? הודעות שגיאה ? לפני שרצים לטכנאי מחשבים , כאן תוכלו לקבל עזרה לתקלות תוכנה וחומרה

חומרה : תמיכה טכנית

תמיכה | המחשב קופץ ונתקע

המחשב שלי לא עובד חלק... יש לי ארטפיקים מטורפים אני מדפדף בעמוד והוא נתקע באמצע הדפדף, אפילו הסמיילים עם האנימציה ...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 20-10-08, 1:10   #1 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Jun 2007
הודעות: 755
ברירת מחדל תמיכה | המחשב קופץ ונתקע

המחשב שלי לא עובד חלק... יש לי ארטפיקים מטורפים

אני מדפדף בעמוד והוא נתקע באמצע הדפדף,

אפילו הסמיילים עם האנימציה פה בפוורם נתקעים לי

בוודאות זה לא בעיה של דרייברים של הכ.מסך ממה זה יכול לקרות?

ייכול להיות שהכ.מסך נפגם?
__________________
המחשב החדש: AMD Phenom II 920 |Asus M3N78-EMH HDMI| Sapphire Radeon HD6870 1GB DDR5 | Kingston 2 GB DDR2-800 | 1000gb + 500gb X2
המחשב הישן: ‏M2N-E | ‏Athlon 64 5600+ | ‏1GB Kingston‎ *2| ‏7300GT Silent 256MB |‏250GB 7200RPM, 16MB, SATA II‎ *2 |‏Teac/SONY 1.44| ‏DVD±RW GSA-H44N | 22CM 420w real ez cool
kola לא מחובר   הגב עם ציטוט
ישן 20-10-08, 1:11   #2 (קישור ישיר)
IO Chats
 
סמל האישי של Lior.T
 
תאריך הצטרפות: Jul 2008
הודעות: 1,476
שלח הודעה דרך MSN אל Lior.T
ברירת מחדל

מה הטפ' של הכרטיס מסך?
__________________

HTC Desire Bravo SLCD S-OFF - ROM: 2.2 FroYo SENSE LeeDrOiD V2.3d (NextRom 1.7.1 HEBREW RTL) - KERNEL: couttstech 2.6.37 OC 1190Mhz@875MV - THEME: smooth sense 1.0
Lior.T לא מחובר   הגב עם ציטוט
ישן 20-10-08, 1:12   #3 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Jun 2007
הודעות: 755
ברירת מחדל

בוודאות היא לא גבוהה, 45-48 מעלות

מה שכן,
אחרי שמרחתי לכ.מסך משחה טרמית, הוא עושה לסירוגין ציפצופים חלשים וגבוההים כאלה... אבל מאוד מאוד חלש

בזמן האחרון הוא הפסיק לעשות את זה
__________________
המחשב החדש: AMD Phenom II 920 |Asus M3N78-EMH HDMI| Sapphire Radeon HD6870 1GB DDR5 | Kingston 2 GB DDR2-800 | 1000gb + 500gb X2
המחשב הישן: ‏M2N-E | ‏Athlon 64 5600+ | ‏1GB Kingston‎ *2| ‏7300GT Silent 256MB |‏250GB 7200RPM, 16MB, SATA II‎ *2 |‏Teac/SONY 1.44| ‏DVD±RW GSA-H44N | 22CM 420w real ez cool
kola לא מחובר   הגב עם ציטוט
ישן 20-10-08, 1:14   #4 (קישור ישיר)
IO Rookie
 
סמל האישי של p6248743
 
תאריך הצטרפות: Jul 2008
הודעות: 94
ברירת מחדל

אם המחשב לא עובד מה קשור כרטיס מסך?
__________________
p6248743 לא מחובר   הגב עם ציטוט
ישן 20-10-08, 1:15   #5 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Jun 2007
הודעות: 755
ברירת מחדל

כי זה בתצוגה...
גם עכשיו אני מריץ סריקות והמחשב לא עובד חלק... הוא מריץ מספרים נתקע, וממשיך הוא לא נתקע להרבה זמן לחצי שנייה כזה


זה קורה אחרי כמה דק' ולא ישר...
__________________
המחשב החדש: AMD Phenom II 920 |Asus M3N78-EMH HDMI| Sapphire Radeon HD6870 1GB DDR5 | Kingston 2 GB DDR2-800 | 1000gb + 500gb X2
המחשב הישן: ‏M2N-E | ‏Athlon 64 5600+ | ‏1GB Kingston‎ *2| ‏7300GT Silent 256MB |‏250GB 7200RPM, 16MB, SATA II‎ *2 |‏Teac/SONY 1.44| ‏DVD±RW GSA-H44N | 22CM 420w real ez cool

נערך לאחרונה על ידי kola, 20-10-08 בשעה 2:11.
kola לא מחובר   הגב עם ציטוט
ישן 22-10-08, 2:20   #6 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Jun 2007
הודעות: 755
ברירת מחדל

ביצעתי פרמוט והבעיה עדיין קיימת...

היא מופיעה אחרי מספר דק' (כ20 דק') לא קבוע...

ואז המחשב מתחיל לקפוץ ולהיתקע כל כמה שני'
לא ניתן לשמוע שירים כי הם קופצים ולא נשמעים חלק

למישהו יש מושג ממה זה יכול לנבוע
מאיזה רכיב של המחשב
__________________
המחשב החדש: AMD Phenom II 920 |Asus M3N78-EMH HDMI| Sapphire Radeon HD6870 1GB DDR5 | Kingston 2 GB DDR2-800 | 1000gb + 500gb X2
המחשב הישן: ‏M2N-E | ‏Athlon 64 5600+ | ‏1GB Kingston‎ *2| ‏7300GT Silent 256MB |‏250GB 7200RPM, 16MB, SATA II‎ *2 |‏Teac/SONY 1.44| ‏DVD±RW GSA-H44N | 22CM 420w real ez cool
kola לא מחובר   הגב עם ציטוט
קישור פירסומי
ישן 22-10-08, 2:28   #7 (קישור ישיר)
IO 127.0.0.1
 
סמל האישי של doscape
 
תאריך הצטרפות: Jul 2008
הודעות: 6,745
ברירת מחדל

נתק את הכונן דיסקטים ותבדוק אם זה ממשיך
נתק את הצורב ותבדוק אם זה ממשיך
אם הכנסת איזשהו רכיב נוסף (ישן*) תוציא ותבדוק.
__________________
אבקש לא לפנות אליי עם שאלות לפרטי, למי שיש בעיה שיפתח נושא(טראד) בפורום במקום הראוי ויקבל תשובות ועזרה בבוא העת, תודה,
doscape לא מחובר   הגב עם ציטוט
ישן 22-10-08, 3:35   #8 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Jun 2007
הודעות: 755
ברירת מחדל

האמת חיברתי צורב נוסף...
אני אנתק ואבדוק
__________________
המחשב החדש: AMD Phenom II 920 |Asus M3N78-EMH HDMI| Sapphire Radeon HD6870 1GB DDR5 | Kingston 2 GB DDR2-800 | 1000gb + 500gb X2
המחשב הישן: ‏M2N-E | ‏Athlon 64 5600+ | ‏1GB Kingston‎ *2| ‏7300GT Silent 256MB |‏250GB 7200RPM, 16MB, SATA II‎ *2 |‏Teac/SONY 1.44| ‏DVD±RW GSA-H44N | 22CM 420w real ez cool
kola לא מחובר   הגב עם ציטוט
ישן 22-10-08, 3:54   #9 (קישור ישיר)
IO 127.0.0.1
 
סמל האישי של doscape
 
תאריך הצטרפות: Jul 2008
הודעות: 6,745
ברירת מחדל

אנשים צריכים להזהר מרכיבים ישנים כגון כרטיסים שונים או כוננים (ד"א מודמים במיוחד) אשר עלולים לגרום לתקיעות במערכת.
__________________
אבקש לא לפנות אליי עם שאלות לפרטי, למי שיש בעיה שיפתח נושא(טראד) בפורום במקום הראוי ויקבל תשובות ועזרה בבוא העת, תודה,
doscape לא מחובר   הגב עם ציטוט
ישן 22-10-08, 4:31   #10 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Jun 2007
הודעות: 755
ברירת מחדל

מתברר שבסוף הצורב לא מחובר
יש לי אחריות על המחשב אני אשלח אותו למעבדה
__________________
המחשב החדש: AMD Phenom II 920 |Asus M3N78-EMH HDMI| Sapphire Radeon HD6870 1GB DDR5 | Kingston 2 GB DDR2-800 | 1000gb + 500gb X2
המחשב הישן: ‏M2N-E | ‏Athlon 64 5600+ | ‏1GB Kingston‎ *2| ‏7300GT Silent 256MB |‏250GB 7200RPM, 16MB, SATA II‎ *2 |‏Teac/SONY 1.44| ‏DVD±RW GSA-H44N | 22CM 420w real ez cool
kola לא מחובר   הגב עם ציטוט
ישן 27-10-08, 21:03   #11 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: Oct 2008
הודעות: 24
ברירת מחדל יש לי בעיה דומה

המחשב שעליו מדובר הוא נייד של HP DV4000 הוא עובד ונתקע לכמה שניות לאט לאט זה נהיה יותר תקוע וזה אחרי פירמוט והתקנה אחרי החלפת זכרונות והארד דיסק וששמתי משחה טרמית על המעבד ממה יכולה לנבוע בעיה זו
yo3641 לא מחובר   הגב עם ציטוט
ישן 03-11-08, 0:38   #12 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Jun 2007
הודעות: 755
ברירת מחדל

מה?
איך נדחפת לי לאשכול?


אנשים מה עושים... אני מתלבט אם לשלוח למעבדה כי אני צריך לעבוד על המחשב
__________________
המחשב החדש: AMD Phenom II 920 |Asus M3N78-EMH HDMI| Sapphire Radeon HD6870 1GB DDR5 | Kingston 2 GB DDR2-800 | 1000gb + 500gb X2
המחשב הישן: ‏M2N-E | ‏Athlon 64 5600+ | ‏1GB Kingston‎ *2| ‏7300GT Silent 256MB |‏250GB 7200RPM, 16MB, SATA II‎ *2 |‏Teac/SONY 1.44| ‏DVD±RW GSA-H44N | 22CM 420w real ez cool
kola לא מחובר   הגב עם ציטוט
ישן 03-11-08, 0:43   #13 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: Jul 2008
הודעות: 1,288
ברירת מחדל

אז המ הבעיה, אם הצורב לא מחובר? תחבר אותו חזרה.
פעם ראשונה שאני שומע שיש ארטיפקטים בגלל צורב חחח...
__________________
[
maxim880 לא מחובר   הגב עם ציטוט
ישן 03-11-08, 0:45   #14 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Jun 2007
הודעות: 755
ברירת מחדל

ייתכן והחומרה של הצורב עשתה בעיות ולכן אמרו לי להסיר

עדיין זה לא היה קשור
__________________
המחשב החדש: AMD Phenom II 920 |Asus M3N78-EMH HDMI| Sapphire Radeon HD6870 1GB DDR5 | Kingston 2 GB DDR2-800 | 1000gb + 500gb X2
המחשב הישן: ‏M2N-E | ‏Athlon 64 5600+ | ‏1GB Kingston‎ *2| ‏7300GT Silent 256MB |‏250GB 7200RPM, 16MB, SATA II‎ *2 |‏Teac/SONY 1.44| ‏DVD±RW GSA-H44N | 22CM 420w real ez cool
kola לא מחובר   הגב עם ציטוט
ישן 03-11-08, 0:47   #15 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: Jul 2008
הודעות: 1,288
ברירת מחדל

אז לא הבנתי, עדיין יש ארטיפקטים?
__________________
[
maxim880 לא מחובר   הגב עם ציטוט
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל


כל הזמנים הם GMT +3. השעה כרגע היא 21:15.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות