IOPanel

חזור   IOPanel > ציוד היקפי > כרטיסי קול , רמקולים ומערכות שמע
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

כרטיסי קול , רמקולים ומערכות שמע כל נושא הקשור לרמקולים , אוזניות , כרטיסי קול , מערכות סטריאו , מגברים ומערכות קולנוע ביתי

ציוד היקפי : כרטיסי קול , רמקולים ומערכות שמע

לא מצליח לשמוע עם כבל אופטי

אני מנסה כבר זמן מה לחבר כבר אופטי ואני לא מצליח לשמוע לא חשוב מה אני עושה התקנתי את הSOUND ...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 16-12-08, 2:51   #1 (קישור ישיר)
IO Pro
 
סמל האישי של idan4u21
 
תאריך הצטרפות: Dec 2007
הודעות: 1,595
ברירת מחדל לא מצליח לשמוע עם כבל אופטי

אני מנסה כבר זמן מה לחבר כבר אופטי ואני לא מצליח לשמוע לא חשוב מה אני עושה התקנתי את הSOUND MAX וניסיתי דרכו להגדיר יציאה דיגיטלית ולא הצלחתי ניסיתי גם לא דרך הSOUND MAX וגם לא הצלחתי אני כבר לא יודע מה לעשות
אפילו 5.1 ב6CH לא הצלחתי להגדיר דרך הSM הזה ממש תוכנה על הפנים אין שם שום אפשרויות
אם למישהו יש פיתרון אני אשמח לשמוע (מפרט בחתימה)
אני ממש שוע על הפנים כרגע יש לי מגבר של YAMAHA RX-V350 ו5 רמקולים של PEERLESS ואני שומע רק ב2 הקדמיים וכל מה שאני מנסה לעשות לא מצליח לי..
אני מתכנן לקנות מחר כרטיס קול כי נראה לי שזאת הברירה האחרונה שנשארה לי...
אשמח להמלצות לכרטיס קול טוב בסביבות ה300 שקל..
בבקשה שמישהו יעזור אני כבר ממש מיואש
__________________
CPU :I7 920 DO
MOTHERBOARD : EVGA CLASSIFIED
RAM : 3x2GB OCZ Reaper HPC Edition
VIDEOCARD :480GTX INNO3D
STORGE:RAPTOR300GB+ 2X1500GB + 2X1TB
ATX : NZXT KHAOS
POWER SUPLAY : CORSAIR 750W
DISPLAY : DELL 2408WFP 24"
idan4u21 לא מחובר   הגב עם ציטוט
ישן 17-12-08, 8:35   #2 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: Aug 2008
הודעות: 81
ברירת מחדל

קליק ימין על הציור של הרמקול ->PLAYBACK DEVICES -> בחירה ביציאה הנכונה -> SET AS DEFAULT ->מאפיינים ->ADVANCED ->שRESTORE TO DEFULTS -> תגיד אם עבד.
__________________
E8400 3.0@4.2 + NV 120
ASUS P5Q DELUXE
G.SKILL 1000 MHZ CL5
SAPPHIRE RADEON 4870X2
CM690 + 6 FANS
2*640 RAID 0 WD
NZXT 600W
sbtgn1 לא מחובר   הגב עם ציטוט
ישן 17-12-08, 11:59   #3 (קישור ישיר)
Rig Master
 
סמל האישי של Juiced
 
תאריך הצטרפות: Jul 2008
הודעות: 7,926
ברירת מחדל

עידן היתה לי אותה הבעיה (עם השליטה על 5.1 וסוניק פוקוס)... זה באג בויסטה 64 עם SM BLACKHAWK ... צריך להתקין גירסא אחרונה ...הינה הלינק Sonic Focus Inc. - Support
__________________

I7 920 4.4GHZ HT ON #3849b + Coollaboratory Liquid Ultra |
MSI X58A-GD65
| Mushkin Redline 12gb 1600mhz 6-7-6-18 | Sapphire HD6850 1000@1200 x2 | Watercooled lancool K62W | OCZ Vertex 2 60gbX3 Raid 0 | Seagate 500GB 32MB 7200.11 + WD 1TB 16MB Low power | Corsair TX650W | Auzen X-Fi Bravura 7.1 > Logitech X-540 5.1 > HD595 > Kave Roccat | corsaiar k60 + steelseries sensei pro + razer scarab | iBasso DX50 > Earsonics SM3 v2 | Google Nexus One Nightly Gingerbread CM7
Juiced לא מחובר   הגב עם ציטוט
ישן 17-12-08, 19:47   #4 (קישור ישיר)
IO Addict
 
סמל האישי של tamos'
 
תאריך הצטרפות: Feb 2008
הודעות: 3,078
ברירת מחדל

לדעתי זאת לא בעיית חומרה בכלל
זאת בעיית תוכנה, משהו לא מוגדר כמו שצריך
__________________
Intel Core i5 750 @ 2.66GHZ 4.0GHZ+Scythe Mugen 2|GigaByte GA-P55A-UD3|G-Skill DDr3 1666Mhz Cl 9-9-9-24 Rip-Jaws Edition
Sapphire ATI HD5850|WesternDigital 1TB Cavier Black+
WesternDigital 2TB Green|Ocz-Z Series 650Watt|Thermaltake V9 Black-Edition
tamos' לא מחובר   הגב עם ציטוט
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל


כל הזמנים הם GMT +3. השעה כרגע היא 13:47.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות