IOPanel

חזור   IOPanel > חומרה > תמיכה טכנית
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

תמיכה טכנית המחשב לא עולה ? לא נדלק ? מסכים כחולים ? הודעות שגיאה ? לפני שרצים לטכנאי מחשבים , כאן תוכלו לקבל עזרה לתקלות תוכנה וחומרה

חומרה : תמיכה טכנית

עדכון:רק המקלדת והעכבר לא עובדים עכשיו..

שלום לכולם, סידרתי כבלים במארז וגם החלפתי דיסק קשיח ומאז, שאני מדליק את המחשב הוא פועל אבל אני לא רואה ...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 02-01-09, 12:57   #1 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Aug 2008
הודעות: 546
שלח הודעה דרך ICQ אל daniel89
ברירת מחדל עדכון:רק המקלדת והעכבר לא עובדים עכשיו..

שלום לכולם,
סידרתי כבלים במארז וגם החלפתי דיסק קשיח ומאז, שאני מדליק את המחשב הוא פועל אבל אני לא רואה כלום על המסך וגם לא מגיע חשמל למקלדת ולעכבר...
השארתי את המחשב במצב כזה 3 דק' וזה לא השתנה...חשוב לציין גם שכאשר אני מדליק את המחשב כל המאווררים על 100%...

עריכה:
הבעיה הסתדרה אבל המקלדת והעכבר עדיין לא עובדים..
זה דיי דחוף...
תודה על העזרה.
__________________
My Computer:AMD Phenom 2 955 3.2Ghz,Sapphire ATI Radeon HD5850 1GB Vapor-XOC Edition,Dell 2209WA 22",Samsung F3 500GB 16MB,A-Data 4GB DDR3-1333 CL9,Seasonic 620W,Gigabyte GA-MA770T-UD3,Lancool PC-K56B,Logitech G25,Logitech Wave,Microsoft Habu&SteelSeries QcK,Altec Lansing VS2421/Logitech G35


נערך לאחרונה על ידי daniel89, 02-01-09 בשעה 16:34.
daniel89 לא מחובר   הגב עם ציטוט
ישן 02-01-09, 13:08   #2 (קישור ישיר)
IO Gadgets
 
סמל האישי של iakovl
 
תאריך הצטרפות: Jan 2007
הודעות: 13,202
ברירת מחדל

תבדוק את החיבורים של הכרטיס מסך, יכול להיות שלא חיברת משהו טוב
__________________
Device: Gnote ROM: CM9 #7 Kernel: stock Modem:LB2
Main: E8400, Asus P5Q pro, 2*2gb G.skill PI DDR900, Perc 5/i HD103UJx4 RAID5 , wd3200aaks, HD4850, P180, VX450W, audigy 2 zs platinium pro, HD595, DELL 2709W
ביקורות: 7ZIP , Thermalright HR-5 , Arctic-Cooling Accelero S1 Rev.2 , Scythe Kaze Master 5.25, Cruzer Titanium ,Seagate FreeAgent USB 2.0 500gb, WD My Book Home Edition 500gb otterbox impact, Scythe Kamazo 2 eSata, iTwin
iakovl לא מחובר   הגב עם ציטוט
ישן 02-01-09, 13:12   #3 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Aug 2008
הודעות: 546
שלח הודעה דרך ICQ אל daniel89
ברירת מחדל

אם הכרטיס מסל לא היה מחובר טוב הייתי שומע ציפצופים...חוץ מזה אין לו קשר לזה שלמקלדת ולעכבר אין חשמל...

אשמח לעוד עזרה..
__________________
My Computer:AMD Phenom 2 955 3.2Ghz,Sapphire ATI Radeon HD5850 1GB Vapor-XOC Edition,Dell 2209WA 22",Samsung F3 500GB 16MB,A-Data 4GB DDR3-1333 CL9,Seasonic 620W,Gigabyte GA-MA770T-UD3,Lancool PC-K56B,Logitech G25,Logitech Wave,Microsoft Habu&SteelSeries QcK,Altec Lansing VS2421/Logitech G35

daniel89 לא מחובר   הגב עם ציטוט
ישן 02-01-09, 13:16   #4 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: Apr 2007
הודעות: 2,672
ברירת מחדל

פרקת מהמחשב \ עצמך חשמל ליפני שנגעת במחשב?
תנסה לנתק את הצורבים \ מאווררים ולחבר את הכרטיס מסך לספק כוח.
Lior2k לא מחובר   הגב עם ציטוט
ישן 02-01-09, 13:18   #5 (קישור ישיר)
IO OwneR
 
סמל האישי של cupra
 
תאריך הצטרפות: Dec 2006
הודעות: 14,343
ברירת מחדל

daniel89 יעקוב התכוון תבדוק את החיבורים של כרטיסי המסך - כמו ה DVI, אולי הוא לא מחובר ?
אם אין אור על המקלדת זה בעיה ב "פרה פוסט", כלומר הדברים הראשונים שנבדקים, שים לב לזיכרון,
תוציא ותכניס אותם שוב.
__________________
Msi Z87 Mpower MAX | Intel Core i7 4770K | MSI GTX 680 lightning | 2x8gb Corsair Dominator 2133Mhz C9 | Rooket Kave
samsung 840 SSD 240GB G2
| 5x3TB |
Lian-Li P80 mod | Corsair CMPSU-HX1000 | 2x Dell 2407WFP |

Custom Built
Phase Change Unit
| Custom Built Water Cooling System (X2) | ln2/dice pot by Kingpin - Dragon extreme

LapTop: Lenovo yoga 2 pro - 13.3 QHD, Core i7 4500U, 8GB, SSD 256G

Old/Sold
NEXUS One ; HTC Desire HD ; Galaxy NEXUS ; NEXUS 4

Current LG G2 32GB + NEXUS 7 + IPAD 3







Join the IOpanel HWBOT
Team | Join the IOPanel world Community Grid Team | Join the IOPanel Super Pi DB
cupra לא מחובר   הגב עם ציטוט
ישן 02-01-09, 13:25   #6 (קישור ישיר)
IO Addict
 
סמל האישי של tamos'
 
תאריך הצטרפות: Feb 2008
הודעות: 3,078
ברירת מחדל

תנסה לעשות ריסט לביוס
אפילו אם הHD לא היה מחובר או משהו עדיין היה פוסט
__________________
Intel Core i5 750 @ 2.66GHZ 4.0GHZ+Scythe Mugen 2|GigaByte GA-P55A-UD3|G-Skill DDr3 1666Mhz Cl 9-9-9-24 Rip-Jaws Edition
Sapphire ATI HD5850|WesternDigital 1TB Cavier Black+
WesternDigital 2TB Green|Ocz-Z Series 650Watt|Thermaltake V9 Black-Edition
tamos' לא מחובר   הגב עם ציטוט
קישור פירסומי
ישן 02-01-09, 13:32   #7 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Aug 2008
הודעות: 546
שלח הודעה דרך ICQ אל daniel89
ברירת מחדל

הכרטיס מסך מחובר כמו שצריך, חיבור הDVI מחובר כמו שצריך.
איך עושים ריסט לביוס תזכירו לי? (מוציאים את הבטריה ומחזירים או שמוצאים את הכבל של הספק ולוחצים כמה פעמים על כפתור ההדלקה?)

אשמח לעוד אפשרויות למה הוא לא עולה..

ד"א... שכחתי להגיד גם שלא הרחתי בכלל ריח שרוף..



תודה.
__________________
My Computer:AMD Phenom 2 955 3.2Ghz,Sapphire ATI Radeon HD5850 1GB Vapor-XOC Edition,Dell 2209WA 22",Samsung F3 500GB 16MB,A-Data 4GB DDR3-1333 CL9,Seasonic 620W,Gigabyte GA-MA770T-UD3,Lancool PC-K56B,Logitech G25,Logitech Wave,Microsoft Habu&SteelSeries QcK,Altec Lansing VS2421/Logitech G35

daniel89 לא מחובר   הגב עם ציטוט
ישן 02-01-09, 13:37   #8 (קישור ישיר)
IO Folding Team
 
תאריך הצטרפות: May 2008
הודעות: 2,099
ברירת מחדל

תוציא את המחשב מהחשמל, תוציא את הבטרייה ותחכה קצת.
__________________

^^ תודה לרוניז על חתימה למעלה! ^^

עיבוד מידע משותף - עוד לא הצטרפת?!
the crazy boy לא מחובר   הגב עם ציטוט
ישן 02-01-09, 13:39   #9 (קישור ישיר)
IO Addict
 
סמל האישי של tamos'
 
תאריך הצטרפות: Feb 2008
הודעות: 3,078
ברירת מחדל

לא בטרייה, בחוברת של הלוח אם יש את מיקום הג'אמפר.
זה בדרך כלל שתי פינים קטנים שאתה צריך לקצר בינם: חוט חשמל, מברג כל מה שמוליך חשמל
אם אתה לא מוצא בטרייה זה גם פתרון אפשרי
__________________
Intel Core i5 750 @ 2.66GHZ 4.0GHZ+Scythe Mugen 2|GigaByte GA-P55A-UD3|G-Skill DDr3 1666Mhz Cl 9-9-9-24 Rip-Jaws Edition
Sapphire ATI HD5850|WesternDigital 1TB Cavier Black+
WesternDigital 2TB Green|Ocz-Z Series 650Watt|Thermaltake V9 Black-Edition
tamos' לא מחובר   הגב עם ציטוט
ישן 02-01-09, 13:40   #10 (קישור ישיר)
OR2
IO Pro
 
סמל האישי של OR2
 
תאריך הצטרפות: Sep 2007
הודעות: 2,256
שלח הודעה דרך ICQ אל OR2 שלח הודעה דרך SKype אל OR2
ברירת מחדל

כדי לאפס את הביוס תוציא את הסוללה שעל הלוח כשכבל החשמל לספק מנותק!
תחזיר ואיפסת את הביוס.
הדבר היחידי שיכול לקרות לך אחרי סידור כבלים זה שאולי הרכיבים ישתחררו.
הייתי בודק את כל הכרטיסים,לבדוק שהם לא ישתחררו.
__________________
q6600|GA-g41m-es2l |4gb ddr2 tranced|ati hd6870|corsaiir hx520w|cm690 2 basic|1TB samsung hdd X3
OR2 לא מחובר   הגב עם ציטוט
ישן 02-01-09, 13:40   #11 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Aug 2008
הודעות: 546
שלח הודעה דרך ICQ אל daniel89
ברירת מחדל

יש הצלחתי!!!
הבעיה נפתרה!
מה שעשיתי זה להוציא את הכבל של הספק וללחוץ על כפתור ההדלקה כמה פעמים וזהו!

אבל המקלדת והעכבר עדיין לא עובדים...
למישהו יש פתרון?

עריכה:
ניסיתי לחבר נגיד את הפלאפון כדי לבדוק אם הUSB לא בסדר אבל הפלאפון נטען והכל..ניסיתי לחבר לאותו חיבור שהכנסתי את הפלאפון עכבר אחר והוא לא עובד..
זה כאילו המחשב שלי שונא עכברים ומקלדת חחח...


תודה לכולם על העזרה.
__________________
My Computer:AMD Phenom 2 955 3.2Ghz,Sapphire ATI Radeon HD5850 1GB Vapor-XOC Edition,Dell 2209WA 22",Samsung F3 500GB 16MB,A-Data 4GB DDR3-1333 CL9,Seasonic 620W,Gigabyte GA-MA770T-UD3,Lancool PC-K56B,Logitech G25,Logitech Wave,Microsoft Habu&SteelSeries QcK,Altec Lansing VS2421/Logitech G35


נערך לאחרונה על ידי daniel89, 02-01-09 בשעה 13:55.
daniel89 לא מחובר   הגב עם ציטוט
ישן 02-01-09, 16:32   #12 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Aug 2008
הודעות: 546
שלח הודעה דרך ICQ אל daniel89
ברירת מחדל

אף אחד לא יודע מה יכולה להיות הבעיה?
זה דיי דחוף...

*סליחה שאני קצת מעצבן חח
__________________
My Computer:AMD Phenom 2 955 3.2Ghz,Sapphire ATI Radeon HD5850 1GB Vapor-XOC Edition,Dell 2209WA 22",Samsung F3 500GB 16MB,A-Data 4GB DDR3-1333 CL9,Seasonic 620W,Gigabyte GA-MA770T-UD3,Lancool PC-K56B,Logitech G25,Logitech Wave,Microsoft Habu&SteelSeries QcK,Altec Lansing VS2421/Logitech G35

daniel89 לא מחובר   הגב עם ציטוט
ישן 02-01-09, 16:34   #13 (קישור ישיר)
IO Gadgets
 
סמל האישי של iakovl
 
תאריך הצטרפות: Jan 2007
הודעות: 13,202
ברירת מחדל

יש בביוס אופציה של תמיכה במקלדות ועכברי USB כנראה שזה מבוטל שם, כנס לביום ותאפשר אותן
__________________
Device: Gnote ROM: CM9 #7 Kernel: stock Modem:LB2
Main: E8400, Asus P5Q pro, 2*2gb G.skill PI DDR900, Perc 5/i HD103UJx4 RAID5 , wd3200aaks, HD4850, P180, VX450W, audigy 2 zs platinium pro, HD595, DELL 2709W
ביקורות: 7ZIP , Thermalright HR-5 , Arctic-Cooling Accelero S1 Rev.2 , Scythe Kaze Master 5.25, Cruzer Titanium ,Seagate FreeAgent USB 2.0 500gb, WD My Book Home Edition 500gb otterbox impact, Scythe Kamazo 2 eSata, iTwin
iakovl לא מחובר   הגב עם ציטוט
ישן 02-01-09, 16:52   #14 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Aug 2008
הודעות: 546
שלח הודעה דרך ICQ אל daniel89
ברירת מחדל

הבעיה הסתדרה...
__________________
My Computer:AMD Phenom 2 955 3.2Ghz,Sapphire ATI Radeon HD5850 1GB Vapor-XOC Edition,Dell 2209WA 22",Samsung F3 500GB 16MB,A-Data 4GB DDR3-1333 CL9,Seasonic 620W,Gigabyte GA-MA770T-UD3,Lancool PC-K56B,Logitech G25,Logitech Wave,Microsoft Habu&SteelSeries QcK,Altec Lansing VS2421/Logitech G35


נערך לאחרונה על ידי daniel89, 02-01-09 בשעה 17:42.
daniel89 לא מחובר   הגב עם ציטוט
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל


כל הזמנים הם GMT +3. השעה כרגע היא 9:20.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות