IOPanel

חזור   IOPanel > חומרה > תמיכה טכנית
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

תמיכה טכנית המחשב לא עולה ? לא נדלק ? מסכים כחולים ? הודעות שגיאה ? לפני שרצים לטכנאי מחשבים , כאן תוכלו לקבל עזרה לתקלות תוכנה וחומרה

חומרה : תמיכה טכנית

מסכים כחולים : יש ניתוח של MINIDUMP

חביבי, ה vcroe שמציג OCCT הוא עדיין 1.17V משום מה. תנסה לראות עם תוכנה אחרת לגבי ה vcroe אולי OCCT ...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 08-01-09, 18:23   #16 (קישור ישיר)
IO Addict
 
סמל האישי של The-Fox
 
תאריך הצטרפות: Dec 2006
הודעות: 3,907
ברירת מחדל

חביבי, ה vcroe שמציג OCCT הוא עדיין 1.17V משום מה.
תנסה לראות עם תוכנה אחרת לגבי ה vcroe אולי OCCT מזייפת.

עכשיו בכלל יש משהוא מוזר, הטמפ' של המעבד שלך עולה ויורדת כמו רכבת הרים בלונה פארק.
__________________
PC: Intel Core i7 2600K | G.Skill Ares DDRIII 2x4GB 1600Mhz 8-8-8 | Asus P8Z77-V | Sapphire 4870X2 | Intel 520 180GB | Perc 6/i - Samsung F4EG 2TBx4 RAID5 | Asus 2014L1T | Dell 2407WFP | Lian Li G70 Silver Watercooled
WaterCooling: Q² Project by The-Fox
Extreme Cooling: Duniek DICE/LN2 POT

The-Fox לא מחובר   הגב עם ציטוט
ישן 08-01-09, 18:25   #17 (קישור ישיר)
IO Chats
 
סמל האישי של Lior.T
 
תאריך הצטרפות: Jul 2008
הודעות: 1,476
שלח הודעה דרך MSN אל Lior.T
ברירת מחדל

הקירור שלך תקין ?
מה עובר על הטמפ' שלך
__________________

HTC Desire Bravo SLCD S-OFF - ROM: 2.2 FroYo SENSE LeeDrOiD V2.3d (NextRom 1.7.1 HEBREW RTL) - KERNEL: couttstech 2.6.37 OC 1190Mhz@875MV - THEME: smooth sense 1.0
Lior.T לא מחובר   הגב עם ציטוט
ישן 08-01-09, 18:31   #18 (קישור ישיר)
oR.
IO Pro
 
סמל האישי של oR.
 
תאריך הצטרפות: Oct 2007
הודעות: 2,543
ברירת מחדל

הקירור תקין עד כמה שידוע לי...
בכל מקרה לא יודע אם זה הלוח או הספק אבל יש DROP מטורף במתח..
עכשיו העלתי את המתח בביוס ל 1.5 וב OCCT ו CPU-Z הוא מופיע על 1.36 ועדיין קורס עם CODE 4:
http://img91.imageshack.us/img91/793...h28cpu1co0.png
http://img140.imageshack.us/img140/4...h28cpu2rg3.png
http://img165.imageshack.us/img165/6...28vcoregi1.png
http://img140.imageshack.us/img140/9...28volt3wj3.png
http://img165.imageshack.us/img165/3...28volt5eg6.png
http://img91.imageshack.us/img91/186...8volt12ma4.png

אגב על פי זה ש PRIME נכשל לי אחרי איזה 10 שניות בבחינת ה blend שבוחנת הרבה RAM אפשר להסיק שהבעיה זה הזיכרונות לא?
__________________
Intel Q9550| Asus P5Q-Deluxe | G.skill Trident 4GB 1066MHZ | Point Of View + EVGA 9800GT SLI| Antec 800W |Crucial 64GB SSD M4, Western Digital 500GB + 160GB
|CoolerMaster 690 | Thermalright TRUE | Logitech ZCinema| LG 24" W2486L | Nexus 5
oR. לא מחובר   הגב עם ציטוט
ישן 08-01-09, 18:59   #19 (קישור ישיר)
IO Addict
 
סמל האישי של The-Fox
 
תאריך הצטרפות: Dec 2006
הודעות: 3,907
ברירת מחדל

סיכוי גבוהה שזה זיכרון, רק מוזר לי ש memtest לא נתן לך שום שגיאה.
המצב של הזיכרון שלך נשמע גרוע מאד ובמקרה כזה גם MEMTEST יתן שגיאה צ'יק צ'ק.
כמה סטיקים של זיכרון יש לך ?
אם יש לך 2 אז תנסה להוציא אחד ולחזור על הבדיקה, ואז להחליף.
אם באחד מהמצבים פוסקות הקריסות אז סביר מאד שאחד הסטיקים תקול.
בגלל שהזכרונות עובדים ב Dual Channel יכול להיות גם שהלוח עושה בעיות בעבודה עם Dual channel וניתן לראות את זה במקרה וכל סטיק בנפרד עובד מצויין אבל ביחד זה עושה בעיות.
__________________
PC: Intel Core i7 2600K | G.Skill Ares DDRIII 2x4GB 1600Mhz 8-8-8 | Asus P8Z77-V | Sapphire 4870X2 | Intel 520 180GB | Perc 6/i - Samsung F4EG 2TBx4 RAID5 | Asus 2014L1T | Dell 2407WFP | Lian Li G70 Silver Watercooled
WaterCooling: Q² Project by The-Fox
Extreme Cooling: Duniek DICE/LN2 POT

The-Fox לא מחובר   הגב עם ציטוט
ישן 08-01-09, 19:17   #20 (קישור ישיר)
oR.
IO Pro
 
סמל האישי של oR.
 
תאריך הצטרפות: Oct 2007
הודעות: 2,543
ברירת מחדל

טוב בלילה אני ינסה שוב להריץ MEMTEST הפעם רק עם סטיק אחד.
תודה רבה לכולם עזרתם לי מאוד
__________________
Intel Q9550| Asus P5Q-Deluxe | G.skill Trident 4GB 1066MHZ | Point Of View + EVGA 9800GT SLI| Antec 800W |Crucial 64GB SSD M4, Western Digital 500GB + 160GB
|CoolerMaster 690 | Thermalright TRUE | Logitech ZCinema| LG 24" W2486L | Nexus 5
oR. לא מחובר   הגב עם ציטוט
ישן 09-01-09, 15:34   #21 (קישור ישיר)
oR.
IO Pro
 
סמל האישי של oR.
 
תאריך הצטרפות: Oct 2007
הודעות: 2,543
ברירת מחדל

אוף אני כבר מבולבל..
הרצתי שוב MEMTEST86 על כל סטיק של זיכרון וכלום אין שום בעיה ומצד שני THE-FOX אומר שאם PRIME נכשל בבחינה של הזיכרון אז MEMTEST אמור לעלות על הבעיה בקלות..

עריכה:
טוב נראה לי הייתה לי אתה הבעיה הכי מוזרה בעולם.
קודם כל הבעיה נפתרה- סטיק אחד של 1G RAM פגום, עכשיו איך מצאתי את זה?
הכנסתי רק סטיק של 1G RAM והמחשב לא עלה, אחרי זה החלפתי לסטיק אחר של 1G RAM והמחשב כן עלה - כלומר הסטיק הראשון היה פגום.
אבל מה הקטע המוזר פה? כששתיהם מחוברים המחשב כן עולה וגם מזהה 2G RAM, בקיצור משהו מבלבל ביותר
בכל מקרה יום ראשון אני ינצל אחריות
__________________
Intel Q9550| Asus P5Q-Deluxe | G.skill Trident 4GB 1066MHZ | Point Of View + EVGA 9800GT SLI| Antec 800W |Crucial 64GB SSD M4, Western Digital 500GB + 160GB
|CoolerMaster 690 | Thermalright TRUE | Logitech ZCinema| LG 24" W2486L | Nexus 5

נערך לאחרונה על ידי oR., 09-01-09 בשעה 17:14.
oR. לא מחובר   הגב עם ציטוט
קישור פירסומי
ישן 10-01-09, 14:44   #22 (קישור ישיר)
IO Member
 
סמל האישי של Keman
 
תאריך הצטרפות: Aug 2007
הודעות: 710
ברירת מחדל

כן, זה קורה לפעמים...לנו בעבודתי היו בעיות הרבה יותר מוזרות - אני עובד כמנהל רשת במכללה.
Keman לא מחובר   הגב עם ציטוט
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל


כל הזמנים הם GMT +3. השעה כרגע היא 9:02.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות