IOPanel

חזור   IOPanel > ציוד היקפי > רשתות ותקשורת
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

רשתות ותקשורת כאן תמצאו תשובה לכל שאלה בנושא רשת אלחוטית , רשת קווית , הגדרת ראוטר , נתב , שיתוף בין מחשבים , בעיות גלישה באינטרנט , חבילות גלישה וספקיות אינטרנט

ציוד היקפי : רשתות ותקשורת

בעיה עם פתיחת פורטים

אז אחרי שהמחשב חזק מתיקון שמתי בו את האימיול וראיתי שיש בעיה עם הפורטים, אז לקחתי את המדריך של בזק(יש ...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 16-01-09, 15:42   #1 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: Jul 2008
הודעות: 1,288
ברירת מחדל בעיה עם פתיחת פורטים

אז אחרי שהמחשב חזק מתיקון שמתי בו את האימיול וראיתי שיש בעיה עם הפורטים, אז לקחתי את המדריך של בזק(יש לי ראוטר של ASUS שקיבלתי מבזק, (והמחשב שיש בו אימיול אז שם יש כרטיס רשת אלחוטי), עשיתי לפי המדריך שמתי אותם ואז ראיתי שהפורטים עדיין לא פתוחים.
יכול להיות שזה האנטיוירוס חוסם? אם כן אז איך לפתוח אותם?(יש לי אנטיוירוס של NOD32), ויכול להיות שזה הפירוול של הווינדוס? אם כן איך לפתוח אותם שם?

תודה מראש
__________________
[
maxim880 לא מחובר   הגב עם ציטוט
ישן 16-01-09, 16:46   #2 (קישור ישיר)
IO Networking
 
תאריך הצטרפות: Jan 2008
הודעות: 1,134
ברירת מחדל

הגדרת IP סטטי ?
__________________
"אלוהים ברא את בני האדם, סמואל קולט הפך אותם לשווים"
Meir787 לא מחובר   הגב עם ציטוט
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל


כל הזמנים הם GMT +3. השעה כרגע היא 15:45.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות