IOPanel

חזור   IOPanel > אוברקלוקינג וקירור > אוברקלוקינג
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

אוברקלוקינג שאלות ועזרה בנושאי אוברקלוקינג למעבד , לזיכרון , לכרטיס המסך , תוכנות מבדקי חומרה וביצועים , וקבוצת ה HWBOT המובילה בישראל

אוברקלוקינג וקירור : אוברקלוקינג

בעיה|הלוח לא עובר באס 360MHZ!

היום חזרתי ל-OC אחרי שהבעיה נעלמה משום מה (הבעיה עם הפוסט) והתחלתי ב-OC. הורדתי מכפלה ל-9, שמתי יחס 1:1 והתחלתי ...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 31-03-09, 21:01   #1 (קישור ישיר)
IO Addict
 
סמל האישי של ZipoX
 
תאריך הצטרפות: Sep 2007
הודעות: 3,046
שלח הודעה דרך MSN אל ZipoX
ברירת מחדל בעיה|הלוח לא עובר באס 360MHZ!

היום חזרתי ל-OC אחרי שהבעיה נעלמה משום מה (הבעיה עם הפוסט) והתחלתי ב-OC.
הורדתי מכפלה ל-9, שמתי יחס 1:1 והתחלתי להעלות באס. כשהגעתי לבאס 350 הצלחתי לעלות והכל היה טוב אבל כשהעלתי ל-360 הוא הפעיל את המחשב אבל המסך כאילו היה כבוי! לא נדלק בכלל! ניסיתי אולי באס 355 וגם לא עלה. ניסיתי להעלות מתח ל-1.4V למעבד העלתי מתחים ל-VTT ול-PLL ושום דבר לא עוזר! גם מכפלה 10 וגם 11 לא עוזרות ואני פשוט אובד עצות.......מה לעשות?
__________________
MAIN : E5200 | MUGEN II | DFI P35 T2L | OCZ Platimum 2X2G 800MHZ CL4 | CLUB3D HD4850 | ENERMAX LIBERTY 400W
HTPC : AMD Sampron 140 2.7GHZ@AMD ATHLON II 440X2 | GA MA785GM-US2H | Wintec AMPX 2G 800MHZ | O\B HD4200
ציטוט:
פורסם במקור על ידי raziel1981 צפה בהודעה
העולם הוא בית משוגעים, ואנחנו המחלקה שהכי טוב להיות בה בנסיבות הקיימות
ZipoX לא מחובר   הגב עם ציטוט
ישן 01-04-09, 9:50   #2 (קישור ישיר)
Vmod Master
 
סמל האישי של DOCTOR ICE
 
תאריך הצטרפות: Jan 2007
הודעות: 3,689
ברירת מחדל

האם לפני כן הצלחתי לעבוד על באס גבוה מזה ??

אם כן אז:

1. יש לך לוח של DFI שידועים ב"קריזות" שלהם.
2. נסה להריץ חיפוש באינטרנט של OC עם לוח ומעבד כמו שלך ותראה הגדרות של משתמשים אחרים .
3. תעדכן אותנו לגבי זה
__________________
DOCTOR ICE לא מחובר   הגב עם ציטוט
ישן 01-04-09, 10:09   #3 (קישור ישיר)
IO Folding Team
 
סמל האישי של Bounty_Hunter
 
תאריך הצטרפות: Sep 2008
הודעות: 1,595
שלח הודעה דרך MSN אל Bounty_Hunter
ברירת מחדל

זו בעיה ידוע בגרסאות החדשות של הE5200 ,גם אצלי אותה בעיה!
המעבד (E5200) למשהוא פשוט לא מאפשר לעלות BUS מעל 360 גם עם כל לוח שתכח...
מה גם שמעבדי הE5200 ה"חדשים" שיצאו בזמן האחרון לא כל כך טובים לOC
וחוויותי את זה על בשרי כשניסיתי לעשות OC...
אני לא מצליח לעובר את ה3.55GHZ גם ב1.5V!
וגם בשביל זה הוספתי מתח כמעט בכל מקום ושיחקתי עם המכפלות עד אין סוף!
Bounty_Hunter לא מחובר   הגב עם ציטוט
ישן 01-04-09, 13:11   #4 (קישור ישיר)
IO Addict
 
סמל האישי של ZipoX
 
תאריך הצטרפות: Sep 2007
הודעות: 3,046
שלח הודעה דרך MSN אל ZipoX
ברירת מחדל

ציטוט:
פורסם במקור על ידי DOCTOR ICE צפה בהודעה
האם לפני כן הצלחתי לעבוד על באס גבוה מזה ??

אם כן אז:

1. יש לך לוח של DFI שידועים ב"קריזות" שלהם.
2. נסה להריץ חיפוש באינטרנט של OC עם לוח ומעבד כמו שלך ותראה הגדרות של משתמשים אחרים .
3. תעדכן אותנו לגבי זה
1. תמיד הייתי עם מכפלה 11 כך שלא היה צורך...
2. מצאתי והלוח הגיע אפילו עם מרובעי ליבה ל-500 באס!
3. עידכנתי


ציטוט:
זו בעיה ידוע בגרסאות החדשות של הE5200 ,גם אצלי אותה בעיה!
המעבד (E5200) למשהוא פשוט לא מאפשר לעלות BUS מעל 360 גם עם כל לוח שתכח...
מה גם שמעבדי הE5200 ה"חדשים" שיצאו בזמן האחרון לא כל כך טובים לOC
וחוויותי את זה על בשרי כשניסיתי לעשות OC...
אני לא מצליח לעובר את ה3.55GHZ גם ב1.5V!
וגם בשביל זה הוספתי מתח כמעט בכל מקום ושיחקתי עם המכפלות עד אין סוף!
אז מה? אנחנו בבעיה?
__________________
MAIN : E5200 | MUGEN II | DFI P35 T2L | OCZ Platimum 2X2G 800MHZ CL4 | CLUB3D HD4850 | ENERMAX LIBERTY 400W
HTPC : AMD Sampron 140 2.7GHZ@AMD ATHLON II 440X2 | GA MA785GM-US2H | Wintec AMPX 2G 800MHZ | O\B HD4200
ציטוט:
פורסם במקור על ידי raziel1981 צפה בהודעה
העולם הוא בית משוגעים, ואנחנו המחלקה שהכי טוב להיות בה בנסיבות הקיימות
ZipoX לא מחובר   הגב עם ציטוט
ישן 01-04-09, 13:17   #5 (קישור ישיר)
IO Folding Team
 
סמל האישי של Bounty_Hunter
 
תאריך הצטרפות: Sep 2008
הודעות: 1,595
שלח הודעה דרך MSN אל Bounty_Hunter
ברירת מחדל

מתי קניתה את המעבד שלך?
בכל אופן אני ניסיתי לעשות את כל אשר ידוע לי ואין דרך שאני עובר את ה360FSB וגם לא את ה3.55GHZ בלי לעבור את ה1.5V מתח...
וגם ניסיתי לעשות קפיצה גבוהה כדי לבדוק את האפשרות לFSB HOLE וזה גם לא עזר...
בנוסף לזה קראתי גם בOVERCLOCK.NET באשכול מיוחד לE5200 שגם לאנשים שם יש בעיה עם זה...
קיצר, נדפקנו...
Bounty_Hunter לא מחובר   הגב עם ציטוט
ישן 01-04-09, 13:22   #6 (קישור ישיר)
IO Addict
 
סמל האישי של ZipoX
 
תאריך הצטרפות: Sep 2007
הודעות: 3,046
שלח הודעה דרך MSN אל ZipoX
ברירת מחדל

קניתי את המעבד לפני בערך חודשיים-שלושה וקיוויתי להגיע ל-4.
קניתי קירור תותחקניתי את המעבד במיוחד אני פשוט מאוכזב.
__________________
MAIN : E5200 | MUGEN II | DFI P35 T2L | OCZ Platimum 2X2G 800MHZ CL4 | CLUB3D HD4850 | ENERMAX LIBERTY 400W
HTPC : AMD Sampron 140 2.7GHZ@AMD ATHLON II 440X2 | GA MA785GM-US2H | Wintec AMPX 2G 800MHZ | O\B HD4200
ציטוט:
פורסם במקור על ידי raziel1981 צפה בהודעה
העולם הוא בית משוגעים, ואנחנו המחלקה שהכי טוב להיות בה בנסיבות הקיימות
ZipoX לא מחובר   הגב עם ציטוט
קישור פירסומי
ישן 01-04-09, 13:24   #7 (קישור ישיר)
IO Folding Team
 
סמל האישי של Bounty_Hunter
 
תאריך הצטרפות: Sep 2008
הודעות: 1,595
שלח הודעה דרך MSN אל Bounty_Hunter
ברירת מחדל

ציטוט:
פורסם במקור על ידי ZipoX צפה בהודעה
קניתי את המעבד לפני בערך חודשיים-שלושה. וואי קיוויתי להגיע ל-4.
כנראה שכבר אז הם לא היו משהו לOC...
אני קניתי את המעבד לפני בערך חודש~
היתי בטוח שאני מגיע ל4 והתבאסתי רצח...

לכמה הגעתה?
Bounty_Hunter לא מחובר   הגב עם ציטוט
ישן 01-04-09, 13:39   #8 (קישור ישיר)
IO Member
 
סמל האישי של Smoli4
 
תאריך הצטרפות: Sep 2008
הודעות: 442
ברירת מחדל

shma 3,850 ze lo kaze nora im akol beseder im bus 350 az sim mahpela al 11 ve sa
Smoli4 לא מחובר   הגב עם ציטוט
ישן 01-04-09, 13:39   #9 (קישור ישיר)
IO Addict
 
סמל האישי של ZipoX
 
תאריך הצטרפות: Sep 2007
הודעות: 3,046
שלח הודעה דרך MSN אל ZipoX
ברירת מחדל

הגעתי ל-3.8 אפילו אבל עם מתח של 1.5 ומכפלה 11 משהו כזה.....
__________________
MAIN : E5200 | MUGEN II | DFI P35 T2L | OCZ Platimum 2X2G 800MHZ CL4 | CLUB3D HD4850 | ENERMAX LIBERTY 400W
HTPC : AMD Sampron 140 2.7GHZ@AMD ATHLON II 440X2 | GA MA785GM-US2H | Wintec AMPX 2G 800MHZ | O\B HD4200
ציטוט:
פורסם במקור על ידי raziel1981 צפה בהודעה
העולם הוא בית משוגעים, ואנחנו המחלקה שהכי טוב להיות בה בנסיבות הקיימות
ZipoX לא מחובר   הגב עם ציטוט
ישן 01-04-09, 13:51   #10 (קישור ישיר)
IO Member
 
סמל האישי של Smoli4
 
תאריך הצטרפות: Sep 2008
הודעות: 442
ברירת מחדל

yafe metah kaze ze lo nora
haikar she lo ithamem yoter miday
Smoli4 לא מחובר   הגב עם ציטוט
ישן 01-04-09, 13:51   #11 (קישור ישיר)
Rig Master
 
סמל האישי של Juiced
 
תאריך הצטרפות: Jul 2008
הודעות: 7,926
ברירת מחדל

תנסה להוריד מכפלה רק בשביל ליראות אם אתה עובר את הבאס הזה ...
__________________

I7 920 4.4GHZ HT ON #3849b + Coollaboratory Liquid Ultra |
MSI X58A-GD65
| Mushkin Redline 12gb 1600mhz 6-7-6-18 | Sapphire HD6850 1000@1200 x2 | Watercooled lancool K62W | OCZ Vertex 2 60gbX3 Raid 0 | Seagate 500GB 32MB 7200.11 + WD 1TB 16MB Low power | Corsair TX650W | Auzen X-Fi Bravura 7.1 > Logitech X-540 5.1 > HD595 > Kave Roccat | corsaiar k60 + steelseries sensei pro + razer scarab | iBasso DX50 > Earsonics SM3 v2 | Google Nexus One Nightly Gingerbread CM7
Juiced לא מחובר   הגב עם ציטוט
ישן 01-04-09, 15:21   #12 (קישור ישיר)
IO Member
 
סמל האישי של jtannous
 
תאריך הצטרפות: Apr 2008
הודעות: 573
ברירת מחדל

מוזר מאוד.
כשלי היה E5200 הצלחתי להגיע ל4GHZ במתח 1.38~1.39V

ניסית להעלות מתח לזיכרון /NB / SB?
__________________
Cpu- Intel Core i5 661 3.3GHZ @ 4.4GHZ | MB- ASUS-P7H57D-V EVO | RAM- 2GB DDR3 | GPU- HD 5770 OCed | PSU-CM 550W

jtannous לא מחובר   הגב עם ציטוט
ישן 01-04-09, 17:17   #13 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Dec 2008
הודעות: 946
ברירת מחדל

לך יש P5Q-PRO מה אתה משווה ..
ZIPOX תנסה להוריד תמכפלה למכפלה "עגולה" כמו 12 .. ותעדכן אותנו.
GORDON לא מחובר   הגב עם ציטוט
ישן 01-04-09, 18:03   #14 (קישור ישיר)
IO Member
 
סמל האישי של jtannous
 
תאריך הצטרפות: Apr 2008
הודעות: 573
ברירת מחדל

כשהיה לי E5200 היה לי הלוח EP43-DS3L
קניתי את הP5Q-PRO כחודש אחרי שקניתי את הQ9400
__________________
Cpu- Intel Core i5 661 3.3GHZ @ 4.4GHZ | MB- ASUS-P7H57D-V EVO | RAM- 2GB DDR3 | GPU- HD 5770 OCed | PSU-CM 550W

jtannous לא מחובר   הגב עם ציטוט
ישן 01-04-09, 22:59   #15 (קישור ישיר)
IO Addict
 
סמל האישי של ZipoX
 
תאריך הצטרפות: Sep 2007
הודעות: 3,046
שלח הודעה דרך MSN אל ZipoX
ברירת מחדל

ניסיתי כל מכפלה מ-12.5 עד 9 וזה לא עובר בכלל....בכל מקרה התעוררה פתאום בעיה בביוס מחר המחשב בחנות נראה אולי נצתרך להחליף.....
__________________
MAIN : E5200 | MUGEN II | DFI P35 T2L | OCZ Platimum 2X2G 800MHZ CL4 | CLUB3D HD4850 | ENERMAX LIBERTY 400W
HTPC : AMD Sampron 140 2.7GHZ@AMD ATHLON II 440X2 | GA MA785GM-US2H | Wintec AMPX 2G 800MHZ | O\B HD4200
ציטוט:
פורסם במקור על ידי raziel1981 צפה בהודעה
העולם הוא בית משוגעים, ואנחנו המחלקה שהכי טוב להיות בה בנסיבות הקיימות
ZipoX לא מחובר   הגב עם ציטוט
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל

נושאים דומים
אשכול מפרסם האשכול פורום תגובות הודעה אחרונה
E8400 לא עובר את ה-3.9 king a אוברקלוקינג 16 03-10-08 0:28
בעיה בכרטיס הקול של הלוח האם udic3766 מעבדי INTEL ולוחות אם 11 20-07-08 21:52
עזרה| לא עובר את ה3.5 hag911 אוברקלוקינג 2 31-03-08 21:17
בעיה עם הכ.קול על הלוח אם -מחשב לאחר פרמוט kola תוכנה ומערכות הפעלה 6 10-12-07 3:03
עדכון ביוס, בעיה שיש לי עם הלוח ! Concept 5000-FX מעבדי INTEL ולוחות אם 5 18-03-07 11:23


כל הזמנים הם GMT +3. השעה כרגע היא 1:55.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות