IOPanel

חזור   IOPanel > חומרה > תמיכה טכנית
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

תמיכה טכנית המחשב לא עולה ? לא נדלק ? מסכים כחולים ? הודעות שגיאה ? לפני שרצים לטכנאי מחשבים , כאן תוכלו לקבל עזרה לתקלות תוכנה וחומרה

חומרה : תמיכה טכנית

בעיה במודם ALE 130!

שלום ... יש לי מודם ALE 130 .. עדיין לא השתמשתי איתו אני רוצה לחבר אותו למחשב , יש לי ...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 09-04-09, 21:22   #1 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: Nov 2007
הודעות: 27
ברירת מחדל בעיה במודם ALE 130!

שלום ...
יש לי מודם ALE 130 ..
עדיין לא השתמשתי איתו אני רוצה לחבר אותו למחשב , יש לי ראוטר אבל הוא חוסם לי פורטים שאני זקוק להם וכמובן אני גם לא מצליח לפתוח .. =\
ASUS AM604G .............


לעניין -

איך מתקינים את המודם הזה בצורה נכונה?
אני פשוט לא מצליח!
כשאני מגיע להתקנה זה הולך בסדר מתקין

ואז רושם לי לחבר את המודם בשביל שההתקנה תזהה אותו [ וזה לא מזהה אותו למרות שבהתקנים במחשב קופצת לי הודעה חדשה USB ADSL שחיברתי אותו ]
ההתקנה לא מזהה..


מה עושים?
דרך אגב , ניסתי עם המדריך של בזק ועם הדרייבר שהם הביאו
כשאני בא להתקין את הדרייבר זה רושם לי שגיאה בקובץ Newdev.dll


תודה רבה!
natih1 לא מחובר   הגב עם ציטוט
ישן 10-04-09, 18:24   #2 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: Apr 2007
הודעות: 84
ברירת מחדל

הוא יכול לעבוד עם הדרייבר, אבל אני ממש לא ממליץ מנסיון... ניתוקים רבים שדורשים אתחול של המחשב\המודם. אני ממליך לך לעבור למודם רשת - פשוט מחובר בחיבור של כרטיס רשת.
__________________
Intel Core 2 Duo E6300 | Gigabyte 945P-S3 rev 1.0 motherboard | OCZ Gold 667MHz OCZ26671024ELGEGXT 2x1GB DDR2 memory | Gigabyte GeForce 7600GT 256MB 128bit DDR3 Silent 562/1404MHz | ST-LAB C-MEDIA 8768 7.1 CHANNEL PCI SOUND CARD | Western Digital WD2500KS 250GB 16MB buffer
7200rpm | Compucase 6A-19 HEC 400W | LG HL-DT-ST DVDRAM GSA-H42N DVD-RW | Logitech PS/2 keyboard | Teac PS/2 optical mouse | 2x Logitech Percision gamepad | Asus MW221C
liran לא מחובר   הגב עם ציטוט
ישן 10-04-09, 18:46   #3 (קישור ישיר)
IO Folding Team
 
סמל האישי של german103
 
תאריך הצטרפות: Sep 2007
הודעות: 542
שלח הודעה דרך ICQ אל german103 שלח הודעה דרך MSN אל german103 שלח הודעה דרך SKype אל german103
ברירת מחדל

אם אתה משתמש בויסטה אז אין דרך להתקין אותו בצורה נכונה..

לגבי הפורטים, מה זאת אומרת לא מצליח?
german103 לא מחובר   הגב עם ציטוט
ישן 10-04-09, 19:51   #4 (קישור ישיר)
IO Addict
 
סמל האישי של tamos'
 
תאריך הצטרפות: Feb 2008
הודעות: 3,078
ברירת מחדל

אתה מחבר את המודם עם USB?
תעבור למודם שעובד על כבל רשת כזה

סליחה על הגודל:P התמונה מגוגל
__________________
Intel Core i5 750 @ 2.66GHZ 4.0GHZ+Scythe Mugen 2|GigaByte GA-P55A-UD3|G-Skill DDr3 1666Mhz Cl 9-9-9-24 Rip-Jaws Edition
Sapphire ATI HD5850|WesternDigital 1TB Cavier Black+
WesternDigital 2TB Green|Ocz-Z Series 650Watt|Thermaltake V9 Black-Edition
tamos' לא מחובר   הגב עם ציטוט
ישן 10-04-09, 21:12   #5 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: Dec 2007
הודעות: 1,671
ברירת מחדל

אם זה בXP שהוא אומר תוך כדי התקנה שהוא מזהה
אתה צריך לתת לו לחפש אוטומטית דרייברים והוא ימצא

בכללי אחלה מודם אבל ישן מאוד

לפתוח פורטים זו לא בעיה בכללי
PortForward.com - Free Help Setting up Your Router or Firewall
חפש את הראוטר שלך שם ויהיה לך מדריך כולל תמונות
__________________
Intel Core I5 3450, Gigabyte H77-D3H
Gskill 4GBX2 1333MHZ
Gigabyte R9 290 4GB, Panasonic 32E30
Crucial M4 128GB + 6TB
Cooler Master 690II Advanced, SeaSonic S12II 620W
Asus Xonar Essence ST, MicroLab X16, Sennheiser HD598
Samsung Galaxy Note 3
RoNeN :P לא מחובר   הגב עם ציטוט
ישן 11-04-09, 16:38   #6 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: Nov 2007
הודעות: 27
ברירת מחדל

הסתדרתי , הצלחתי לפתוח פורטים , ב ASUS ..
ALE 130 באמת מעפן =\ .

תודה .
natih1 לא מחובר   הגב עם ציטוט
קישור פירסומי
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל

נושאים דומים
אשכול מפרסם האשכול פורום תגובות הודעה אחרונה
בעיה במשחק MGO ורשת אלחוטית בעיה (0903:FFFFFF60) bugmenot משחקים וקונסולות 4 28-11-08 3:32
[בעיה נפתרה] עזרה באיתור בעיה במחשב napox תמיכה טכנית 5 23-10-08 23:28
בעיה במאחה דיסק של ווינדוס .. בעיה מוזרה בהחלט. natih1 תמיכה טכנית 2 17-07-08 20:13
בעיה ב OC ל Q6600 G0 זקוק לעזרתכם המקצועית- בעיה נפתרה :) RonLe אוברקלוקינג 11 08-09-07 17:25
בעיה דחופה! | בעיה בהעברת תמונות מהמצלמה למחשב!!! Almog Design אומנות דיגיטלית 16 16-07-07 18:58


כל הזמנים הם GMT +3. השעה כרגע היא 13:00.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות