IOPanel

חזור   IOPanel > ציוד היקפי > רשתות ותקשורת
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

רשתות ותקשורת כאן תמצאו תשובה לכל שאלה בנושא רשת אלחוטית , רשת קווית , הגדרת ראוטר , נתב , שיתוף בין מחשבים , בעיות גלישה באינטרנט , חבילות גלישה וספקיות אינטרנט

ציוד היקפי : רשתות ותקשורת

בעיה קשה באינטרנט אחרי פירמוט

כמו שאתם יודעים התקנתי WIN 7 (זבל של מערכת) והיו לי בעיות אז חזרתי לסוס מנצח שלא מחליפים, הלא היא ...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 19-05-09, 17:55   #1 (קישור ישיר)
IO Addict
 
סמל האישי של ZipoX
 
תאריך הצטרפות: Sep 2007
הודעות: 3,046
שלח הודעה דרך MSN אל ZipoX
ברירת מחדל בעיה קשה באינטרנט אחרי פירמוט

כמו שאתם יודעים התקנתי WIN 7 (זבל של מערכת) והיו לי בעיות אז חזרתי לסוס מנצח שלא מחליפים, הלא היא WIN XP הישנה והטובה. בכל מקרה, התקנתי הכל והכל היה יפה וטוב אבל משום מה מאז הפירמוט ההורדות שלי מתחילות ממהירות של בין 100-1000 B\S ועולה במקרה הטוב ל 20-30 KB\S, חשבתי שזה דריברים אבל התקנתי הכי חדש וזה לא עוזר, מה עושים?
__________________
MAIN : E5200 | MUGEN II | DFI P35 T2L | OCZ Platimum 2X2G 800MHZ CL4 | CLUB3D HD4850 | ENERMAX LIBERTY 400W
HTPC : AMD Sampron 140 2.7GHZ@AMD ATHLON II 440X2 | GA MA785GM-US2H | Wintec AMPX 2G 800MHZ | O\B HD4200
ציטוט:
פורסם במקור על ידי raziel1981 צפה בהודעה
העולם הוא בית משוגעים, ואנחנו המחלקה שהכי טוב להיות בה בנסיבות הקיימות
ZipoX לא מחובר   הגב עם ציטוט
ישן 19-05-09, 18:31   #2 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Mar 2008
הודעות: 325
ברירת מחדל

למה זבל ?
__________________
My SySteM
Intel Core 2 Duo E8200 2.66 Mhz @ 4204 Mhz || MSI P35 Platinum COMOBO || OCZ Platinum Edition XTC 2GB (2x1024) DDR2 CL4 800 MHZ @ 1048 || Inno3d GeForce 9600 GT 512Mb OC || SEGATE 250GB 16MB || EZcooL 450W
MighT לא מחובר   הגב עם ציטוט
ישן 19-05-09, 18:33   #3 (קישור ישיר)
IO Banned
 
סמל האישי של elhanan 2007
 
תאריך הצטרפות: May 2008
הודעות: 362
ברירת מחדל

הרבה אומרים ככה WIN 7 חרא בעייתי
elhanan 2007 לא מחובר   הגב עם ציטוט
ישן 19-05-09, 18:41   #4 (קישור ישיר)
IO Folding Team
 
תאריך הצטרפות: May 2008
הודעות: 2,099
ברירת מחדל

אם זה מוריד לך ככה גם דרך בדיקת המהירות של ספקית אינטרנט כלשהיא אתה יכול לבכות להם והם יעזרו לך...

בכל אופן - יש לך רשת? ראווטר? מידע נוסף?

אם זה קרה אחרי שפירמטת זה כנראה הגדרות שונות...
__________________

^^ תודה לרוניז על חתימה למעלה! ^^

עיבוד מידע משותף - עוד לא הצטרפת?!
the crazy boy לא מחובר   הגב עם ציטוט
ישן 19-05-09, 18:57   #5 (קישור ישיר)
IO Addict
 
סמל האישי של ZipoX
 
תאריך הצטרפות: Sep 2007
הודעות: 3,046
שלח הודעה דרך MSN אל ZipoX
ברירת מחדל

טוב האמת עכשיו הסתדר טיפה, וכבר לא מתחיל מB\S, הבעייה הייתה אנטי וירוס AVIRA (אנטי וירוס גרוע!), אבל עדיין זה מכיע מקסימום ל-160 כשלפני הפירמוט הוריד על 300 במקס'!
יש לי רשת, ראוטר level one WBR6001 (משהו כזה חחח)
__________________
MAIN : E5200 | MUGEN II | DFI P35 T2L | OCZ Platimum 2X2G 800MHZ CL4 | CLUB3D HD4850 | ENERMAX LIBERTY 400W
HTPC : AMD Sampron 140 2.7GHZ@AMD ATHLON II 440X2 | GA MA785GM-US2H | Wintec AMPX 2G 800MHZ | O\B HD4200
ציטוט:
פורסם במקור על ידי raziel1981 צפה בהודעה
העולם הוא בית משוגעים, ואנחנו המחלקה שהכי טוב להיות בה בנסיבות הקיימות
ZipoX לא מחובר   הגב עם ציטוט
ישן 26-05-09, 11:26   #6 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Sep 2008
הודעות: 237
ברירת מחדל

ריבונו של העולם... אם הכל גרוע אז למה אתה עובד עם זה???
ולדעתי 7 תיהיה פצצה שחבל על הזמן ..
עבדה לי יפה מאוד בבית ..
__________________
"שנת 2006 אני חי ומתבייש, שקוראים לצבא ההגנה צבא כובש צבא פולש, איך אנחנו לא מתביישים ויורקים אל הבאר ממנה אנו שותים"
hnml24 לא מחובר   הגב עם ציטוט
קישור פירסומי
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל

נושאים דומים
אשכול מפרסם האשכול פורום תגובות הודעה אחרונה
בעיה, realtemp נות שגיאה אחרי פירמוט ZipoX תמיכה טכנית 2 17-05-09 23:44
OC מתבטל אחרי פירמוט? Moshem אוברקלוקינג 5 27-07-08 16:28
בעיה באינטרנט אחרי שידרוג ל vista The_MG תמיכה טכנית 7 22-06-08 13:31
AC קורס אחרי פירמוט Tiburon משחקים וקונסולות 11 23-04-08 13:21
אחרי פירמוט יש בעיה עם activex control אין את התמונות הפלאש באתרים. ANAT1 תמיכה טכנית 6 05-10-07 0:17


כל הזמנים הם GMT +3. השעה כרגע היא 3:49.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות