IOPanel

חזור   IOPanel > חומרה > תמיכה טכנית
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

תמיכה טכנית המחשב לא עולה ? לא נדלק ? מסכים כחולים ? הודעות שגיאה ? לפני שרצים לטכנאי מחשבים , כאן תוכלו לקבל עזרה לתקלות תוכנה וחומרה

חומרה : תמיכה טכנית

מערכת הפעלה לא עולה

סאת הפעם השלישית שזה קורה לי כבר בשבועיים האחרונים קניתי היום את הקירור של NOKTUA וחיברתי הכל ושוב פעם קיבלתי ...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 05-08-09, 19:14   #1 (קישור ישיר)
IO Pro
 
סמל האישי של idan4u21
 
תאריך הצטרפות: Dec 2007
הודעות: 1,595
ברירת מחדל מערכת הפעלה לא עולה

סאת הפעם השלישית שזה קורה לי כבר בשבועיים האחרונים
קניתי היום את הקירור של NOKTUA וחיברתי הכל ושוב פעם קיבלתי את ההודעה
DISK BOOT FAILURE וניסיתי לשנות BOOT דרך הביוס שהכונן הה יהיה ראשון ושהHARD DISK יהיה ראשון והפוך, בקיצור ממש כל האפשרויות
אין לי בעיה להתקין שוב ווינדוס אבל זה מתחיל להימאס מישהו מכיר אולי פיתרון לתוםעה הזאת ??
זה דיי דחוף אני בלי מחשב כרגע ואני לא יודע אם לפרמט או שיש פיתרון אחר אחת ולתמיד
(אגב בפעם השניה שזה קרה לי אפילו לא נגעתי במחשב פשוט הפעלתי מחדש והוא לא עלה)
__________________
CPU :I7 920 DO
MOTHERBOARD : EVGA CLASSIFIED
RAM : 3x2GB OCZ Reaper HPC Edition
VIDEOCARD :480GTX INNO3D
STORGE:RAPTOR300GB+ 2X1500GB + 2X1TB
ATX : NZXT KHAOS
POWER SUPLAY : CORSAIR 750W
DISPLAY : DELL 2408WFP 24"
idan4u21 לא מחובר   הגב עם ציטוט
ישן 05-08-09, 19:30   #2 (קישור ישיר)
IO Addict
 
סמל האישי של The-Fox
 
תאריך הצטרפות: Dec 2006
הודעות: 3,907
ברירת מחדל

תבדוק שה Boot Order שלך בביוס נכון.

איזה מערכת הפעלה התקנת ?
__________________
PC: Intel Core i7 2600K | G.Skill Ares DDRIII 2x4GB 1600Mhz 8-8-8 | Asus P8Z77-V | Sapphire 4870X2 | Intel 520 180GB | Perc 6/i - Samsung F4EG 2TBx4 RAID5 | Asus 2014L1T | Dell 2407WFP | Lian Li G70 Silver Watercooled
WaterCooling: Q² Project by The-Fox
Extreme Cooling: Duniek DICE/LN2 POT

The-Fox לא מחובר   הגב עם ציטוט
ישן 05-08-09, 19:37   #3 (קישור ישיר)
IO Pro
 
סמל האישי של idan4u21
 
תאריך הצטרפות: Dec 2007
הודעות: 1,595
ברירת מחדל

זה נכון בדקתי את זה כשהוא היה ראשון לא עבד ואז ניסיתי את כל האפשרויות האחרות גם לא עבד..
בפעם השניה שזה קרה לי הוצאתי פשוט את הסוללה של הביוס והכל חזר לעבוד עד היום וזה נהיה כבר ממש מעצבן
מערכת ההפעלה היא WIN7 שהתקנתי אותה ל3 חברים שלי ואצל כולם היא עובדת ללא שלום בעיה
__________________
CPU :I7 920 DO
MOTHERBOARD : EVGA CLASSIFIED
RAM : 3x2GB OCZ Reaper HPC Edition
VIDEOCARD :480GTX INNO3D
STORGE:RAPTOR300GB+ 2X1500GB + 2X1TB
ATX : NZXT KHAOS
POWER SUPLAY : CORSAIR 750W
DISPLAY : DELL 2408WFP 24"
idan4u21 לא מחובר   הגב עם ציטוט
ישן 05-08-09, 20:43   #4 (קישור ישיר)
IO OwneR
 
סמל האישי של cupra
 
תאריך הצטרפות: Dec 2006
הודעות: 14,343
ברירת מחדל

צריך להפריד בין 2 דברים:

1. בעיית חומרה.
2. בעיית תוכנה.

נלך על האופציה השניה: בעיית תוכנה: לא נראה שיש לך בעיה כזאת, מערכת ההפעלה לא מגיע
למצב של העלאה, לכן אני די מסכים עם עומר- היא לא עושה בוט לדיסק הנכון: שים לב לב, בביוס
של הלוח שלך, אתה צריך לבחור שהבוט הראשון יהיה מהדיסק הקשיח, לאחר מכן אתה צריך ללכת
לביוס ולבחור את בבוט את הדיסק הממנו אתה רוצה לעשות בוט (אם יש לך כמה), ושיהיה סדר
בעיניינים, מיד בסוף בפוסט לחץ ESC - ושם אתה אומר לקבל רשימה של כל ההתקנים המחוברים
לך, תבחר את הדיסק שיש בו את מערכת ההעפלה ותראה שהיא עולה.

2. בעייתי תוכנה: אין לך בעיה בלוח, הלוח רק ניגש ועושה בוט, אגב, לא צריך להוציא סוללה כדי
לאפס ביוס - יש לך לחצן שעושה את זה.
אופציה אחרת שאני פחות מאמין שהיא הבעיה - דיסק קשיח תקול.
__________________
Msi Z87 Mpower MAX | Intel Core i7 4770K | MSI GTX 680 lightning | 2x8gb Corsair Dominator 2133Mhz C9 | Rooket Kave
samsung 840 SSD 240GB G2
| 5x3TB |
Lian-Li P80 mod | Corsair CMPSU-HX1000 | 2x Dell 2407WFP |

Custom Built
Phase Change Unit
| Custom Built Water Cooling System (X2) | ln2/dice pot by Kingpin - Dragon extreme

LapTop: Lenovo yoga 2 pro - 13.3 QHD, Core i7 4500U, 8GB, SSD 256G

Old/Sold
NEXUS One ; HTC Desire HD ; Galaxy NEXUS ; NEXUS 4

Current LG G2 32GB + NEXUS 7 + IPAD 3







Join the IOpanel HWBOT
Team | Join the IOPanel world Community Grid Team | Join the IOPanel Super Pi DB
cupra לא מחובר   הגב עם ציטוט
ישן 05-08-09, 20:51   #5 (קישור ישיר)
IO Pro
 
סמל האישי של idan4u21
 
תאריך הצטרפות: Dec 2007
הודעות: 1,595
ברירת מחדל

ניסיתי את כל האופציות של הBOOT ממש כולם ושום אופציה לא עולה...
לגבי כונן תקול עשיתי בדיקה אתמול בHDTUNE טיצא שהוא בסדר גמור.
הגעתי לאתר הזה שיש למישהו בעיה מאוד דומה לשלי עם אותו לוח ואותו כונן קשיח אבל הוא הצליח לפתור אותה ניסיתי מה שהוא עשה ולא הצלחתי
__________________
CPU :I7 920 DO
MOTHERBOARD : EVGA CLASSIFIED
RAM : 3x2GB OCZ Reaper HPC Edition
VIDEOCARD :480GTX INNO3D
STORGE:RAPTOR300GB+ 2X1500GB + 2X1TB
ATX : NZXT KHAOS
POWER SUPLAY : CORSAIR 750W
DISPLAY : DELL 2408WFP 24"
idan4u21 לא מחובר   הגב עם ציטוט
ישן 05-08-09, 20:58   #6 (קישור ישיר)
IO OwneR
 
סמל האישי של cupra
 
תאריך הצטרפות: Dec 2006
הודעות: 14,343
ברירת מחדל

אין כל אופציות, אתה צריך לדעת באיזה כונן נמצאת מערכת ההפעלה שלך ולבחור אותו בבוט, אופציה אחת בלבד.

לא מכיר בעיה כזאת ללוח, ועבדתי איתו הרבה, אפילו הרבה מאוד.
נסה לנתק את כל ההתקנים ולהשאיר רק את הדיסק של מערכת ההפעלה כדי להיות בטוח שזה לא
בעיית בוט - כולל להוציא דיסקים מה DVD או דיסק און קי מה USB וכו...
בנוסף (ובלי קשר) תעדכן ביוס, למרות שגם שם לא מתוארת בעיית בוט.
__________________
Msi Z87 Mpower MAX | Intel Core i7 4770K | MSI GTX 680 lightning | 2x8gb Corsair Dominator 2133Mhz C9 | Rooket Kave
samsung 840 SSD 240GB G2
| 5x3TB |
Lian-Li P80 mod | Corsair CMPSU-HX1000 | 2x Dell 2407WFP |

Custom Built
Phase Change Unit
| Custom Built Water Cooling System (X2) | ln2/dice pot by Kingpin - Dragon extreme

LapTop: Lenovo yoga 2 pro - 13.3 QHD, Core i7 4500U, 8GB, SSD 256G

Old/Sold
NEXUS One ; HTC Desire HD ; Galaxy NEXUS ; NEXUS 4

Current LG G2 32GB + NEXUS 7 + IPAD 3







Join the IOpanel HWBOT
Team | Join the IOPanel world Community Grid Team | Join the IOPanel Super Pi DB
cupra לא מחובר   הגב עם ציטוט
קישור פירסומי
ישן 05-08-09, 21:01   #7 (קישור ישיר)
IO Pro
 
סמל האישי של idan4u21
 
תאריך הצטרפות: Dec 2007
הודעות: 1,595
ברירת מחדל

אני יודע על איזה כונן מתוכנת מערכת ההפעלה שלי שאמרתי שניסיתי את כל האפשרויות התכוונתי ששמתי אותו בכל המקומות מ1-6 ובשום מצב הוא לא עלה..
אז ניתקתי אצ כל הכוננים כולל הצורב וגם לא עלה
ולגבי הביוס בדיוק לפני יומיים עידכנתי ביוס לאחרון
מה נישאר ???
__________________
CPU :I7 920 DO
MOTHERBOARD : EVGA CLASSIFIED
RAM : 3x2GB OCZ Reaper HPC Edition
VIDEOCARD :480GTX INNO3D
STORGE:RAPTOR300GB+ 2X1500GB + 2X1TB
ATX : NZXT KHAOS
POWER SUPLAY : CORSAIR 750W
DISPLAY : DELL 2408WFP 24"
idan4u21 לא מחובר   הגב עם ציטוט
ישן 05-08-09, 21:13   #8 (קישור ישיר)
IO OwneR
 
סמל האישי של cupra
 
תאריך הצטרפות: Dec 2006
הודעות: 14,343
ברירת מחדל

כלום, לא יודע מה לענות לך, אין פיתרון פלאים, ראה תגובה ראשונה.
אם בדקת בטוח שהכל לא עולה, כנראה מערכת ההפעלה משום מה נדפקה, למרות שזה לא הסימפטומים.

מה קרה בדיוק, אני בספק אם נוכל לדעת מפה...
נסה להתקין אותה שוב על דיסק קשיח אחר, זה הטיפ היחידי שאפשר לתת לך לדעתי.
__________________
Msi Z87 Mpower MAX | Intel Core i7 4770K | MSI GTX 680 lightning | 2x8gb Corsair Dominator 2133Mhz C9 | Rooket Kave
samsung 840 SSD 240GB G2
| 5x3TB |
Lian-Li P80 mod | Corsair CMPSU-HX1000 | 2x Dell 2407WFP |

Custom Built
Phase Change Unit
| Custom Built Water Cooling System (X2) | ln2/dice pot by Kingpin - Dragon extreme

LapTop: Lenovo yoga 2 pro - 13.3 QHD, Core i7 4500U, 8GB, SSD 256G

Old/Sold
NEXUS One ; HTC Desire HD ; Galaxy NEXUS ; NEXUS 4

Current LG G2 32GB + NEXUS 7 + IPAD 3







Join the IOpanel HWBOT
Team | Join the IOPanel world Community Grid Team | Join the IOPanel Super Pi DB
cupra לא מחובר   הגב עם ציטוט
ישן 05-08-09, 21:26   #9 (קישור ישיר)
IO Pro
 
סמל האישי של idan4u21
 
תאריך הצטרפות: Dec 2007
הודעות: 1,595
ברירת מחדל

בקיצור אני יתקין מחדש בתקווה שלא יקרה שוב למרות שאני די בטוח שזה יקרה
__________________
CPU :I7 920 DO
MOTHERBOARD : EVGA CLASSIFIED
RAM : 3x2GB OCZ Reaper HPC Edition
VIDEOCARD :480GTX INNO3D
STORGE:RAPTOR300GB+ 2X1500GB + 2X1TB
ATX : NZXT KHAOS
POWER SUPLAY : CORSAIR 750W
DISPLAY : DELL 2408WFP 24"
idan4u21 לא מחובר   הגב עם ציטוט
ישן 05-08-09, 23:58   #10 (קישור ישיר)
IO Pro
 
סמל האישי של idan4u21
 
תאריך הצטרפות: Dec 2007
הודעות: 1,595
ברירת מחדל

אחרי שעות על המחשב והקטע המעצבן הזה הצלחתי להעלות את הווינדוס ללא התקנה מחדש

כנראה שבאמת יש איזושהי בעיה עם SATA1 ו SATA 2 אז שמתי את הכון עם מערכת ההפעלה על 2 ולא על 1 ופיתאום זה עבד וניסיתי כמה פעמים להפעיל את המחשב מחדש לראות אם זה ניתקע וכלום הכל עובד חלק
תודה רבה לכל העונים
__________________
CPU :I7 920 DO
MOTHERBOARD : EVGA CLASSIFIED
RAM : 3x2GB OCZ Reaper HPC Edition
VIDEOCARD :480GTX INNO3D
STORGE:RAPTOR300GB+ 2X1500GB + 2X1TB
ATX : NZXT KHAOS
POWER SUPLAY : CORSAIR 750W
DISPLAY : DELL 2408WFP 24"
idan4u21 לא מחובר   הגב עם ציטוט
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל

נושאים דומים
אשכול מפרסם האשכול פורום תגובות הודעה אחרונה
איך מוחקים מערכת הפעלה? טניה תוכנה ומערכות הפעלה 13 20-03-09 1:34
מערכת הפעלה עולה מהר אבל יש איזה תוכנה שתוקעת אותה קצת ya54niv תוכנה ומערכות הפעלה 4 13-09-08 13:43
מערכת הפעלה לא עולה עקב קובץ שנמחק. Lior.T תמיכה טכנית 4 28-07-08 1:54
העברת מערכת הפעלה LT Mor תמיכה טכנית 9 01-01-08 22:25
בעיה במערכת הפעלה XP PRO כאשר המערכת עולה Wolf תמיכה טכנית 0 27-10-07 3:10


כל הזמנים הם GMT +3. השעה כרגע היא 15:42.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות