IOPanel

חזור   IOPanel > חומרה > תמיכה טכנית
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

תמיכה טכנית המחשב לא עולה ? לא נדלק ? מסכים כחולים ? הודעות שגיאה ? לפני שרצים לטכנאי מחשבים , כאן תוכלו לקבל עזרה לתקלות תוכנה וחומרה

חומרה : תמיכה טכנית

לא נמצא צורב או תקליטור תואם

כשאני מנסה לצרוב אז מתקבלת לי השגיאה הבאה: לא נמצא צורב או תקליטור תואם הצורב כן קורא דיסקים, וכן מופיע ...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 09-08-09, 15:54   #1 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Jun 2007
הודעות: 755
ברירת מחדל לא נמצא צורב או תקליטור תואם

כשאני מנסה לצרוב אז מתקבלת לי השגיאה הבאה:
לא נמצא צורב או תקליטור תואם

הצורב כן קורא דיסקים, וכן מופיע לי תחת המאפיינים הלשונית צריבת תקליטורים...

בהתחלה חשבתי שזה קשור לתוכנה
אז התקנתי גם נרו וגם ASHAMPOO אבל בשניהם זה לא עובד,
כמו - כן הבעיה קרתה לי גם במחשב השני בבית


יש למישהו פתרון בבקשה?!
__________________
המחשב החדש: AMD Phenom II 920 |Asus M3N78-EMH HDMI| Sapphire Radeon HD6870 1GB DDR5 | Kingston 2 GB DDR2-800 | 1000gb + 500gb X2
המחשב הישן: ‏M2N-E | ‏Athlon 64 5600+ | ‏1GB Kingston‎ *2| ‏7300GT Silent 256MB |‏250GB 7200RPM, 16MB, SATA II‎ *2 |‏Teac/SONY 1.44| ‏DVD±RW GSA-H44N | 22CM 420w real ez cool
kola לא מחובר   הגב עם ציטוט
ישן 09-08-09, 18:32   #2 (קישור ישיר)
IO Member
 
סמל האישי של alior220
 
תאריך הצטרפות: Apr 2008
הודעות: 446
ברירת מחדל

אפשרי שהכונן לא תקין. בדוק האם הוא מזהה וקורא מדיות...
__________________
alior220 לא מחובר   הגב עם ציטוט
ישן 12-08-09, 18:09   #3 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Jun 2007
הודעות: 755
ברירת מחדל

הוא מזהה
__________________
המחשב החדש: AMD Phenom II 920 |Asus M3N78-EMH HDMI| Sapphire Radeon HD6870 1GB DDR5 | Kingston 2 GB DDR2-800 | 1000gb + 500gb X2
המחשב הישן: ‏M2N-E | ‏Athlon 64 5600+ | ‏1GB Kingston‎ *2| ‏7300GT Silent 256MB |‏250GB 7200RPM, 16MB, SATA II‎ *2 |‏Teac/SONY 1.44| ‏DVD±RW GSA-H44N | 22CM 420w real ez cool
kola לא מחובר   הגב עם ציטוט
ישן 12-08-09, 20:51   #4 (קישור ישיר)
IOPanel
 
סמל האישי של rouvio
 
תאריך הצטרפות: Mar 2008
הודעות: 5,727
ברירת מחדל

אם זה קרה לך גם במחשב השני - מציע לך לבדוק את המדיות עליהן אתה מנסה לצרוב.
__________________

Intel
I7 3770K | Asus Maximus V Gene |
4x4GB Samsung 30nm kit 1600@2400 | EVGA GTX 780 | 2x64GB OCZ SSD RAID 0, 3TB Storage | Antec Signature 850Q | 3x Benq 24" LED
Corsair H100 Liquid Cooling | Coolermaster HAF 932 | Kingpin Dragon F1 LN2/DICE pot



ציטוט:
פורסם במקור על ידי amadey צפה בהודעה
ב gta אין לי בעיה לשחק גם במנוע של gta vc רק עם עלילה ועיר אחרת.

rouvio לא מחובר   הגב עם ציטוט
ישן 14-08-09, 3:03   #5 (קישור ישיר)
sza
IO Rookie
 
תאריך הצטרפות: Aug 2009
הודעות: 7
ברירת מחדל

כמו כן, אני מציע לך לבדוק את הפרט השולי- שאתה לא מנסה לצרוב מעבר לכמות המידע שמסוגלת להכנס בדיסק שהוכנס...
sza לא מחובר   הגב עם ציטוט
ישן 14-08-09, 4:10   #6 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: Jul 2008
הודעות: 33
ברירת מחדל

חפש בגוגל כלי לתיקון קורא CD של מיקרוסופט MicrosoftFixit50027 זה שם הקובץ. הפעלה מחדש והבעייה נפתרת. לפעמים יש צורך בהתקנה מחדש של תוכנת הצריבה. ואם לאחר התיקון זה לא עובד, אז כניראה הקורא דיסקים שלך לא תקין.
ammiavni לא מחובר   הגב עם ציטוט
קישור פירסומי
ישן 15-08-09, 21:32   #7 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Jun 2007
הודעות: 755
ברירת מחדל

זה קרה אחרי שהורדתי עדכונים לווינדוס שלי...

יש לי 4 סוגי מדיות בכולן זה קורה
כמו -כן זה קורה לפני שאני בוחר מידע אלא ישירות בתוכנה כשאני בוחר את סוג הצריבה
__________________
המחשב החדש: AMD Phenom II 920 |Asus M3N78-EMH HDMI| Sapphire Radeon HD6870 1GB DDR5 | Kingston 2 GB DDR2-800 | 1000gb + 500gb X2
המחשב הישן: ‏M2N-E | ‏Athlon 64 5600+ | ‏1GB Kingston‎ *2| ‏7300GT Silent 256MB |‏250GB 7200RPM, 16MB, SATA II‎ *2 |‏Teac/SONY 1.44| ‏DVD±RW GSA-H44N | 22CM 420w real ez cool
kola לא מחובר   הגב עם ציטוט
ישן 15-08-09, 21:51   #8 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Jun 2007
הודעות: 755
ברירת מחדל

הכלי לתיקון לא טיפל לי בעיה.
כנראה שאני צריך לפרמט
__________________
המחשב החדש: AMD Phenom II 920 |Asus M3N78-EMH HDMI| Sapphire Radeon HD6870 1GB DDR5 | Kingston 2 GB DDR2-800 | 1000gb + 500gb X2
המחשב הישן: ‏M2N-E | ‏Athlon 64 5600+ | ‏1GB Kingston‎ *2| ‏7300GT Silent 256MB |‏250GB 7200RPM, 16MB, SATA II‎ *2 |‏Teac/SONY 1.44| ‏DVD±RW GSA-H44N | 22CM 420w real ez cool
kola לא מחובר   הגב עם ציטוט
ישן 16-08-09, 1:09   #9 (קישור ישיר)
sza
IO Rookie
 
תאריך הצטרפות: Aug 2009
הודעות: 7
ברירת מחדל למה לפרמט? נסה לשחזר

תנסה לעשות Restore לנקודה שנמצאת יום לפני שעדכנת את אותו עדכון...
__________________
sza לא מחובר   הגב עם ציטוט
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל

נושאים דומים
אשכול מפרסם האשכול פורום תגובות הודעה אחרונה
זכרון לא תואם ללוח אם, הייתכן? MonA מעבדי INTEL ולוחות אם 14 21-07-09 18:22
לוח אם תואם 775 ו 1366 מFoxconn ? RTR מעבדי INTEL ולוחות אם 13 14-02-09 19:11
צורב שלא צורב עד הסוף.. אשמתו? מא*ר לו* אחסון 21 14-12-08 18:57
יש סרט, חש תרגום אבל לא תואם. מה עושים ?! Concept 5000-FX מחשבים ומה שמסביב 3 24-10-08 5:31
מעבדי הi7 ולוח אם תואם של GIGABYTE Razor מעבדי INTEL ולוחות אם 10 22-09-08 15:53


כל הזמנים הם GMT +3. השעה כרגע היא 14:30.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות