IOPanel

חזור   IOPanel > חומרה > תמיכה טכנית
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

תמיכה טכנית המחשב לא עולה ? לא נדלק ? מסכים כחולים ? הודעות שגיאה ? לפני שרצים לטכנאי מחשבים , כאן תוכלו לקבל עזרה לתקלות תוכנה וחומרה

חומרה : תמיכה טכנית

המחשב לא עולה, המסך נשאר ב Stand by

התחדשתי אתמול בהשלמה למחשב החדש, לוח Asus crosshair III Formula מעבד AMD Phenom II 955 וזכרונות DDR3 PATRIOT 2*2 1600, ...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 24-08-09, 13:44   #1 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: Oct 2008
הודעות: 98
שלח הודעה דרך MSN אל Tds08
ברירת מחדל המחשב לא עולה, המסך נשאר ב Stand by

התחדשתי אתמול בהשלמה למחשב החדש, לוח Asus crosshair III Formula מעבד AMD Phenom II 955 וזכרונות DDR3 PATRIOT 2*2 1600, עם תזמון נמוך שבהם אני חושד שלא מתאימים.. אשמח לעצה.

בעצם כשמדליק את המחשב אין תגובה על המסך, מאוורר המעבד נשמע בפול ספיד והאורות על הלוח דולקים, ניסיתי לנטר את זה עם להוציא את כל החלקים שלא מחייבים ולבדוק תגובה אבל כלום, המנוע עובד אבל אף אחד לא נוהג.
הזכרונות מגיעים במתח של 1.8V אם אני לא טועה, קיט של 4 G שכתוב עליו, שמתי לב אחרי שיצאתי מהחנות, INTEL X58 EXPRESS CHIPSET בקיי אס פי האמינו שיתאים, בדקתי והדגם לא רשום ברשימת זכרונות מתאימים באתר של אסוס.
למחשב מחובר SAHPIRE 4890 VAPOR-X 1G ואת הSUPREMEFX שהגיע עם הלוח הוצאתי, ואת המעבד חיברתי בכבל 8 פינים במקום ה4 שאני רגיל אליו מהאת'לון הישן.

הזכרונות הם PV234G1600LLK, הלוח הגיע עם LCD POSTER שמראה את התהליכים שהמחשב נמצא בהם אחרי הדלקה, אני רואה את בדיקת ראם שעוברת, בדיקת VGA שעוברת, ובסוף הצג הקטן של הפוסטר רושם CMOS ERR, ניתקתי את החוטים של הפאנל הקדמי של המחשב אחרי שחשבתי שלא חיברתי אותם נכון והשתמשתי בכפתור ההדלקה שעל הלוח, לפי האתר של אסוס הוצאתי את הסוללה מהלוח הכנסתי אותה הפוך ל30 שניות והחזרתי, אבל אותה תוצאה, יש סיכוי שהלוח יעבוד עם האת'לון 5600 AM2 או AM2+ הישן למרות שמתאים לAM3? פיתרון למישהו?

עדכון - המאוורר של המעבד ירד מפול פוור, יכול להיות שתמיד היה יורד מהמצב אחרי כמה שניות ולא שמתי לב, יש כפתור של MEM OK שאני אנסה להפעיל. אשמח להצעות.

עוד עדכון יש BOOT! הכנסתי את הדיסק המצורף וחיברתי את הכונן, שמתי את הצ'יפ של הCLR CMOS על DISABLED, ויש תגובה, משהו רוצה להיות מותקן אז מחבר הארד דיסק.

נערך לאחרונה על ידי Tds08, 24-08-09 בשעה 14:27.
Tds08 לא מחובר   הגב עם ציטוט
ישן 24-08-09, 23:59   #2 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: Oct 2008
הודעות: 98
שלח הודעה דרך MSN אל Tds08
ברירת מחדל

משהו בשילוב עם הכרטיס מסך לא מסתדר.. יש כרגע BOOT רק אם אני מוציא את תקע הDVI ומחזיר אותו, מכבה ומדליק את המחשב, אחרת אין כלום.

יכול להיות שהתקנה מחדש של הווינדוס תפתור את זה? זו הגדרת ברירת מחדל בביוס שעושה בעיות? אני כרגע עם ווינדוס שהיה לפני העדכון.

הצעות למישהו?

הכרטיס מסך במנוחה כרגע על 54 מעלות
יכול להיות שזה אמור להיות ככה, מהירויות משתנות של הכרטיס אבל CPUZ רושם שהCORE על 500 על MHZ והזיכרון על 1050

עוד דבר, המאוורר שחשבתי שמסתובב על פול ספיד היה של כרטיס המסך כנראה, כשהמחשב לא מזהה בהפעלה שלו את הכרטיס המאוורר מסתובב, ואז כדי לזהות אני מוציא את תקע הDVI מחזיר מכבה ומדליק את המחשב ויש זיהוי, עדכנתי ביוס ללוח אבל גם זה לא פתר את זה.

נערך לאחרונה על ידי Tds08, 25-08-09 בשעה 16:20.
Tds08 לא מחובר   הגב עם ציטוט
ישן 26-08-09, 2:05   #3 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: Jan 2007
הודעות: 1,761
שלח הודעה דרך ICQ אל Ancient1 שלח הודעה דרך SKype אל Ancient1
ברירת מחדל

זה קורה שכשמרכיבים מחשב חדש שוכחים משהו. כי יש הרבה ללמוד על החומרה החדשה.

לא ברור לך איך מאפסים ביוס.
תוריד מהירות לזכרונות ותעלה וולטאג - ככה תוודא שהם לא הבעייה.
אם אתה יכול לחבר VGA אז תנסה , ואם כרטיס מסך אחר אז גם .
דבר חשוב - אם אתה יכול לשמור תצורת ביוס - תעבור בקפדנות על כל הפרמטרים ותוודא שמתאימים
Ancient1 לא מחובר   הגב עם ציטוט
ישן 26-08-09, 19:16   #4 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: Oct 2008
הודעות: 98
שלח הודעה דרך MSN אל Tds08
ברירת מחדל

כתבתי לספייר ואסוס על זה אתמול, ספייר ענו שהבעיה היא בכרטיס ושאראה לKSP את המייל ששלחו ויחליפו לי לחדש, הייתי בKSP והחלפתי, הכל עולה כמו שצריך עכשיו.

תודה איש עתיק
Tds08 לא מחובר   הגב עם ציטוט
ישן 26-08-09, 20:32   #5 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: Jan 2007
הודעות: 1,761
שלח הודעה דרך ICQ אל Ancient1 שלח הודעה דרך SKype אל Ancient1
ברירת מחדל

סבא סבבה
Ancient1 לא מחובר   הגב עם ציטוט
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל

נושאים דומים
אשכול מפרסם האשכול פורום תגובות הודעה אחרונה
המחשב לא עולה Sure Ahi תמיכה טכנית 3 05-04-09 14:52
המחשב לא עולה tamos' תמיכה טכנית 3 02-11-08 19:44
המחשב לא עולה Vako תמיכה טכנית 17 02-11-08 10:10
בעיה|במחשב לא עולה אחרי המסך טעינה של הווינדוס.. מא*ר לו* תמיכה טכנית 7 02-02-08 18:34
מחשב כל הזמן נכנס ל Stand by Andrew מחשבים ומה שמסביב 2 22-06-07 16:08


כל הזמנים הם GMT +3. השעה כרגע היא 23:38.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות