IOPanel

חזור   IOPanel > חומרה > תמיכה טכנית
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

תמיכה טכנית המחשב לא עולה ? לא נדלק ? מסכים כחולים ? הודעות שגיאה ? לפני שרצים לטכנאי מחשבים , כאן תוכלו לקבל עזרה לתקלות תוכנה וחומרה

חומרה : תמיכה טכנית

נתקלתי בבעיה חמורה, אני לא בטוח מה לעשות!

תרחיש: ע"מ להתקין מכונות וירטואליות של MICROSOFT LEARNING הייתי צריך להתקין ב DUAL BOOT מה"ע XP 64bit לצד WINDOWS 7. ...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 27-10-09, 0:12   #1 (קישור ישיר)
IO Member
 
סמל האישי של GeFiLTe
 
תאריך הצטרפות: Jul 2008
הודעות: 397
ברירת מחדל נתקלתי בבעיה חמורה, אני לא בטוח מה לעשות!

תרחיש:
ע"מ להתקין מכונות וירטואליות של MICROSOFT LEARNING הייתי צריך להתקין ב DUAL BOOT מה"ע XP 64bit לצד WINDOWS 7.
ברשותי 3 כוננים קשיחים, כל אחד מחולק ל2 מחיצות, 2 HD של 250GB ללא RAID, והשלישי של 500GB:
בדיסק 1. מחיצה של 100GB לצורך התקנת XP (לפי התכנון).
בדיסק 2. מחיצה של 200GB בה היתה מותקנת הWIN7 ולאחר התקנת הXP תותקן בחזרה.
בדיקס 3. מידע.

בגלל שלא ניתן לבצע DB אחרי שהתקנתי מערכת הפעלה מתקדמת דהיינו WIN7, גיביתי את כל הקבצים הנדרשים לכונן חיצוני לצורך פרמוט WIN7.
הכנסתי את הדיסק התקנה של WIN XP, דרך הBIOS עשיתי BOOT ORDER ראשון לCD ע"מ להעלות את אשף הXP.
לאחר מכן, מחקתי את המחיצה בה מאוכסן הWIN7 ללא פרמוט, כך שקיבלתי מידע שמצב הDISK UNKNOWN והתקנתי את הXP על מחיצה אחרת מפורמטת מראש.

התקלה:
א. לאחר הכנת ופריסת הקבצים להתקנה לאחר הREBOOT הראשון שהאשף עשה אוטומטית, ב"מסך הפסיקות", לא לחצתי על מקש כלשהו ע"מ להמשיך פתאום הופיעו על המסך סימנים בודדים ירוקים ואדומים וההתקנה לא נמשכה. לחצתי CTRL ALT DEL.

ב. העלתי את האשף מחדש, שם עליתי על הטעות הקודמת והכנתי את המחיצה בה היה מותקן WIN7 במהלכה התבצע פרמוט (לפי הזמן שלקח הבנתי שהמחיצה בתהליך פרמוט).
לאחר ההכנה להתקנה נתקלתי באותה בעיה בסעיף א'.

ג.(*) בין השלב הראשון לשני בטעות מחקתי מחיצה נוספת שאינה קשורה לבעיה המרכזית ויצרתי אחת קיימת במקומה, חשוב לציין שלא בוצע פרמוט למחיצה זו. אשמח לדעת אם יש אפשרות כלשהי לשחזר את המחיצה אם כי ביכולתי לדעת כרגע מה גורלה האמיתי.

מה עשיתי מאז?:
הוצאתי את סוללת הBIOS לצורך איפוסו, לא נראה לי שזה יעבוד כי הבעיה ככל הנראה קשורה לMBR, מה שאני מנסה לעשות זה FIXMBR בתקווה שזה יעזור במאומה.
__________________
<a href=http://www.iopanel.net/forum/image.php?type=sigpic&userid=2136&dateline=1216772891 target=_blank>http://www.iopanel.net/forum/image.p...e=1216772  891</a>

:My Current System:
I7 4790 3.6GHz+Arctic Freezer I11| Assrock H97M Pro4 2x8GB PC3 15k RAM| Gigabyte R290 Factory OC GPU|1xSATA2 1TB| 1XSATA3 TB HD|SSD Crucial MX100 256GB|Seasonic 650W Gold Certified PSU|Nanoxia Deep Silence 1 case
GeFiLTe לא מחובר   הגב עם ציטוט
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל

נושאים דומים
אשכול מפרסם האשכול פורום תגובות הודעה אחרונה
PC vs. Lifestyle - אתם בבעיה? Juiced דיבורים על הא ודא 1 20-05-09 0:51
רוצה לעשות OC אבל לא בטוח איך (E8400) amir_ca אוברקלוקינג 2 27-08-08 23:03
במקרה נתקלתי בזה ברשת... Shay דיבורים על הא ודא 0 17-04-08 20:52
נתקלתי בבעיה ב CRYSIS צריך עזרה shooki69 משחקים וקונסולות 5 27-03-08 8:57
נתקלתי בבעיה במשחק Unreal II שאין לי מושג מהי M-a-T-a-N משחקים וקונסולות 12 27-04-07 19:50


כל הזמנים הם GMT +3. השעה כרגע היא 9:44.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות