IOPanel

חזור   IOPanel > חומרה > תמיכה טכנית
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

תמיכה טכנית המחשב לא עולה ? לא נדלק ? מסכים כחולים ? הודעות שגיאה ? לפני שרצים לטכנאי מחשבים , כאן תוכלו לקבל עזרה לתקלות תוכנה וחומרה

חומרה : תמיכה טכנית

החלפתי ראוטר ושוב יש לי פורט סגור...

הראוטר הוא TP-LINK דגם TL-WR941ND מצאתי את ההוראות האלה: Port Forwarding Utorrent on the TP-Link TL-WR541Gv3 זה אומנם לא דגם ...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 13-11-09, 22:00   #1 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Feb 2009
הודעות: 862
ברירת מחדל החלפתי ראוטר ושוב יש לי פורט סגור...

הראוטר הוא TP-LINK

דגם TL-WR941ND

מצאתי את ההוראות האלה:

Port Forwarding Utorrent on the TP-Link TL-WR541Gv3

זה אומנם לא דגם כמו שלי, אבל כשבדקתי את כל הדגמים, הפעולה היא אותה פעולה בשביל כולם.
יש שם טבלה ששם אני צריכה למלא את ה-Service Port, IP Adress וכ'ו....

ולא הבנתי מה בדיוק אני צריכה למלא בכל שורה.
השורה הראשונה - למלא את המספר של הפורט עצמו שיש לי ביוטורנט?
לגבי השורה השניה - איך אני יודעת מה הIP של המחשב? [בגלל שכבר הכנסתי IP אבל משום מה הוא כתב לי שזה לא זהה לIP של המחשב שלי].

ההגדרות ביוטורנט עצמו בסדר גמור.

אשמח לעזרה, תודה !
__________________
()()
(oo)
(o)-
טניה לא מחובר   הגב עם ציטוט
ישן 13-11-09, 22:08   #2 (קישור ישיר)
IO Pro
 
סמל האישי של Shayx
 
תאריך הצטרפות: Jun 2008
הודעות: 2,050
ברירת מחדל

תכניסי את האייפי שאת מקבלת מהראוטר, לא האייפי שאת מקבלת ביציאה לאינטרנט.
אם תכנסי לCMD ותרשמי פקודת IPCONFIG שימי את מה שאת מקבלת בIPV4.
בנוסף כדי שלא תקבלי כל פעם אייפי שונה, כדאי להגדיר אייפי סטטי בהגדרות של הכרטיס רשת ועל האייפי הזה לפתוח את כל הפורטים שאת צריכה.
__________________
CPU: Core 2 Extreme QX9650 @ 3.0Ghz 12MB | Cooling: OCZ Vendetta 2 |MoBo: DFI LanParty DK P45-T2RS+ABS | Memory: G.Skill DDR2 2GBx3 1066MHZ CL5
Graphics: Sapphire RADEON HD 4870 512MB DDR5 Audio: Asus Xonar D1 | Storage: Crucial M4 SSD 128GB | Hitachi 320GB SATA2 7200RPM 16MB | Segate Barracuda 750GB SATA2 7200RPM 32MB
Case:
CoolerMaster 690 | PSU: SilverStone Olympia 750W
| OS: Windows 8.1 |
Shayx לא מחובר   הגב עם ציטוט
ישן 13-11-09, 22:13   #3 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Feb 2009
הודעות: 862
ברירת מחדל

אה אוקי... כי אני הגדרתי את הראוטר לדינמיק IP....
בstatic ip מבקשים ממני המון פרטים שאין לי...
Gateway, DNS וכתובת IP... מאיפהלי לדעת את זה? :\
__________________
()()
(oo)
(o)-
טניה לא מחובר   הגב עם ציטוט
ישן 13-11-09, 22:24   #4 (קישור ישיר)
I Want a New IO Title
 
סמל האישי של everdow
 
תאריך הצטרפות: Oct 2008
הודעות: 3,585
ברירת מחדל

TP LINK
הכי קל לעשות, פשוט תעשי Enable בUPNP.
וביוטורנט תסמני את האפשרות של UPNP.




אם את מורידה מTL, תפתחי את פורט 2710 בVirtual Servers.
everdow לא מחובר   הגב עם ציטוט
ישן 13-11-09, 22:34   #5 (קישור ישיר)
IO Pro
 
סמל האישי של Shayx
 
תאריך הצטרפות: Jun 2008
הודעות: 2,050
ברירת מחדל

__________________
CPU: Core 2 Extreme QX9650 @ 3.0Ghz 12MB | Cooling: OCZ Vendetta 2 |MoBo: DFI LanParty DK P45-T2RS+ABS | Memory: G.Skill DDR2 2GBx3 1066MHZ CL5
Graphics: Sapphire RADEON HD 4870 512MB DDR5 Audio: Asus Xonar D1 | Storage: Crucial M4 SSD 128GB | Hitachi 320GB SATA2 7200RPM 16MB | Segate Barracuda 750GB SATA2 7200RPM 32MB
Case:
CoolerMaster 690 | PSU: SilverStone Olympia 750W
| OS: Windows 8.1 |
Shayx לא מחובר   הגב עם ציטוט
ישן 13-11-09, 22:34   #6 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Feb 2009
הודעות: 862
ברירת מחדל

אני לא מורידה מטורנטים פרטיים בכלל....
בשביל לעשות static ip, אני צריכה לשלם להם...[הם אמרו לי שזה כרוך בתשלום...], אז כנראה גם אף פעם לא היה לי static ip.... אני גם זוכרת שתמיד כשהיו לי בעיות עם הראוטר הקודם תמיד התעסקנו עם דינמיק IP....

ביוטורנט עצמו הכל מסומן.

באתר עצמו כתוב לי ב- UPNP שהוא מופעל...אחר כך יש רשימה שכתוב בה ככה:

"Current UPnP Settings List"

ומתחת אין כלום.

עריכה: התצלום מסך שהבאת זה מה שאני צריכה לstatic ip?

כשאני מנסה לעשות static ip באתר של הראוטר ומכניסה את כל הפרטים כמו שצריך גם אחרי שעשיתי את מה שהראת בתצלום מסך אני מקבלת שגיאה:

WAN IP address and LAN IP address cannot be in a same subnet. Please input another IP address.

כרגע עשיתי את מה שהראת בתצלום מסך אבל ה-IP נשאר אצלי בינתיים על דינמיק.
__________________
()()
(oo)
(o)-

נערך לאחרונה על ידי טניה, 13-11-09 בשעה 22:40.
טניה לא מחובר   הגב עם ציטוט
קישור פירסומי
ישן 13-11-09, 22:38   #7 (קישור ישיר)
IO Pro
 
סמל האישי של Shayx
 
תאריך הצטרפות: Jun 2008
הודעות: 2,050
ברירת מחדל

כן זה מה שאת צריכה.
כדי שלא תקבלי כל פעם IP שונה ממה שמוגדר בראוטר וכך בעצם הפורטים לא יהיו פתוחים בפועל.
__________________
CPU: Core 2 Extreme QX9650 @ 3.0Ghz 12MB | Cooling: OCZ Vendetta 2 |MoBo: DFI LanParty DK P45-T2RS+ABS | Memory: G.Skill DDR2 2GBx3 1066MHZ CL5
Graphics: Sapphire RADEON HD 4870 512MB DDR5 Audio: Asus Xonar D1 | Storage: Crucial M4 SSD 128GB | Hitachi 320GB SATA2 7200RPM 16MB | Segate Barracuda 750GB SATA2 7200RPM 32MB
Case:
CoolerMaster 690 | PSU: SilverStone Olympia 750W
| OS: Windows 8.1 |
Shayx לא מחובר   הגב עם ציטוט
ישן 13-11-09, 22:45   #8 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Feb 2009
הודעות: 862
ברירת מחדל

אוקי, עשיתי את מה שהראת בתצלום מסך, אבל הפורט עדיין סגור. [ה-IP עדיין נשאר דינמיק בהגדרות של הראוטר].
ביוטורנט הכל מסומן כמו שצריך, באתר של הראוטר UPNP גם מופעל.
אבל ברשימה מתחתיו אין כלום.
__________________
()()
(oo)
(o)-
טניה לא מחובר   הגב עם ציטוט
ישן 13-11-09, 22:48   #9 (קישור ישיר)
IO Pro
 
סמל האישי של Shayx
 
תאריך הצטרפות: Jun 2008
הודעות: 2,050
ברירת מחדל

את מתחברת בצורה אלחוטית?
אם כן מה בדיוק הגדרת את הLOCAL AREA CONNECTION או את הWIRELESS CONNECTION?
__________________
CPU: Core 2 Extreme QX9650 @ 3.0Ghz 12MB | Cooling: OCZ Vendetta 2 |MoBo: DFI LanParty DK P45-T2RS+ABS | Memory: G.Skill DDR2 2GBx3 1066MHZ CL5
Graphics: Sapphire RADEON HD 4870 512MB DDR5 Audio: Asus Xonar D1 | Storage: Crucial M4 SSD 128GB | Hitachi 320GB SATA2 7200RPM 16MB | Segate Barracuda 750GB SATA2 7200RPM 32MB
Case:
CoolerMaster 690 | PSU: SilverStone Olympia 750W
| OS: Windows 8.1 |
Shayx לא מחובר   הגב עם ציטוט
ישן 13-11-09, 22:52   #10 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Feb 2009
הודעות: 862
ברירת מחדל

ואי אתה שואל אותי שאלות.....
נכנסתי לאתר של הראוטר ושם נכנסתי להגדרות....
נכנסתי להגדרה הדינמיק IP...


ומשם היו לי כמה שורות פשוטות שהייתי צריכה למלא..

Wireless Radio אצלי על Enable

וכל השאר היה סתם למלא ארץ ושם וזהו...

לחצתי על סיום וזהו האינטרנט חזר...
__________________
()()
(oo)
(o)-
טניה לא מחובר   הגב עם ציטוט
ישן 13-11-09, 23:12   #11 (קישור ישיר)
IO Pro
 
סמל האישי של Shayx
 
תאריך הצטרפות: Jun 2008
הודעות: 2,050
ברירת מחדל


לא שאלה מסובכת, איך את מתחברת לראוטר? עם כבל או בצורה אלחוטית?
וההגדרות שנתתי לך בתמונה, את צריכה להגדיר אותם בlocal area connection אם את מחוברת בכבל
או בwireless connection אם את מתחברת בצורה אלחוטית.

אני לא יודע למה קשור הDINAMIC IP שאת מדברת עליו, זה גם לא רשום בשומקום באתר שהבאת שמראה איך לפתוח פורט.
ברגע שתגדירי את האייפי הסטטי במחשב שלך (לא קשור לראוטר) תלכי לFORWARDING ואז VIRTUAL SERVER, ADD NEW
שימי את הפורט, אחריו את האייפי שהגדרת וSAVE. זה ה-כ-ל.
__________________
CPU: Core 2 Extreme QX9650 @ 3.0Ghz 12MB | Cooling: OCZ Vendetta 2 |MoBo: DFI LanParty DK P45-T2RS+ABS | Memory: G.Skill DDR2 2GBx3 1066MHZ CL5
Graphics: Sapphire RADEON HD 4870 512MB DDR5 Audio: Asus Xonar D1 | Storage: Crucial M4 SSD 128GB | Hitachi 320GB SATA2 7200RPM 16MB | Segate Barracuda 750GB SATA2 7200RPM 32MB
Case:
CoolerMaster 690 | PSU: SilverStone Olympia 750W
| OS: Windows 8.1 |
Shayx לא מחובר   הגב עם ציטוט
ישן 13-11-09, 23:18   #12 (קישור ישיר)
I Want a New IO Title
 
סמל האישי של everdow
 
תאריך הצטרפות: Oct 2008
הודעות: 3,585
ברירת מחדל

מסכנה סיבכת אותה, יש בראוטר שלך שפונקציות לקבע אייפי לכתובת מאק.
יש אפשרות ARP Bind.
יש מלא אפשרויות להגדיר אותו והוא מאוד נוח לעבודה, אם את רוצה הסבר מלא - פרטי.

ערב טוב והמשך סופשבוע מהנה.
everdow לא מחובר   הגב עם ציטוט
ישן 13-11-09, 23:19   #13 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Feb 2009
הודעות: 862
ברירת מחדל

ציטוט:
פורסם במקור על ידי Shayx צפה בהודעה

לא שאלה מסובכת, איך את מתחברת לראוטר? עם כבל או בצורה אלחוטית?
וההגדרות שנתתי לך בתמונה, את צריכה להגדיר אותם בlocal area connection אם את מחוברת בכבל
או בwireless connection אם את מתחברת בצורה אלחוטית.

אני לא יודע למה קשור הDINAMIC IP שאת מדברת עליו, זה גם לא רשום בשומקום באתר שהבאת שמראה איך לפתוח פורט.
ברגע שתגדירי את האייפי הסטטי במחשב שלך (לא קשור לראוטר) תלכי לFORWARDING ואז VIRTUAL SERVER, ADD NEW
שימי את הפורט, אחריו את האייפי שהגדרת וSAVE. זה ה-כ-ל.
כן לראוטר אני מתחברת עם כבל.
איך אני בדיוק מגדירה את ה-IP הסטטי במחשב שלי? [אם זה כמו בתמונה שהראת לי - אז את זה כבר עשיתי].

אני מכניסה את המספר של הפורט, אני מכניסה את הכתובת כמו שכתוב לי ב-IPCONFIG, זה מתווסף לרשימה אבל הפורט עדיין סגור.

אם אין שום דבר אחר לעשות הראוטר הזה חוזר לחנות

גם הוצאתי אותו מהחשמל והכנסתי אולי כדי שהוא ישים לב לשינויים וזה גם לא עזר...

אם הראוטר הקודם זה היה ממש פשוט


הכל ממש לפי הוראות עשיתי, זה אמור להיות בסדר. :((((
__________________
()()
(oo)
(o)-

נערך לאחרונה על ידי טניה, 13-11-09 בשעה 23:25.
טניה לא מחובר   הגב עם ציטוט
ישן 14-11-09, 0:02   #14 (קישור ישיר)
IO Pro
 
סמל האישי של Shayx
 
תאריך הצטרפות: Jun 2008
הודעות: 2,050
ברירת מחדל

:(
מה לגבי ההגדרות ביוטורנט? אולי משהו שם לא בסדר?
איזה פורט הגדרת?
נסי לשים פורט בין 15000 ל 19000
__________________
CPU: Core 2 Extreme QX9650 @ 3.0Ghz 12MB | Cooling: OCZ Vendetta 2 |MoBo: DFI LanParty DK P45-T2RS+ABS | Memory: G.Skill DDR2 2GBx3 1066MHZ CL5
Graphics: Sapphire RADEON HD 4870 512MB DDR5 Audio: Asus Xonar D1 | Storage: Crucial M4 SSD 128GB | Hitachi 320GB SATA2 7200RPM 16MB | Segate Barracuda 750GB SATA2 7200RPM 32MB
Case:
CoolerMaster 690 | PSU: SilverStone Olympia 750W
| OS: Windows 8.1 |
Shayx לא מחובר   הגב עם ציטוט
ישן 14-11-09, 0:25   #15 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Feb 2009
הודעות: 862
ברירת מחדל

ביוטורנט בכלל לא נגעתי ככה שהוא עבד לפני ואין סיבה לדעתי שזאת תיהיה בעיה ביוטורנט ...
מחר יבוא אלי ידיד שינסה לעשות... אם לא מקסימום אני אחזיר כי אם אין לי טעם להיות עם ראוטר כזה...

ואגב הוא עדיין מוריד... המהירות עלתה בכמה שעות בודדות אבל לפחות עדיין זה מוריד משהו .... עדיף מכלום...
__________________
()()
(oo)
(o)-
טניה לא מחובר   הגב עם ציטוט
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל

נושאים דומים
אשכול מפרסם האשכול פורום תגובות הודעה אחרונה
פורט סגור ביוטורנט.... טניה תמיכה טכנית 22 06-10-09 2:05
החלפתי מחשב (: Quntix מחשבים ומה שמסביב 19 29-11-08 19:07
המחשב לא נדלק רק אחרי איפוס ביוס ושוב רק לפעם אחת gizmolo תמיכה טכנית 2 29-08-08 1:55
החלפתי קירור והטמפ' לא הגיוניות-עזרה Noam.L קירור אוויר 45 11-06-08 4:15
בעיה בהתחברות על פורט 80 עם ראוטר אל-חוטי של 3com. MarioMan רשתות ותקשורת 0 24-03-07 13:29


כל הזמנים הם GMT +3. השעה כרגע היא 23:15.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות