IOPanel

חזור   IOPanel > חומרה > תמיכה טכנית
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

תמיכה טכנית המחשב לא עולה ? לא נדלק ? מסכים כחולים ? הודעות שגיאה ? לפני שרצים לטכנאי מחשבים , כאן תוכלו לקבל עזרה לתקלות תוכנה וחומרה

חומרה : תמיכה טכנית

מחשב לאחר הרכבה, לא עולה. נדלק, אבל לא קורה כלום

שלום, התחדשתי במחשב חדש, הרכבתי את כל החלקים לבד בבית, אבל בהדלקה שומעים שהמאווררים מתחילים לעבוד, וגם הHD. אבל המסך ...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 14-11-09, 15:09   #1 (קישור ישיר)
IO Member
 
סמל האישי של mx-3
 
תאריך הצטרפות: Jun 2007
הודעות: 144
ברירת מחדל מחשב לאחר הרכבה, לא עולה. נדלק, אבל לא קורה כלום

שלום,
התחדשתי במחשב חדש,
הרכבתי את כל החלקים לבד בבית,
אבל בהדלקה שומעים שהמאווררים מתחילים לעבוד, וגם הHD. אבל המסך לא נדלק, למרות שהוא מחובר.
אין צפצופים
אבל נדלקים 4 לדים בלוח אם של PHASE LED.
המקלדת גם לא מגיבה (NUM/CAPS לא נדלקים)

איפה יכולה להיות הבעיה?

תודה

אם המפרט משנה אז:
I5+NINJA2
P55UD2
CHIEFTEC650W
5850
SAMSUNG F3 500GB
__________________
desktop rig: intel core i5 4670 Haswell + AC Freezer 11CO Gigabyte B85M-HD3 Gskill 4GB 1600 x2 Gigabyte ATI R9 280X Samsung 840 evo 120GB SSD + Samsung F3 500GB X2 Cougar 550W
NZXT Zero2 Dell U2312HM
mx-3 לא מחובר   הגב עם ציטוט
ישן 14-11-09, 15:25   #2 (קישור ישיר)
IO Gadgets
 
סמל האישי של iakovl
 
תאריך הצטרפות: Jan 2007
הודעות: 13,202
ברירת מחדל

בדוק שוב את כל חיבורי החשמל בכרטיס מסך... נשמע שלא חיברת אותו טוב
__________________
Device: Gnote ROM: CM9 #7 Kernel: stock Modem:LB2
Main: E8400, Asus P5Q pro, 2*2gb G.skill PI DDR900, Perc 5/i HD103UJx4 RAID5 , wd3200aaks, HD4850, P180, VX450W, audigy 2 zs platinium pro, HD595, DELL 2709W
ביקורות: 7ZIP , Thermalright HR-5 , Arctic-Cooling Accelero S1 Rev.2 , Scythe Kaze Master 5.25, Cruzer Titanium ,Seagate FreeAgent USB 2.0 500gb, WD My Book Home Edition 500gb otterbox impact, Scythe Kamazo 2 eSata, iTwin
iakovl לא מחובר   הגב עם ציטוט
ישן 14-11-09, 15:29   #3 (קישור ישיר)
IO Pro
 
סמל האישי של Holygun
 
תאריך הצטרפות: Jun 2009
הודעות: 1,120
ברירת מחדל

קרה לי בדיוק אותו דבר שהרכבתי את המחשב שלי.
תבדוק טוב את החיבורים של הספק ללוח אם. אצלי זה קרה כי שכחתי לחבר את החיבור 8 פין ללוח אם (לא זוכר איך הוא ניקרא). זה שנימצא ליד הCPU (לפחות אצלי).
__________________
GA-EX38-DS4 || INTEL Q9550 2.83GHz || GTX275 || 4096MB 4x1GB DDR2 800MHz CL 4-4-4-12 || CROSAIR 550W VX || CoolerMaster 690 || TT V1 || Logitech G9 || Dell U2211H || Samsung F3 500GB || Seagate 7200.12 500GB
Holygun לא מחובר   הגב עם ציטוט
ישן 14-11-09, 16:32   #4 (קישור ישיר)
IO Member
 
סמל האישי של mx-3
 
תאריך הצטרפות: Jun 2007
הודעות: 144
ברירת מחדל

ניתקתי הכל, וחיברתי הכל מהתחלה. עדיין אין תצוגה.

גם המחבר של ה8 פין, וגם הגדול יותר מחוברים היטב ללוח אם
הכ.מסך מוכנס טוב למקום, וסגור עם 2 ברגים. 2 כבלי המתח מחוברים לספק.

המחשב נדלק, כל המאווררים נדלקים. גם של כ.המסך, גם של המעבד, גם של הספק, וגם 3 המאווררים של המארז.
אין צפצופים.
4 לדים של PHASE דולקים בלוח אם.

המקלדת עדיין לא מגיבה. לא נדלקים הלדים של הNUM\CAPS.

איפה עוד יכולה להיות הבעיה??

תודה
__________________
desktop rig: intel core i5 4670 Haswell + AC Freezer 11CO Gigabyte B85M-HD3 Gskill 4GB 1600 x2 Gigabyte ATI R9 280X Samsung 840 evo 120GB SSD + Samsung F3 500GB X2 Cougar 550W
NZXT Zero2 Dell U2312HM
mx-3 לא מחובר   הגב עם ציטוט
ישן 14-11-09, 16:34   #5 (קישור ישיר)
IO Pro
 
סמל האישי של Holygun
 
תאריך הצטרפות: Jun 2009
הודעות: 1,120
ברירת מחדל

מה המסך רושם?
אתה יודע בדרך כלל שיש בעיות כאלה הוא רושם דברים בסגנון no cable connected או cannot display למשך כמה שניות.
המסך שלך רושם משהו?
__________________
GA-EX38-DS4 || INTEL Q9550 2.83GHz || GTX275 || 4096MB 4x1GB DDR2 800MHz CL 4-4-4-12 || CROSAIR 550W VX || CoolerMaster 690 || TT V1 || Logitech G9 || Dell U2211H || Samsung F3 500GB || Seagate 7200.12 500GB
Holygun לא מחובר   הגב עם ציטוט
ישן 14-11-09, 16:36   #6 (קישור ישיר)
IO Member
 
סמל האישי של mx-3
 
תאריך הצטרפות: Jun 2007
הודעות: 144
ברירת מחדל

כן.. CHECK SIGNAL CABLE.
והוא מחובר מ2 הצדדים
__________________
desktop rig: intel core i5 4670 Haswell + AC Freezer 11CO Gigabyte B85M-HD3 Gskill 4GB 1600 x2 Gigabyte ATI R9 280X Samsung 840 evo 120GB SSD + Samsung F3 500GB X2 Cougar 550W
NZXT Zero2 Dell U2312HM
mx-3 לא מחובר   הגב עם ציטוט
קישור פירסומי
ישן 14-11-09, 16:36   #7 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Dec 2008
הודעות: 172
ברירת מחדל

גם לי קרתה בעיה דומה עם המסך במחשב...
פשוט כיביתי את המסך והדלקתי וזה הסתדר..
בקשר למקלדת.. אין לי מושג
Deeply לא מחובר   הגב עם ציטוט
ישן 14-11-09, 16:53   #8 (קישור ישיר)
IO Member
 
סמל האישי של mx-3
 
תאריך הצטרפות: Jun 2007
הודעות: 144
ברירת מחדל

זה לא המסך, גם ניסיתי לחבר מסך אחר. וזה נשאר אותו דבר
__________________
desktop rig: intel core i5 4670 Haswell + AC Freezer 11CO Gigabyte B85M-HD3 Gskill 4GB 1600 x2 Gigabyte ATI R9 280X Samsung 840 evo 120GB SSD + Samsung F3 500GB X2 Cougar 550W
NZXT Zero2 Dell U2312HM
mx-3 לא מחובר   הגב עם ציטוט
ישן 14-11-09, 17:00   #9 (קישור ישיר)
IO Pro
 
סמל האישי של Tal Raz
 
תאריך הצטרפות: Dec 2007
הודעות: 2,334
ברירת מחדל

תנסה לחבר את הזכרונות שוב לסלוט יש מצב שהם לא יושבות בדיוק, זה קרה לי ולא היה לי שום ציפצוף.... תהדק טוב טוב
__________________
Computer: Intel i7 920 @4.5 GHZ| Gigabyte EXTREME EX58 Corsair Dominator 1600MHZ CL8 6GB Triple Channel Gigabyte GTX 780 3GB GDDR5 384Bit
Western Digital 1TB Black EDITION | Thermaltake ARMOR MX Gaming Case MUGEN II Cooler | LG 24"2ms

Tal Raz לא מחובר   הגב עם ציטוט
ישן 14-11-09, 17:04   #10 (קישור ישיר)
IO Member
 
סמל האישי של mx-3
 
תאריך הצטרפות: Jun 2007
הודעות: 144
ברירת מחדל

אני אנסה. אפשר לשים אותם בסלוטים האחרים?
__________________
desktop rig: intel core i5 4670 Haswell + AC Freezer 11CO Gigabyte B85M-HD3 Gskill 4GB 1600 x2 Gigabyte ATI R9 280X Samsung 840 evo 120GB SSD + Samsung F3 500GB X2 Cougar 550W
NZXT Zero2 Dell U2312HM
mx-3 לא מחובר   הגב עם ציטוט
ישן 14-11-09, 17:09   #11 (קישור ישיר)
IO Pro
 
סמל האישי של Tal Raz
 
תאריך הצטרפות: Dec 2007
הודעות: 2,334
ברירת מחדל

לא, תרכיב אותם באותם סלוטים אבל אחד אחד, ובשביל לבדוק אם זה הזכרונות אכן במקום,
תוודא עם הקליפסים של הזכרונות, שכשאתה סוגר אותם, תהדק את הזכרונות פעם אחרונה למקום תוך כדי שאתה רואה שהקליפסים סגרו את הזכרונות לסלוט, ככה תעשה גם בשני ותבדוק...
__________________
Computer: Intel i7 920 @4.5 GHZ| Gigabyte EXTREME EX58 Corsair Dominator 1600MHZ CL8 6GB Triple Channel Gigabyte GTX 780 3GB GDDR5 384Bit
Western Digital 1TB Black EDITION | Thermaltake ARMOR MX Gaming Case MUGEN II Cooler | LG 24"2ms

Tal Raz לא מחובר   הגב עם ציטוט
ישן 14-11-09, 17:22   #12 (קישור ישיר)
IO Member
 
סמל האישי של mx-3
 
תאריך הצטרפות: Jun 2007
הודעות: 144
ברירת מחדל

שמתי אותם בסלוטים המקבילים, ועובד!
תודה רבה!!!
__________________
desktop rig: intel core i5 4670 Haswell + AC Freezer 11CO Gigabyte B85M-HD3 Gskill 4GB 1600 x2 Gigabyte ATI R9 280X Samsung 840 evo 120GB SSD + Samsung F3 500GB X2 Cougar 550W
NZXT Zero2 Dell U2312HM
mx-3 לא מחובר   הגב עם ציטוט
ישן 14-11-09, 17:29   #13 (קישור ישיר)
IO Pro
 
סמל האישי של Tal Raz
 
תאריך הצטרפות: Dec 2007
הודעות: 2,334
ברירת מחדל

בבקשה שמחתי לעזור!
__________________
Computer: Intel i7 920 @4.5 GHZ| Gigabyte EXTREME EX58 Corsair Dominator 1600MHZ CL8 6GB Triple Channel Gigabyte GTX 780 3GB GDDR5 384Bit
Western Digital 1TB Black EDITION | Thermaltake ARMOR MX Gaming Case MUGEN II Cooler | LG 24"2ms

Tal Raz לא מחובר   הגב עם ציטוט
ישן 14-11-09, 18:13   #14 (קישור ישיר)
IO Member
 
סמל האישי של roee7777
 
תאריך הצטרפות: May 2009
הודעות: 716
ברירת מחדל

יש לוחות, שזה כן משנה המיקום ההתחלתי של זוג זכרונות. וזה גם כתוב בחוברת של הלוח אם.
בלוח שלי לדוגמה, הזוג הראשון חייב להיות בסלוטים 2 ו-4 . אם אני שם אותם ב- 1 ו-3 המחשב לא עולה.
__________________
CPU: CORE i5 750 | Cooling: ZALMAN CNPS10X Quiet | MoBo:ASUS P7P55D DELUXE
Graphics: SAPPHIRE VAPOR-X HD5850 1G | Memory: G.SKILL 4096MB DDR3 2000 CL9 - RIPJAWS
PSU: ENERMAX MODU82+ 525W | Display: DELL 22" 2209Wa | HDD's: WD 13TB | Case: ANTEC P183
roee7777 לא מחובר   הגב עם ציטוט
ישן 16-11-09, 21:51   #15 (קישור ישיר)
IO Pro
 
סמל האישי של Tal Raz
 
תאריך הצטרפות: Dec 2007
הודעות: 2,334
ברירת מחדל

בשביל לעבוד עם זכרונות Dual או Triple Channel כמו שצריך הם צריכים להיות מקביליים, כמובן, בכדי שיוכלו לעבוד בצורה דואלית או משולשת. טוב לבדוק תמיד את המדריך של הלוח אם
__________________
Computer: Intel i7 920 @4.5 GHZ| Gigabyte EXTREME EX58 Corsair Dominator 1600MHZ CL8 6GB Triple Channel Gigabyte GTX 780 3GB GDDR5 384Bit
Western Digital 1TB Black EDITION | Thermaltake ARMOR MX Gaming Case MUGEN II Cooler | LG 24"2ms

Tal Raz לא מחובר   הגב עם ציטוט
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל

נושאים דומים
אשכול מפרסם האשכול פורום תגובות הודעה אחרונה
בעיה עם מחשב הוא נדלק אבל לא עולה. Andrew תמיכה טכנית 22 17-02-12 14:09
כלום לא עולה לי לאחר פירוק הלוח Invent מעבדי INTEL ולוחות אם 43 10-08-09 19:09
מחשב לא עולה לאחר OC intenGer אוברקלוקינג 4 06-02-09 22:53
מחשב לא נדלק לאחר הפסקת חשמל zeevkat מחשבים ומה שמסביב 16 29-09-08 21:34
בעיה לאחר הרכבה של מחשב mire תמיכה טכנית 5 11-02-08 20:54


כל הזמנים הם GMT +3. השעה כרגע היא 6:13.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות