IOPanel

חזור   IOPanel > ציוד היקפי > רשתות ותקשורת
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

רשתות ותקשורת כאן תמצאו תשובה לכל שאלה בנושא רשת אלחוטית , רשת קווית , הגדרת ראוטר , נתב , שיתוף בין מחשבים , בעיות גלישה באינטרנט , חבילות גלישה וספקיות אינטרנט

ציוד היקפי : רשתות ותקשורת

בעיה חמורה בחיבור UFI 16MB עם ראוטר EDIMAX

היום התקינו לי את הUFI 16MB עם מודם של מוטורולה. מבחינת חייגן אני מתחבר בסדר גמור, המהירויות גם לא נראות ...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 20-11-09, 20:02   #1 (קישור ישיר)
IO Pro
 
סמל האישי של Shayx
 
תאריך הצטרפות: Jun 2008
הודעות: 2,050
ברירת מחדל בעיה חמורה בחיבור UFI 16MB עם ראוטר EDIMAX

היום התקינו לי את הUFI 16MB עם מודם של מוטורולה.
מבחינת חייגן אני מתחבר בסדר גמור, המהירויות גם לא נראות לי משהו והפינגים גם נראים קצת גבוהים אבל זה בהמשך.

הבעיה היותר חמורה היא שאני לא מצליח בשום אופן להגדיר את הראוטר לעבוד עם המודם של הוט (Edimax 6204Wg)
ניסיתי כשעה עם התמיכה של 014, ניסינו אינספור HOSTS לחלקם הוא לא הצליח להתחבר ולחלק התחבר אבל הוריד ב2-3KB לשניה (!!!).
אני באמת כבר לא יודע מה לעשות, כרגע אני בחייגן, רציתי גם לדעת אם הפינגים הם נורמליים.
אני יודע שהראוטר שלי מעולה ועובד טוב (בניגוד למה שהמוקדן רמז) כי הוא עובד מעולה כבר שנתיים ללא אף תקלה!

לYNET אני מקבל בממוצע 15MS.
GOOGLE.COM פינג 102MS
וYOUTUBE פינג 95MS

האם זה נורמלי?
כמו כן בבדיקה מ014 הורדת קובץ של 500 מגה עם מאיץ הורדות מקסימום 1.7MB ואחר כך ירד ל1.5MB לשניה.
משהו פה לא ניראה לי תקין בכלל.

ביצעתי כמה בדיקות SPEEDTEST עם כמה שרתים,
בשרת בישראל של 014 אני לא מצליח לעבור את ה12MB להורדה ולא עובר את ה850K להעלאה. הפינג 500-550
בבדיקה עם שרת ביוון (קרוב מאוד גאוגרפית) אני מקבל 3.5MB הורדה ו600K העלאה. פינג 600+
בשרתים של ארה"ב אני מתבייש להגיד שקיבלתי בין 500K ל1.8MB הורדה ו600K העלאה. פינג 600+

הייתי רוצה לדעת עם יש פה עוד מישהו עם שילוב של מודם UFI של מוטורולה עם ראוטר EDIMAX שהצליח להגדיר את זה נכון
וגם איזה נתונים אתם מקבלים בבדיקה עם SPEEDTEST לשרת בירושלים של 014???

אודה לכם על כל עזרה שאוכל לקבל. :-\

אני מפרסם גם פה כדי לקבל כמה שיותר דעות.
__________________
CPU: Core 2 Extreme QX9650 @ 3.0Ghz 12MB | Cooling: OCZ Vendetta 2 |MoBo: DFI LanParty DK P45-T2RS+ABS | Memory: G.Skill DDR2 2GBx3 1066MHZ CL5
Graphics: Sapphire RADEON HD 4870 512MB DDR5 Audio: Asus Xonar D1 | Storage: Crucial M4 SSD 128GB | Hitachi 320GB SATA2 7200RPM 16MB | Segate Barracuda 750GB SATA2 7200RPM 32MB
Case:
CoolerMaster 690 | PSU: SilverStone Olympia 750W
| OS: Windows 8.1 |
Shayx לא מחובר   הגב עם ציטוט
ישן 21-11-09, 11:57   #2 (קישור ישיר)
IO Folding Team
 
סמל האישי של The_MG
 
תאריך הצטרפות: Sep 2007
הודעות: 2,039
שלח הודעה דרך MSN אל The_MG
ברירת מחדל

אני לא בטוח אבל גם לי היתה בעיה עם מהירויות גרועות לשרתים בחול, נאמר לי שזאת בעיה ידוע שעדיין לא מצאו פתרון (קח את זה בערבון מוגבל כי זה מגיע מנציג שירות של בזק בינלאומי).
__________________
pc:intel q6600 2.4@3.2GHZ, asus p5k, AMD HD5850, enermax liberty 400W dell 2209wa
mobile: dell latitude e6400, dell inspirion mini 10

camera: nikon d7000 , nikon 105mm f/2.8g af-s micro, nikon 35mm af-s f/1.8g, sigma 10-20mm f/3.5

HTC ONE X: rom=AOSP JB 4.1.1, kernal=FAUX 4b08
The_MG לא מחובר   הגב עם ציטוט
ישן 21-11-09, 16:23   #3 (קישור ישיר)
IO Member
 
סמל האישי של GeFiLTe
 
תאריך הצטרפות: Jul 2008
הודעות: 397
ברירת מחדל

תעדכן דרייבר של כרטיס רשת וקושחה עדכנית של הנתב, לי לפחות זה פתר את הבעיה.
__________________
<a href=http://www.iopanel.net/forum/image.php?type=sigpic&userid=2136&dateline=1216772891 target=_blank>http://www.iopanel.net/forum/image.p...e=1216772  891</a>

:My Current System:
I7 4790 3.6GHz+Arctic Freezer I11| Assrock H97M Pro4 2x8GB PC3 15k RAM| Gigabyte R290 Factory OC GPU|1xSATA2 1TB| 1XSATA3 TB HD|SSD Crucial MX100 256GB|Seasonic 650W Gold Certified PSU|Nanoxia Deep Silence 1 case
GeFiLTe לא מחובר   הגב עם ציטוט
ישן 21-11-09, 18:06   #4 (קישור ישיר)
IO Pro
 
סמל האישי של Shayx
 
תאריך הצטרפות: Jun 2008
הודעות: 2,050
ברירת מחדל

ציטוט:
פורסם במקור על ידי GeFiLTe צפה בהודעה
תעדכן דרייבר של כרטיס רשת וקושחה עדכנית של הנתב, לי לפחות זה פתר את הבעיה.
הייתה לך בעיה דומה???
איזה ראוטר יש לך? איזה חיבור?

הראוטר כבר מעודכן לFIRMWARE האחרון, עדכנתי אותו לפני כמה שבועות בלי קשר למעבר לUFI.
את הכרטיס רשת אני אעדכן אבל לא ניראה לי שזה העניין.
אשמח לעוד דעות ורעיונות.
__________________
CPU: Core 2 Extreme QX9650 @ 3.0Ghz 12MB | Cooling: OCZ Vendetta 2 |MoBo: DFI LanParty DK P45-T2RS+ABS | Memory: G.Skill DDR2 2GBx3 1066MHZ CL5
Graphics: Sapphire RADEON HD 4870 512MB DDR5 Audio: Asus Xonar D1 | Storage: Crucial M4 SSD 128GB | Hitachi 320GB SATA2 7200RPM 16MB | Segate Barracuda 750GB SATA2 7200RPM 32MB
Case:
CoolerMaster 690 | PSU: SilverStone Olympia 750W
| OS: Windows 8.1 |
Shayx לא מחובר   הגב עם ציטוט
ישן 21-11-09, 18:39   #5 (קישור ישיר)
IO Member
 
סמל האישי של Digital_Oracle
 
תאריך הצטרפות: May 2008
הודעות: 242
ברירת מחדל

גם אני מחובר דרך UFI 12MB ראוטר כמו שלך אבל מודם של טריון...הכל סבבה :\ ב speedtest קיבלתי 11.80 או משו בסגנון הורדה והעלאה של 0.9 מגה לאיזה שרת בפ"ת או חיפה לא זוכר , פינגים דווקא בסדר גמור.
__________________
Digital_Oracle לא מחובר   הגב עם ציטוט
ישן 21-11-09, 19:02   #6 (קישור ישיר)
IO Pro
 
סמל האישי של Shayx
 
תאריך הצטרפות: Jun 2008
הודעות: 2,050
ברירת מחדל

ציטוט:
פורסם במקור על ידי Digital_Oracle צפה בהודעה
גם אני מחובר דרך UFI 12MB ראוטר כמו שלך אבל מודם של טריון...הכל סבבה :\ ב speedtest קיבלתי 11.80 או משו בסגנון הורדה והעלאה של 0.9 מגה לאיזה שרת בפ"ת או חיפה לא זוכר , פינגים דווקא בסדר גמור.
תוכל לרשום לי כאן או בפרטי איך התחברת בראוטר? מה הגדרת ואיזה שרת נתנו לך?
אם אפשר אפילו תצטרף תמונה של ההגדרות?

המהירות גם כן מסריחה, ניראה שאתרים עולים פחות מהר מ2.5MB או כמעט אותו דבר...איפה השיפור?!
__________________
CPU: Core 2 Extreme QX9650 @ 3.0Ghz 12MB | Cooling: OCZ Vendetta 2 |MoBo: DFI LanParty DK P45-T2RS+ABS | Memory: G.Skill DDR2 2GBx3 1066MHZ CL5
Graphics: Sapphire RADEON HD 4870 512MB DDR5 Audio: Asus Xonar D1 | Storage: Crucial M4 SSD 128GB | Hitachi 320GB SATA2 7200RPM 16MB | Segate Barracuda 750GB SATA2 7200RPM 32MB
Case:
CoolerMaster 690 | PSU: SilverStone Olympia 750W
| OS: Windows 8.1 |

נערך לאחרונה על ידי Shayx, 21-11-09 בשעה 19:37.
Shayx לא מחובר   הגב עם ציטוט
קישור פירסומי
ישן 22-11-09, 11:53   #7 (קישור ישיר)
נציג בזק בינלאומי
 
תאריך הצטרפות: Sep 2009
הודעות: 69
ברירת מחדל שלום שי

חסרים לנו פרטים טכניים על מנת שנוכל לתת תשובות,
אנא פנה אלינו בהודעה פרטית או במייל online@bezeqint.net
עם שם מלא, מספר ת.ז של בעל המנוי, מספר טלפון ושעות נוחות ליצירת קשר,
ואדאג שנציג מטעמנו יחזור אליך בהקדם.
במידה ואתה שולח מייל, אנא כתוב את השם משתמש והפורום בו כתבת את ההודעה.

אגב, ראיתי גם את ההודעה בפוקט קהילות

המשך גלישה מהנה
מירית נציגת בזק בינלאומי
__________________
נציגת בזק בינלאומי online@bezeqint.net
ניתן למצוא אותנו גם ב -
טוויטר: http://twitter.com/BezeqBenleumi
פייסבוק: http://www.facebook.com/BezeqBenleumi?ref=ts
בזק בינלאומי לא מחובר   הגב עם ציטוט
ישן 22-11-09, 12:53   #8 (קישור ישיר)
I Want a New IO Title
 
סמל האישי של everdow
 
תאריך הצטרפות: Oct 2008
הודעות: 3,585
ברירת מחדל

אתה יודע שבפועל אף אחד לא מבטיח לך קצב אחיד של 16Mbit.
מבטיחים לך עד 16Mbit, כל השאר תלוי בתשתית-ספק ובטוב הלב של התעדוף שהם יתנו לך.
everdow לא מחובר   הגב עם ציטוט
ישן 22-11-09, 13:39   #9 (קישור ישיר)
IO Pro
 
סמל האישי של Shayx
 
תאריך הצטרפות: Jun 2008
הודעות: 2,050
ברירת מחדל

כן זה ידוע.
חשוב לי לחבר את הראוטר כי יש לי עוד שני מחשבים בבית שלא עובדים עליהם כרגע.

מירית - הודעה נשלחה.
__________________
CPU: Core 2 Extreme QX9650 @ 3.0Ghz 12MB | Cooling: OCZ Vendetta 2 |MoBo: DFI LanParty DK P45-T2RS+ABS | Memory: G.Skill DDR2 2GBx3 1066MHZ CL5
Graphics: Sapphire RADEON HD 4870 512MB DDR5 Audio: Asus Xonar D1 | Storage: Crucial M4 SSD 128GB | Hitachi 320GB SATA2 7200RPM 16MB | Segate Barracuda 750GB SATA2 7200RPM 32MB
Case:
CoolerMaster 690 | PSU: SilverStone Olympia 750W
| OS: Windows 8.1 |
Shayx לא מחובר   הגב עם ציטוט
ישן 22-11-09, 14:57   #10 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Aug 2008
הודעות: 955
ברירת מחדל

כמה אתם משלמים על הUFI הזה ?
__________________
אפליקציות לאייפון בחינם בכל יום
motioz לא מחובר   הגב עם ציטוט
ישן 22-11-09, 21:20   #11 (קישור ישיר)
IO Member
 
סמל האישי של GeFiLTe
 
תאריך הצטרפות: Jul 2008
הודעות: 397
ברירת מחדל

ציטוט:
פורסם במקור על ידי Shayx צפה בהודעה
הייתה לך בעיה דומה???
איזה ראוטר יש לך? איזה חיבור?

הראוטר כבר מעודכן לFIRMWARE האחרון, עדכנתי אותו לפני כמה שבועות בלי קשר למעבר לUFI.
את הכרטיס רשת אני אעדכן אבל לא ניראה לי שזה העניין.
אשמח לעוד דעות ורעיונות.
מממממ, אם כרטיס רשת לא, תנסה אולי ל"שדרג" את כבל הרשת שלך, זה לא אמור להשפיע כ"כ אבל עדיין....
תסתכל על הכבל רשת שלך ותגיד לי את CAT הוא, סטנדרטי הוא CAT5 תנסה לקחת(מכל חנות אלקטרוניקה) כבל של CAT6/7 ותגיד לי מה קורה (סליחה על הטרחה).
שלי פשוט CAT6.
__________________
<a href=http://www.iopanel.net/forum/image.php?type=sigpic&userid=2136&dateline=1216772891 target=_blank>http://www.iopanel.net/forum/image.p...e=1216772  891</a>

:My Current System:
I7 4790 3.6GHz+Arctic Freezer I11| Assrock H97M Pro4 2x8GB PC3 15k RAM| Gigabyte R290 Factory OC GPU|1xSATA2 1TB| 1XSATA3 TB HD|SSD Crucial MX100 256GB|Seasonic 650W Gold Certified PSU|Nanoxia Deep Silence 1 case
GeFiLTe לא מחובר   הגב עם ציטוט
ישן 24-11-09, 10:53   #12 (קישור ישיר)
IO Pro
 
סמל האישי של Shayx
 
תאריך הצטרפות: Jun 2008
הודעות: 2,050
ברירת מחדל

עדכון:
הבעיה נפתרה על ידי מעבר לחיבור ללא חייגן.
אני רוצה להודות למירית (נציגת בזק בינלאומי בפורום) שהפנתה את הפנייה שלי
למוקד תמיכה ובאמת חזרו אליי ופתרו לי את הבעיה במהירות (בניגוד לשיחה הקודמת שארכה שעה ו20).
__________________
CPU: Core 2 Extreme QX9650 @ 3.0Ghz 12MB | Cooling: OCZ Vendetta 2 |MoBo: DFI LanParty DK P45-T2RS+ABS | Memory: G.Skill DDR2 2GBx3 1066MHZ CL5
Graphics: Sapphire RADEON HD 4870 512MB DDR5 Audio: Asus Xonar D1 | Storage: Crucial M4 SSD 128GB | Hitachi 320GB SATA2 7200RPM 16MB | Segate Barracuda 750GB SATA2 7200RPM 32MB
Case:
CoolerMaster 690 | PSU: SilverStone Olympia 750W
| OS: Windows 8.1 |
Shayx לא מחובר   הגב עם ציטוט
ישן 24-11-09, 10:56   #13 (קישור ישיר)
IO OwneR
 
סמל האישי של cupra
 
תאריך הצטרפות: Dec 2006
הודעות: 14,343
ברירת מחדל

לעבור ל MPLS, אחד ההיתרונות של HOT.
תודות למירית ובזק בין לאומי על הטיפול המהיר
__________________
Msi Z87 Mpower MAX | Intel Core i7 4770K | MSI GTX 680 lightning | 2x8gb Corsair Dominator 2133Mhz C9 | Rooket Kave
samsung 840 SSD 240GB G2
| 5x3TB |
Lian-Li P80 mod | Corsair CMPSU-HX1000 | 2x Dell 2407WFP |

Custom Built
Phase Change Unit
| Custom Built Water Cooling System (X2) | ln2/dice pot by Kingpin - Dragon extreme

LapTop: Lenovo yoga 2 pro - 13.3 QHD, Core i7 4500U, 8GB, SSD 256G

Old/Sold
NEXUS One ; HTC Desire HD ; Galaxy NEXUS ; NEXUS 4

Current LG G2 32GB + NEXUS 7 + IPAD 3







Join the IOpanel HWBOT
Team | Join the IOPanel world Community Grid Team | Join the IOPanel Super Pi DB
cupra לא מחובר   הגב עם ציטוט
ישן 27-11-09, 6:54   #14 (קישור ישיר)
IO Member
 
סמל האישי של Digital_Oracle
 
תאריך הצטרפות: May 2008
הודעות: 242
ברירת מחדל

או.קיי עכשיו אני מבין למה התכוונת בימים האחרונים אני גם מרגיש איטיות מטורפת מ-4\5 בערב עד 12 בלילה, יצא לי לבזבז כמה שעות מהחיים עם הוט ו 012 , רק לפרוטוקול הוט הרבה פחות נחמדים ומנסים לעזור בטלפון לעומת 012 , השיא הגיע כאשר הייתי בטלפון עם נציגה "בכירה" של 012 והסברתי לה שלא הגיוני שאני יוריד מראפיד פחות מ 100KB\S היא ניסתה לטעון שהבעיה בראפיד שר , אחרי שצחקתי לה בפנים ואמרתי שעם כל הכבוד אני יותר סומך על זה שהבעיה אצלכם מאשר אצלם , ניתקתי רגע את האינטרנט וחיברתי את האייפון למחשב והדלקתי את האופציה של Internet Tethering , ומה אתם יודעים אותו קובץ שהפסקתי אותו מאותו מקום בראפיד פתאום מוריד על 250 שזה בערך המגבלה של אורנג' (כולה פלאפון ואני בתוך בניין).
מיותר להגיד שהשארתי אותה פעורת פה ולא הייתה לה תשובה , למחרת דיברתי איתם עוד קצת וגם עם מנהל המשמרת של התמיכה הטכנית שלקח את הפרטים של הראפיד וניסה גם הוא להוריד מהמטה שלהם וקיבל רק 250KBS , למחרת כבר פתרתי את הבעיה לבד...
proxy.012.net.il ומ-100KBS פתאום ההורדות עפות על 1000+
כל חברה בהתאם , חבר'ה תחברו דרך הפרוקסי פותר את כל הבעיות!
__________________
Digital_Oracle לא מחובר   הגב עם ציטוט
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל

נושאים דומים
אשכול מפרסם האשכול פורום תגובות הודעה אחרונה
בעיה| בעיה חמורה אחרי הפעלת תוכנות ( msvcrt) prizeeheb תמיכה טכנית 0 24-10-09 17:58
ראוטר edimax 6204wg hag911 רשתות ותקשורת 0 18-11-08 0:58
Edimax EW7128G או Edimax EW7317UG NiNi רשתות ותקשורת 2 04-06-08 14:22
בעיה חמורה CHiPoPo תמיכה טכנית 6 20-03-08 23:16
בעיה עם המערכת הפעלה - בעיה חמורה kola תמיכה טכנית 4 11-12-07 20:36


כל הזמנים הם GMT +3. השעה כרגע היא 2:23.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות