IOPanel

חזור   IOPanel > חומרה > תמיכה טכנית
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

תמיכה טכנית המחשב לא עולה ? לא נדלק ? מסכים כחולים ? הודעות שגיאה ? לפני שרצים לטכנאי מחשבים , כאן תוכלו לקבל עזרה לתקלות תוכנה וחומרה

חומרה : תמיכה טכנית

בעיה בהתקנה של WINDOWS 7

אני מתקין את הוינדוס הכל טוב ויפה ושזה מסיים להתקין ובא להעלות את הוינדוס אז זה יש מסך שחור ורואים ...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 22-11-09, 13:57   #1 (קישור ישיר)
IO Addict
 
תאריך הצטרפות: Oct 2007
הודעות: 3,058
ברירת מחדל בעיה בהתקנה של WINDOWS 7

אני מתקין את הוינדוס הכל טוב ויפה ושזה מסיים להתקין ובא להעלות את הוינדוס אז זה יש מסך שחור ורואים את העכבר ואפשר לשחק איתו אבל לא קורה כלום
__________________
Core i7 3960X Extreme 3.3Ghz
Rampage IV Extreme s2011
G.Skill RipJaw Z Edition Quad Channel 2400MHZ
ASUS GTX580 DCII 1536MB x2
AX 1200W Gold Active
2TB Barracuda XT 7200RPM 64MB X2
Antec Twelve Hundred
roy_bono לא מחובר   הגב עם ציטוט
ישן 22-11-09, 14:41   #2 (קישור ישיר)
IO Pro
 
סמל האישי של ab_box
 
תאריך הצטרפות: Oct 2008
הודעות: 1,356
ברירת מחדל

פרוץ/מקורי?
__________________
עיסוי עד הבית | בניית אתרים

Rig: Intel Core i5 2400 @ 3.8Ghz|GB Z77-D3H
|G.Skill 4GB 1333MHZ CL9| Sapphire Radeon R9 280X Dual-X |SeaSonic M12II 620W| CoolerMaster HAF932 + NZXT SENTRY LX |Samsung T220P Monitor| Plantronics Gamecom 777 Gaming HeadSet
Smartphone: Samsung Galaxy Note II OS: Android 4.4.2
ab_box לא מחובר   הגב עם ציטוט
ישן 22-11-09, 15:39   #3 (קישור ישיר)
IO Addict
 
תאריך הצטרפות: Oct 2007
הודעות: 3,058
ברירת מחדל

לא לא מקורי אבל הוא הותקן כבר על עוד 4 מחשבים אחרים והכל עובד טוב...
שמתי לב שאני מתקין את הוינדוס אז זה מסיים את זה לפני הזמן
הפס הירוק מתמלא עד אחריי החצי וזה מסיים
__________________
Core i7 3960X Extreme 3.3Ghz
Rampage IV Extreme s2011
G.Skill RipJaw Z Edition Quad Channel 2400MHZ
ASUS GTX580 DCII 1536MB x2
AX 1200W Gold Active
2TB Barracuda XT 7200RPM 64MB X2
Antec Twelve Hundred
roy_bono לא מחובר   הגב עם ציטוט
ישן 22-11-09, 16:47   #4 (קישור ישיר)
IO Pro
 
סמל האישי של Shayx
 
תאריך הצטרפות: Jun 2008
הודעות: 2,050
ברירת מחדל

יש לך מקרה נדיר.
גם לי זה קרה בהתקנה על מחשב של חבר.
ההתקנה הייתה מדיסק און קי שהתקין על 10 מחשבים בהצלחה לפני וגם אחרי המחשב שלו.
מאז לא ניסינו מחדש אבל אני מציע לך
א. לעדכן ביוס.
ב. לעיין בנושא הבא, היו שם כמה תובנות שיכולות לעזור לך:
Black screen after installation - Windows 7 Forums
__________________
CPU: Core 2 Extreme QX9650 @ 3.0Ghz 12MB | Cooling: OCZ Vendetta 2 |MoBo: DFI LanParty DK P45-T2RS+ABS | Memory: G.Skill DDR2 2GBx3 1066MHZ CL5
Graphics: Sapphire RADEON HD 4870 512MB DDR5 Audio: Asus Xonar D1 | Storage: Crucial M4 SSD 128GB | Hitachi 320GB SATA2 7200RPM 16MB | Segate Barracuda 750GB SATA2 7200RPM 32MB
Case:
CoolerMaster 690 | PSU: SilverStone Olympia 750W
| OS: Windows 8.1 |
Shayx לא מחובר   הגב עם ציטוט
ישן 22-11-09, 18:48   #5 (קישור ישיר)
IO Addict
 
תאריך הצטרפות: Oct 2007
הודעות: 3,058
ברירת מחדל

עכשיו החזרתי חזרה לאקספי והכל בסדר
__________________
Core i7 3960X Extreme 3.3Ghz
Rampage IV Extreme s2011
G.Skill RipJaw Z Edition Quad Channel 2400MHZ
ASUS GTX580 DCII 1536MB x2
AX 1200W Gold Active
2TB Barracuda XT 7200RPM 64MB X2
Antec Twelve Hundred
roy_bono לא מחובר   הגב עם ציטוט
ישן 22-11-09, 20:28   #6 (קישור ישיר)
IO Pro
 
סמל האישי של Shayx
 
תאריך הצטרפות: Jun 2008
הודעות: 2,050
ברירת מחדל

ציטוט:
פורסם במקור על ידי roy_bono צפה בהודעה
עכשיו החזרתי חזרה לאקספי והכל בסדר
אוקיי, לא בדיוק הייתי קורא לזה פתרון הבעיה אבל...
__________________
CPU: Core 2 Extreme QX9650 @ 3.0Ghz 12MB | Cooling: OCZ Vendetta 2 |MoBo: DFI LanParty DK P45-T2RS+ABS | Memory: G.Skill DDR2 2GBx3 1066MHZ CL5
Graphics: Sapphire RADEON HD 4870 512MB DDR5 Audio: Asus Xonar D1 | Storage: Crucial M4 SSD 128GB | Hitachi 320GB SATA2 7200RPM 16MB | Segate Barracuda 750GB SATA2 7200RPM 32MB
Case:
CoolerMaster 690 | PSU: SilverStone Olympia 750W
| OS: Windows 8.1 |
Shayx לא מחובר   הגב עם ציטוט
קישור פירסומי
ישן 22-11-09, 21:03   #7 (קישור ישיר)
IO Addict
 
תאריך הצטרפות: Oct 2007
הודעות: 3,058
ברירת מחדל

תגידד יש הגבלה של מינימום של דגם מסויים של כרטיס מסך בשביל להפעיל את וינדוס 7 ???
__________________
Core i7 3960X Extreme 3.3Ghz
Rampage IV Extreme s2011
G.Skill RipJaw Z Edition Quad Channel 2400MHZ
ASUS GTX580 DCII 1536MB x2
AX 1200W Gold Active
2TB Barracuda XT 7200RPM 64MB X2
Antec Twelve Hundred
roy_bono לא מחובר   הגב עם ציטוט
ישן 22-11-09, 23:56   #8 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: Oct 2008
הודעות: 98
שלח הודעה דרך MSN אל Tds08
ברירת מחדל

יש איזושהי דרישה מינימלית, אבל היא מאוד קטנה והדאבל 4870 שלך די עובר אותה

סייף מוד עלה לך? ניסית להתקין בלי מערכות הפעלה נוספות מותקנות?
Tds08 לא מחובר   הגב עם ציטוט
ישן 23-11-09, 3:17   #9 (קישור ישיר)
IO Addict
 
תאריך הצטרפות: Oct 2007
הודעות: 3,058
ברירת מחדל

תאמת שאני בלי עם 4870X2 מכרתי אותו ממזמן ומאז היו לי כבר שתי כרטיסי מסך חחחח
עכשיו כרגע אני עם 8400GS קטן
__________________
Core i7 3960X Extreme 3.3Ghz
Rampage IV Extreme s2011
G.Skill RipJaw Z Edition Quad Channel 2400MHZ
ASUS GTX580 DCII 1536MB x2
AX 1200W Gold Active
2TB Barracuda XT 7200RPM 64MB X2
Antec Twelve Hundred
roy_bono לא מחובר   הגב עם ציטוט
ישן 23-11-09, 11:28   #10 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: Jan 2007
הודעות: 1,761
שלח הודעה דרך ICQ אל Ancient1 שלח הודעה דרך SKype אל Ancient1
ברירת מחדל

תנקה את הסידירום ? לא זוכר שיש בדיקה עצמית להתקנה
אולי יש איזה לוג שמרמז על הבעיה ?
Ancient1 לא מחובר   הגב עם ציטוט
ישן 23-11-09, 14:53   #11 (קישור ישיר)
IO Addict
 
תאריך הצטרפות: Oct 2007
הודעות: 3,058
ברירת מחדל

אני חושב שזה בגלל הכרטיס מסך איאפשר להתקין וינדוס 7
__________________
Core i7 3960X Extreme 3.3Ghz
Rampage IV Extreme s2011
G.Skill RipJaw Z Edition Quad Channel 2400MHZ
ASUS GTX580 DCII 1536MB x2
AX 1200W Gold Active
2TB Barracuda XT 7200RPM 64MB X2
Antec Twelve Hundred
roy_bono לא מחובר   הגב עם ציטוט
ישן 23-11-09, 15:15   #12 (קישור ישיר)
IO Addict
 
סמל האישי של The-Fox
 
תאריך הצטרפות: Dec 2006
הודעות: 3,907
ברירת מחדל

לא חושב ש 8400GS אמור לעשות בעיה בהתקנה, הוא לא כרטיס כזה ישן.
תנסה לעלות ב Safe Mode ולקרוא לוגים של המערכת.
__________________
PC: Intel Core i7 2600K | G.Skill Ares DDRIII 2x4GB 1600Mhz 8-8-8 | Asus P8Z77-V | Sapphire 4870X2 | Intel 520 180GB | Perc 6/i - Samsung F4EG 2TBx4 RAID5 | Asus 2014L1T | Dell 2407WFP | Lian Li G70 Silver Watercooled
WaterCooling: Q² Project by The-Fox
Extreme Cooling: Duniek DICE/LN2 POT

The-Fox לא מחובר   הגב עם ציטוט
ישן 23-11-09, 15:29   #13 (קישור ישיר)
IO Addict
 
תאריך הצטרפות: Oct 2007
הודעות: 3,058
ברירת מחדל

הנה אחד עם אותה בעיה כמו שלי

BIG problem with 8400 gs and windows 7
__________________
Core i7 3960X Extreme 3.3Ghz
Rampage IV Extreme s2011
G.Skill RipJaw Z Edition Quad Channel 2400MHZ
ASUS GTX580 DCII 1536MB x2
AX 1200W Gold Active
2TB Barracuda XT 7200RPM 64MB X2
Antec Twelve Hundred
roy_bono לא מחובר   הגב עם ציטוט
ישן 23-11-09, 17:32   #14 (קישור ישיר)
IO Pro
 
סמל האישי של Shayx
 
תאריך הצטרפות: Jun 2008
הודעות: 2,050
ברירת מחדל

מה שאני מציע:
*עדכון ביוס
*אם יש יותר מכרטיס זכרון אחד, להשאיר רק כרטיס אחד ולנסות לעלות
*להכנס בSAFE MODE אם אפשרי לעשות DISABLE לכרטיס מסך בDEVICE MANAGER.

אם יש לך חיבור וידאו על הלוח או כרטיס מסך אחר שאתה יכול לחבר תעשה את זה.

זה כרגע הרעיון.
__________________
CPU: Core 2 Extreme QX9650 @ 3.0Ghz 12MB | Cooling: OCZ Vendetta 2 |MoBo: DFI LanParty DK P45-T2RS+ABS | Memory: G.Skill DDR2 2GBx3 1066MHZ CL5
Graphics: Sapphire RADEON HD 4870 512MB DDR5 Audio: Asus Xonar D1 | Storage: Crucial M4 SSD 128GB | Hitachi 320GB SATA2 7200RPM 16MB | Segate Barracuda 750GB SATA2 7200RPM 32MB
Case:
CoolerMaster 690 | PSU: SilverStone Olympia 750W
| OS: Windows 8.1 |
Shayx לא מחובר   הגב עם ציטוט
ישן 23-11-09, 17:34   #15 (קישור ישיר)
IO Addict
 
תאריך הצטרפות: Oct 2007
הודעות: 3,058
ברירת מחדל

הבעיה נפתרה אני עכשיו עם WINDOWS 7 והכל טוב בינתיים

הפיתרון היה להוציא את הכבל HDMI שהיה מחובר לכרטיס מסך וזהו
__________________
Core i7 3960X Extreme 3.3Ghz
Rampage IV Extreme s2011
G.Skill RipJaw Z Edition Quad Channel 2400MHZ
ASUS GTX580 DCII 1536MB x2
AX 1200W Gold Active
2TB Barracuda XT 7200RPM 64MB X2
Antec Twelve Hundred
roy_bono לא מחובר   הגב עם ציטוט
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל

נושאים דומים
אשכול מפרסם האשכול פורום תגובות הודעה אחרונה
בעיה בהתקנה של ויסטה 64BIT Shakedd תמיכה טכנית 8 20-02-09 12:11
בעיה בהתקנה של ויסטה 64BIT Shakedd תוכנה ומערכות הפעלה 0 10-02-09 15:52
בעיה בהתקנה SP3 XP מא*ר לו* תוכנה ומערכות הפעלה 4 15-07-08 2:00
בעיה בלוח P5Q PRO בהתקנה של AHCI !!! AssaFiles אחסון 0 24-06-08 19:51
בעיה בהתקנה של CATALIST 7.11 :( DR-EVIL תמיכה טכנית 6 23-11-07 0:41


כל הזמנים הם GMT +3. השעה כרגע היא 17:34.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות