IOPanel

חזור   IOPanel > חומרה > תמיכה טכנית
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

תמיכה טכנית המחשב לא עולה ? לא נדלק ? מסכים כחולים ? הודעות שגיאה ? לפני שרצים לטכנאי מחשבים , כאן תוכלו לקבל עזרה לתקלות תוכנה וחומרה

חומרה : תמיכה טכנית

ווינדוס 7...בעיה עם כ.מסך

ערב טוב לכולם, יש לי כ.מסך ATI 4870 HD, יש לי מערכת הפעלה ווינדוס 7 32BIT כשאני עובד עם תוכנות ...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 09-12-09, 0:01   #1 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Jun 2007
הודעות: 755
ברירת מחדל ווינדוס 7...בעיה עם כ.מסך

ערב טוב לכולם,

יש לי כ.מסך ATI 4870 HD,

יש לי מערכת הפעלה ווינדוס 7 32BIT

כשאני עובד עם תוכנות גראפיות המחשב פשוט לא זז כל פעולה לוקחת שנה...זה מחרפן אותי

מישהו מכיר את התופעה ויש לו פתרון...

אני לא מסוגל לעבוד ככה...

__________________
המחשב החדש: AMD Phenom II 920 |Asus M3N78-EMH HDMI| Sapphire Radeon HD6870 1GB DDR5 | Kingston 2 GB DDR2-800 | 1000gb + 500gb X2
המחשב הישן: ‏M2N-E | ‏Athlon 64 5600+ | ‏1GB Kingston‎ *2| ‏7300GT Silent 256MB |‏250GB 7200RPM, 16MB, SATA II‎ *2 |‏Teac/SONY 1.44| ‏DVD±RW GSA-H44N | 22CM 420w real ez cool
kola לא מחובר   הגב עם ציטוט
ישן 09-12-09, 9:49   #2 (קישור ישיר)
IO Pro
 
סמל האישי של dudu_azran
 
תאריך הצטרפות: Oct 2007
הודעות: 1,321
ברירת מחדל

אתה עובד עם מסך אחד או מספר מסכים?
נסה לעדכן דריוור ידנית ולא דרך ה-Windows Update
dudu_azran לא מחובר   הגב עם ציטוט
ישן 09-12-09, 13:55   #3 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Jun 2007
הודעות: 755
ברירת מחדל

מסך אחד...
וניסיתי לעדכן ידנית אין להם דרייבר לווינדוס 7 \=
__________________
המחשב החדש: AMD Phenom II 920 |Asus M3N78-EMH HDMI| Sapphire Radeon HD6870 1GB DDR5 | Kingston 2 GB DDR2-800 | 1000gb + 500gb X2
המחשב הישן: ‏M2N-E | ‏Athlon 64 5600+ | ‏1GB Kingston‎ *2| ‏7300GT Silent 256MB |‏250GB 7200RPM, 16MB, SATA II‎ *2 |‏Teac/SONY 1.44| ‏DVD±RW GSA-H44N | 22CM 420w real ez cool
kola לא מחובר   הגב עם ציטוט
ישן 09-12-09, 14:10   #4 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Jun 2007
הודעות: 755
ברירת מחדל

הבעיה נפתרה
באמצעות עדכון דרייבר ידנית מהאתר של AMD

תודה רבה
__________________
המחשב החדש: AMD Phenom II 920 |Asus M3N78-EMH HDMI| Sapphire Radeon HD6870 1GB DDR5 | Kingston 2 GB DDR2-800 | 1000gb + 500gb X2
המחשב הישן: ‏M2N-E | ‏Athlon 64 5600+ | ‏1GB Kingston‎ *2| ‏7300GT Silent 256MB |‏250GB 7200RPM, 16MB, SATA II‎ *2 |‏Teac/SONY 1.44| ‏DVD±RW GSA-H44N | 22CM 420w real ez cool
kola לא מחובר   הגב עם ציטוט
ישן 09-12-09, 14:16   #5 (קישור ישיר)
IOPanel
 
סמל האישי של rouvio
 
תאריך הצטרפות: Mar 2008
הודעות: 5,727
ברירת מחדל

שלומות
לפי המשתמע הבעיה היא, כנראה, אינה בכרטיס המסך.

האם במהלך העבודה עם התוכנות הגרפיות הכונן הקשיח "טוחן" ללא הפסקה?
כמה מוגדר לך במערכת ההפעלה זיכרון מטמון על הדיסק הקשיח?
מתי עשית DEFRAG בפעם האחרונה?
האם הבעיה קיימת גם כאשר אתה מחבר DOK ומבצע READYBOOST ?
__________________

Intel
I7 3770K | Asus Maximus V Gene |
4x4GB Samsung 30nm kit 1600@2400 | EVGA GTX 780 | 2x64GB OCZ SSD RAID 0, 3TB Storage | Antec Signature 850Q | 3x Benq 24" LED
Corsair H100 Liquid Cooling | Coolermaster HAF 932 | Kingpin Dragon F1 LN2/DICE pot



ציטוט:
פורסם במקור על ידי amadey צפה בהודעה
ב gta אין לי בעיה לשחק גם במנוע של gta vc רק עם עלילה ועיר אחרת.

rouvio לא מחובר   הגב עם ציטוט
ישן 09-12-09, 14:57   #6 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Jun 2007
הודעות: 755
ברירת מחדל

ציטוט:
פורסם במקור על ידי rouvio צפה בהודעה
שלומות
לפי המשתמע הבעיה היא, כנראה, אינה בכרטיס המסך.

האם במהלך העבודה עם התוכנות הגרפיות הכונן הקשיח "טוחן" ללא הפסקה?
כמה מוגדר לך במערכת ההפעלה זיכרון מטמון על הדיסק הקשיח?
מתי עשית DEFRAG בפעם האחרונה?
האם הבעיה קיימת גם כאשר אתה מחבר DOK ומבצע READYBOOST ?

עכשיו יש לי בעיה אחרת הדפדפן כביכול מרצד לי...(רק בIE)

איך אני בודק מה הזכרון מטמון המוגדר?

אני אבצע DEFRAG כעת...

הבעיה קיימת תמיד בלי קשר לחיבור אביזרים נלווים
__________________
המחשב החדש: AMD Phenom II 920 |Asus M3N78-EMH HDMI| Sapphire Radeon HD6870 1GB DDR5 | Kingston 2 GB DDR2-800 | 1000gb + 500gb X2
המחשב הישן: ‏M2N-E | ‏Athlon 64 5600+ | ‏1GB Kingston‎ *2| ‏7300GT Silent 256MB |‏250GB 7200RPM, 16MB, SATA II‎ *2 |‏Teac/SONY 1.44| ‏DVD±RW GSA-H44N | 22CM 420w real ez cool
kola לא מחובר   הגב עם ציטוט
קישור פירסומי
ישן 09-12-09, 17:44   #7 (קישור ישיר)
IOPanel
 
סמל האישי של rouvio
 
תאריך הצטרפות: Mar 2008
הודעות: 5,727
ברירת מחדל

רשמתי DOK כיוון שאולי יש לך בעיה של זיכרון "זמין" במחשב.
שימוש בDOK עם ReadyBoost מהווה פיתרון יעיל (אפילו מאוד) למחשבים הסובלים מסימפטומים כאלו שתיארת.
דחוף למחשב איזה 2GB DOK והפעל את האפשרות. דווח לנו אם הבעיה חוזרת.

*אם עדיין לא הגבת עד עכשיו כנראה שהDEFRAG לוקח זמן רב.
זה טוב. זה אומר שהוא ישפר ביצועי כונן קשיח - שלדעתי הוא הגורם לבעיות.

בכל מקרה, אשמח לעדכון!
__________________

Intel
I7 3770K | Asus Maximus V Gene |
4x4GB Samsung 30nm kit 1600@2400 | EVGA GTX 780 | 2x64GB OCZ SSD RAID 0, 3TB Storage | Antec Signature 850Q | 3x Benq 24" LED
Corsair H100 Liquid Cooling | Coolermaster HAF 932 | Kingpin Dragon F1 LN2/DICE pot



ציטוט:
פורסם במקור על ידי amadey צפה בהודעה
ב gta אין לי בעיה לשחק גם במנוע של gta vc רק עם עלילה ועיר אחרת.

rouvio לא מחובר   הגב עם ציטוט
ישן 10-12-09, 2:32   #8 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Jun 2007
הודעות: 755
ברירת מחדל

לא עידכנתי כי לא הייתי בבית...
אין לי DOK פנוי כרגע או DOK שתומך בפונקציה שציינת
__________________
המחשב החדש: AMD Phenom II 920 |Asus M3N78-EMH HDMI| Sapphire Radeon HD6870 1GB DDR5 | Kingston 2 GB DDR2-800 | 1000gb + 500gb X2
המחשב הישן: ‏M2N-E | ‏Athlon 64 5600+ | ‏1GB Kingston‎ *2| ‏7300GT Silent 256MB |‏250GB 7200RPM, 16MB, SATA II‎ *2 |‏Teac/SONY 1.44| ‏DVD±RW GSA-H44N | 22CM 420w real ez cool
kola לא מחובר   הגב עם ציטוט
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל

נושאים דומים
אשכול מפרסם האשכול פורום תגובות הודעה אחרונה
בעיה בסאונד (אולי ווינדוס 7?) RonMizrahi תמיכה טכנית 11 30-11-09 23:49
בעיה בקלאסיק פלייר של ווינדוס Titan תוכנה ומערכות הפעלה 2 25-11-09 11:00
בעיה עם HALO2 על ווינדוס 7 ZipoX משחקים וקונסולות 11 01-09-09 19:33
בעיה בהעלאת ווינדוס arie2412 תמיכה טכנית 2 16-11-08 18:11
בעיה במאחה דיסק של ווינדוס .. בעיה מוזרה בהחלט. natih1 תמיכה טכנית 2 17-07-08 20:13


כל הזמנים הם GMT +3. השעה כרגע היא 22:25.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות