IOPanel

חזור   IOPanel > אוברקלוקינג וקירור > אוברקלוקינג
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

אוברקלוקינג שאלות ועזרה בנושאי אוברקלוקינג למעבד , לזיכרון , לכרטיס המסך , תוכנות מבדקי חומרה וביצועים , וקבוצת ה HWBOT המובילה בישראל

אוברקלוקינג וקירור : אוברקלוקינג

מבקש עזרה בOC למעבד i7 930 מא' עד ת'.

כשאתה מחזיר למצב ללא אוברקלוק עדיין אותה הבעיה? תנסה להוציא את הזכרונות ולהרכיב אותם שוב לסלוטים שלהם... לחלק זה נפתר ...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 08-03-10, 19:31   #31 (קישור ישיר)
IO Pro
 
סמל האישי של Tal Raz
 
תאריך הצטרפות: Dec 2007
הודעות: 2,334
ברירת מחדל

כשאתה מחזיר למצב ללא אוברקלוק עדיין אותה הבעיה?
תנסה להוציא את הזכרונות ולהרכיב אותם שוב לסלוטים שלהם... לחלק זה נפתר כאן - יש כאלה שגם קרה להם אותו דבר, והם החזירו את הזכרונות לחנות וקיבלו חדשים, אבל בוא נניח שזאת לא הבעיה... קודם תנסה את האופציות הקודמות.

עריכה: אם זה קשור לאוברקלוק... על איזה SPD אתה נמצא?
האם הגדרת תזמונים ידנית? אם כן תבדוק שכל ה 8-8-8-20 באמת על זה...
פלוס אם אתה ב SPD 0.8 תוריד ל SPD 0.6 ותנסה ותודיע אם זה השתנה
__________________
Computer: Intel i7 920 @4.5 GHZ| Gigabyte EXTREME EX58 Corsair Dominator 1600MHZ CL8 6GB Triple Channel Gigabyte GTX 780 3GB GDDR5 384Bit
Western Digital 1TB Black EDITION | Thermaltake ARMOR MX Gaming Case MUGEN II Cooler | LG 24"2ms


נערך לאחרונה על ידי Tal Raz, 08-03-10 בשעה 19:36.
Tal Raz לא מחובר   הגב עם ציטוט
ישן 08-03-10, 19:34   #32 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Feb 2010
הודעות: 101
ברירת מחדל

ציטוט:
פורסם במקור על ידי Tal Raz צפה בהודעה
כשאתה מחזיר למצב ללא אוברקלוק עדיין אותה הבעיה?
תנסה להוציא את הזכרונות ולהרכיב אותם שוב לסלוטים שלהם... לחלק זה נפתר כאן - יש כאלה שגם קרה להם אותו דבר, והם החזירו את הזכרונות לחנות וקיבלו חדשים, אבל בוא נניח שזאת לא הבעיה... קודם תנסה את האופציות הקודמות.

עריכה: אם זה קשור לאוברקלוק... על איזה SPD אתה נמצא?
באוברקלוק הייתי על 6... כמו שאמרת לי
kyroz לא מחובר   הגב עם ציטוט
ישן 08-03-10, 19:46   #33 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Feb 2010
הודעות: 101
ברירת מחדל

ציטוט:
פורסם במקור על ידי Tal Raz צפה בהודעה
כשאתה מחזיר למצב ללא אוברקלוק עדיין אותה הבעיה?
תנסה להוציא את הזכרונות ולהרכיב אותם שוב לסלוטים שלהם... לחלק זה נפתר כאן - יש כאלה שגם קרה להם אותו דבר, והם החזירו את הזכרונות לחנות וקיבלו חדשים, אבל בוא נניח שזאת לא הבעיה... קודם תנסה את האופציות הקודמות.

עריכה: אם זה קשור לאוברקלוק... על איזה SPD אתה נמצא?
האם הגדרת תזמונים ידנית? אם כן תבדוק שכל ה 8-8-8-20 באמת על זה...
פלוס אם אתה ב SPD 0.8 תוריד ל SPD 0.6 ותנסה ותודיע אם זה השתנה

כשהייתי בOC אז ראיתי שהזכרונות הם על 8-8-8-20 חוץ מCHANNEL B שמופיע רק 8 בCAS וכל השאר עם "-"... אחרי שהחזרתי הכל לסטוק פתאום גם CHANNEL B הסתדר ל8-8-8-20 ...
kyroz לא מחובר   הגב עם ציטוט
ישן 08-03-10, 19:49   #34 (קישור ישיר)
IO Pro
 
סמל האישי של Tal Raz
 
תאריך הצטרפות: Dec 2007
הודעות: 2,334
ברירת מחדל

תיזמנת אותם ידנית לפני כן?
תזמן אותם שוב ידנית ל 8-8-8-20 CR על 1T וכל השאר על AUTO
האם עדיין אתה רואה שיש בעיה?
__________________
Computer: Intel i7 920 @4.5 GHZ| Gigabyte EXTREME EX58 Corsair Dominator 1600MHZ CL8 6GB Triple Channel Gigabyte GTX 780 3GB GDDR5 384Bit
Western Digital 1TB Black EDITION | Thermaltake ARMOR MX Gaming Case MUGEN II Cooler | LG 24"2ms

Tal Raz לא מחובר   הגב עם ציטוט
ישן 08-03-10, 20:21   #35 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Feb 2010
הודעות: 101
ברירת מחדל

אוקיי עכשיו יש כבר בעיה אחרת, מוזרה הרבה יותר.

כשניסיתי להחזיר שוב ל4GHZ עם אותם ההגדרות בדיוק לבדוק אם הזכרונות שוב על 4GB, הווינדוס כבר לא עלה, יותר מזה, לאחר כמה נסיונות המחשב בעצמו כבר לא הגיע לפוסט סקרין עד שלחצתי על CLR CMOS מאחורי המחשב על מנת לאפס הכל.

אחרי שאיפסתי, פתאום נעלמו חלק מההגדרות שהיו קיימות בביוס כמו מתח 1.4 למעבד - פתאום יש 1.5 ו 1.38, אין בינהם. ובICH CORE יש רק 1.4 ואין אפילו 1.14 כמו מקודם או אפילו 1.2...

ועכשיו שאני מנסה שוב להגיע ל 4GHZ המחשב לא מגיע לפוסט סקרין, המסך נכבה.

כרגע אני על ההגדרות סטוק.

האם יש סיכוי שכל זה בגלל העדכון ביוס שביצעתי בהתחלה כשרק קניתי את המחשב? עדכנתי לגרסא F4 של הלוח (GA-EX58A-UD3R), ולפני כן זה היה על F1..
kyroz לא מחובר   הגב עם ציטוט
ישן 08-03-10, 20:27   #36 (קישור ישיר)
IO Pro
 
סמל האישי של Tal Raz
 
תאריך הצטרפות: Dec 2007
הודעות: 2,334
ברירת מחדל

יכול להיות שזה קשור לביוס. היו כאלה שנתקלו בבעיה כזאת, אבל העידכון דווקא עזר להם...
בעיות כאלה נפתרו גם ע"י איפוס הביוס, שמור את ההגדרות של ה OC ותאפס את ה CMOS
__________________
Computer: Intel i7 920 @4.5 GHZ| Gigabyte EXTREME EX58 Corsair Dominator 1600MHZ CL8 6GB Triple Channel Gigabyte GTX 780 3GB GDDR5 384Bit
Western Digital 1TB Black EDITION | Thermaltake ARMOR MX Gaming Case MUGEN II Cooler | LG 24"2ms

Tal Raz לא מחובר   הגב עם ציטוט
קישור פירסומי
ישן 08-03-10, 20:30   #37 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Feb 2010
הודעות: 101
ברירת מחדל

ציטוט:
פורסם במקור על ידי Tal Raz צפה בהודעה
יכול להיות שזה קשור לביוס. היו כאלה שנתקלו בבעיה כזאת, אבל העידכון דווקא עזר להם...
בעיות כאלה נפתרו גם ע"י איפוס הביוס, שמור את ההגדרות של ה OC ותאפס את ה CMOS
לאפס כלומר ללחוץ על CLR CMOS שוב? או להוציא את הבטריה?
kyroz לא מחובר   הגב עם ציטוט
ישן 08-03-10, 20:35   #38 (קישור ישיר)
IO Pro
 
סמל האישי של Tal Raz
 
תאריך הצטרפות: Dec 2007
הודעות: 2,334
ברירת מחדל

ללחוץ על CLR CMOS אם יש לך כפתור אדרבא טוב.
__________________
Computer: Intel i7 920 @4.5 GHZ| Gigabyte EXTREME EX58 Corsair Dominator 1600MHZ CL8 6GB Triple Channel Gigabyte GTX 780 3GB GDDR5 384Bit
Western Digital 1TB Black EDITION | Thermaltake ARMOR MX Gaming Case MUGEN II Cooler | LG 24"2ms

Tal Raz לא מחובר   הגב עם ציטוט
ישן 08-03-10, 20:49   #39 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Feb 2010
הודעות: 101
ברירת מחדל

ציטוט:
פורסם במקור על ידי Tal Raz צפה בהודעה
ללחוץ על CLR CMOS אם יש לך כפתור אדרבא טוב.
אוקיי, איפסתי, עליתי עם 4GHZ שוב, בהפעלה הראשונה ה6GB היה רגיל (ללא ה4GB USABLE בסוגריים), לאחר RESTART, שוב ה4GB USABLE מופיע בסוגריים.

SPD על 6.0, האם יש רעיונות?
kyroz לא מחובר   הגב עם ציטוט
ישן 08-03-10, 21:00   #40 (קישור ישיר)
IO Pro
 
סמל האישי של Tal Raz
 
תאריך הצטרפות: Dec 2007
הודעות: 2,334
ברירת מחדל

כשאתה מוריד את המתח ל 1.5V לזכרונות, האם זה גם קורה אותו דבר?
אם כן תנסה להוציא את הזכרונות מהסלוטים, לנסות מאבק עם אלכוהול 100% או קרוב ולהכניס אותם שוב לסלוט, אין לי מושג למה זה קורה, אם היה לך עוד KIT של זכרונות היית יכול לבדוק אם זה קורה גם בזכרונות השניים! אין לי מושג מה הבעיה...
אגב אם אתה מעלה ל SPD 8.0 גם אותו דבר?
__________________
Computer: Intel i7 920 @4.5 GHZ| Gigabyte EXTREME EX58 Corsair Dominator 1600MHZ CL8 6GB Triple Channel Gigabyte GTX 780 3GB GDDR5 384Bit
Western Digital 1TB Black EDITION | Thermaltake ARMOR MX Gaming Case MUGEN II Cooler | LG 24"2ms

Tal Raz לא מחובר   הגב עם ציטוט
ישן 08-03-10, 21:04   #41 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Jul 2009
הודעות: 862
ברירת מחדל

איזה לוח אם זה?
אולי יש עדכון ביוס שמתקן את זה ..
DeZire לא מחובר   הגב עם ציטוט
ישן 08-03-10, 21:13   #42 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Feb 2010
הודעות: 101
ברירת מחדל

ציטוט:
פורסם במקור על ידי DeZire צפה בהודעה
איזה לוח אם זה?
אולי יש עדכון ביוס שמתקן את זה ..
ניסיתי להוריד מתח ל 1.5 + להעלות SPD ל8 ועדיין אותה הבעיה....

אני עם העדכון האחרון מהאתר של GIGABYTE... גרסא F4...

הלוח הוא GA-EX58A-UD3R...
kyroz לא מחובר   הגב עם ציטוט
ישן 08-03-10, 21:16   #43 (קישור ישיר)
IO Pro
 
סמל האישי של Tal Raz
 
תאריך הצטרפות: Dec 2007
הודעות: 2,334
ברירת מחדל

יש עוד פתרון...
בהגדרות ADVANCED DRAM FEATURES בביוס יש 6 אפשרויות לערוצי הזיכרון
A-B-C ו CHANNEL

בעיקרון חוץ מה 8-8-8-20 CR1T כל השאר נמצאים על AUTO
לצד האופציה יש מספרים לכל פרמטר בלבן, תקיש אותם ידנית בכל 6 הערוצים (3 ערוצים + 3 Turnaround)
תשמור 4GHZ ב F10 ותעלה את Windows
עדיין זה מראה בעיה בזיהוי הזכרונות?
__________________
Computer: Intel i7 920 @4.5 GHZ| Gigabyte EXTREME EX58 Corsair Dominator 1600MHZ CL8 6GB Triple Channel Gigabyte GTX 780 3GB GDDR5 384Bit
Western Digital 1TB Black EDITION | Thermaltake ARMOR MX Gaming Case MUGEN II Cooler | LG 24"2ms

Tal Raz לא מחובר   הגב עם ציטוט
ישן 09-03-10, 2:06   #44 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Feb 2010
הודעות: 101
ברירת מחדל

ציטוט:
פורסם במקור על ידי Tal Raz צפה בהודעה
יש עוד פתרון...
בהגדרות ADVANCED DRAM FEATURES בביוס יש 6 אפשרויות לערוצי הזיכרון
A-B-C ו CHANNEL

בעיקרון חוץ מה 8-8-8-20 CR1T כל השאר נמצאים על AUTO
לצד האופציה יש מספרים לכל פרמטר בלבן, תקיש אותם ידנית בכל 6 הערוצים (3 ערוצים + 3 Turnaround)
תשמור 4GHZ ב F10 ותעלה את Windows
עדיין זה מראה בעיה בזיהוי הזכרונות?
הבעיה היא שגם כשהוא עושה MEMORY TESTING במסך הראשון (פוסט, אם קוראים לזה כך) הוא לפעמים מוצא 6GB ולפעמים 4GB (כמובן במספרים ארוכים יותר ולא בדיוק ככה)....
kyroz לא מחובר   הגב עם ציטוט
ישן 09-03-10, 4:04   #45 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Feb 2010
הודעות: 101
ברירת מחדל

החלפתי מקומות בין הזכרונות, בין הסלוט האמצעי לשלישי ליד המעבד, ועכשיו מזהה 6GB רגיל, עשיתי 4-5 ריסטרטים ע"מ לוודא... עובד על 6GB, אבל זה בכל זאת מטריד, הרי לא עשיתי כמעט שום דבר - למה שיסתדר? (כן, קצת פרנואידי מצידי)
kyroz לא מחובר   הגב עם ציטוט
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל

נושאים דומים
אשכול מפרסם האשכול פורום תגובות הודעה אחרונה
מבקש המלצה לקירור למעבד i7 920 kyroz קירור אוויר 10 04-02-10 16:49
עזרה|מבקש עזרה בלהתקין דריבר Ofek212 תמיכה טכנית 3 17-05-09 20:40
מבקש המלצה ללוח מסוג Micro-ATX, למעבד INTEL yoni18 מעבדי INTEL ולוחות אם 5 26-12-08 1:04
מבקש עזרה בOC LT Mor אוברקלוקינג 2 16-12-07 15:32
מבקש המלצה ללוח אם למעבד E6700 עד 650 ש"ח Wolf מעבדי AMD ולוחות אם 11 05-07-07 20:46


כל הזמנים הם GMT +3. השעה כרגע היא 6:35.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות