IOPanel

חזור   IOPanel > חומרה > תמיכה טכנית
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

תמיכה טכנית המחשב לא עולה ? לא נדלק ? מסכים כחולים ? הודעות שגיאה ? לפני שרצים לטכנאי מחשבים , כאן תוכלו לקבל עזרה לתקלות תוכנה וחומרה

חומרה : תמיכה טכנית

בעיה: הביצועים של האינטרנט נמוכים כאשר המחשב במנוחה וכאשר במאמץ גבוהים

כמו בכותרת, כאשר נגיד אני רוצה להוריד מאתרים ספציפיים. כאשר כלום לא פתוח מוריד לי על נגיד 300 Kb, וכאשר ...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 11-03-10, 14:20   #1 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: Apr 2007
הודעות: 2,672
ברירת מחדל בעיה: הביצועים של האינטרנט נמוכים כאשר המחשב במנוחה וכאשר במאמץ גבוהים

כמו בכותרת, כאשר נגיד אני רוצה להוריד מאתרים ספציפיים.
כאשר כלום לא פתוח מוריד לי על נגיד 300 Kb, וכאשר אני פותח סתם נגיד סרט או קליפ בנגן.
פתאום מוריד לי על 800 Kb פלוס.

הייתה לי בעיה בעבר גם עם שרתים דומה מאוד.
כאשר אני קובע לשרת מסויים Fps, נגיד 512 Fps לשרת Cs
כאשר כלום לא פתוח זה היה בערך 70 80 Fps
אבל כאשר הייתי פותח נגן או דפדפן Ie ברקע, פתאום ה-Fps היה עולה ל-512

ד"א תחת Xp הבעיה לא הייתה קיימת.
ותחת Vista כן.

תודה רבה מראש לעוזרים!!
Lior2k לא מחובר   הגב עם ציטוט
ישן 12-03-10, 21:56   #2 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: Apr 2007
הודעות: 2,672
ברירת מחדל

מקפיץ!!
Lior2k לא מחובר   הגב עם ציטוט
ישן 13-03-10, 2:59   #3 (קישור ישיר)
IO Pro
 
סמל האישי של kobi63
 
תאריך הצטרפות: Aug 2008
הודעות: 1,073
שלח הודעה דרך SKype אל kobi63
ברירת מחדל

נראה כאילו הבעיה רק במנוחה.. נסה אולי לכבות את הגדרות החסכון בחשמל או אולי אפילו לבטל את המכפלה הדינמית? למרות שזה לא ממש קשור לאינטרנט..
__________________
Intel Core 2 QUAD Q9450 2.66 @ 3.2GHZ
GIGABYTE GA-P35-DS3L
GEIL 4GB(4x1) DDR2 800MHZ
RADEON HD5850 1GB OC'd 780\1125
ITS A MIRACLE!

kobi63 לא מחובר   הגב עם ציטוט
ישן 17-03-10, 17:26   #4 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: Jul 2008
הודעות: 33
ברירת מחדל

אני מגיב בשמו של המפציץ A החמקן
הבעייה אינה בשום תוכנה של צריכת חשמל והבעייה מסתדרת לאחר הפעלה מחדש וחוזרת לאחר מספר שעות
הבעייה קיימת ללא ראוטר ועם ראוטר
עזרה במיידי, די מעיק
ammiavni לא מחובר   הגב עם ציטוט
ישן 21-03-10, 1:32   #5 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: Jan 2007
הודעות: 1,761
שלח הודעה דרך ICQ אל Ancient1 שלח הודעה דרך SKype אל Ancient1
ברירת מחדל

אולי סטנדביי ?
אם יש לו איזה כרטיס PCI ישן ?? תנסה להוציא .
תמדוד אחרי כמה זמן הבעיה מופיעה לאחר איתחול. זה רמז .
אפשר לחפש ב EVENT VIEWER
Ancient1 לא מחובר   הגב עם ציטוט
ישן 21-03-10, 22:07   #6 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: Jul 2008
הודעות: 33
ברירת מחדל

אני מגיב בשמו של המפציץ A החמקן אני אחיו והוא נמצא בצבא כרגע
אין שום כרטיס PCI מחובר ואין שום שגיאה בנוגע
ראוי לציין שתחת ויסטה ללא SP הבעייה לא היתה קיימת
ammiavni לא מחובר   הגב עם ציטוט
קישור פירסומי
ישן 22-03-10, 0:55   #7 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: Jan 2007
הודעות: 1,761
שלח הודעה דרך ICQ אל Ancient1 שלח הודעה דרך SKype אל Ancient1
ברירת מחדל

אולי להתקין שוב ? גרסה חדשה או משהו ?
אם יש דיסק נוסף אפשר להתקין עליו ..
אפשר גם לעשות אימאג' של C: לשיחזור מהיר אם יראה לנכון
Ancient1 לא מחובר   הגב עם ציטוט
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל

נושאים דומים
אשכול מפרסם האשכול פורום תגובות הודעה אחרונה
[בעיה] E8400 רותח במאמץ! NitaY מעבדי INTEL ולוחות אם 12 19-04-09 23:49
המחשב נתקע כאשר אני מחבר התקן USB yoni18 מעבדי INTEL ולוחות אם 0 05-04-09 21:38
המחשב נתקע ללא סיבה שהוא במנוחה? kobi63 תמיכה טכנית 5 30-09-08 16:17
crysis מכבה את המחשב כאשר אני עובד עם SLI hadarblu תמיכה טכנית 9 09-05-08 16:27
מדריך|כיצב לנהוג כאשר המחשב לא עולה OR2 תמיכה טכנית 4 25-02-08 23:51


כל הזמנים הם GMT +3. השעה כרגע היא 9:47.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות