IOPanel

חזור   IOPanel > ציוד היקפי > ספקי כח, מארזים ומודינג
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

ספקי כח, מארזים ומודינג מארזים למחשב , ספקי כח , מערכות אל פסק , התאמת ספק למפרט , מודינג וגלריית מארזים.

ציוד היקפי : ספקי כח, מארזים ומודינג

בעיות עם Antec Signature 850W

אהלן, קצת סיפור, כדאי שתקחו דקה שתיים ותקראו בכיף. מלפני שלושה שבועות בערך, המחשב לא מסוגל להיות יציב על 4.2 ...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 03-06-10, 13:33   #1 (קישור ישיר)
IOPanel
 
סמל האישי של rouvio
 
תאריך הצטרפות: Mar 2008
הודעות: 5,727
ברירת מחדל בעיות עם Antec Signature 850W

אהלן,

קצת סיפור, כדאי שתקחו דקה שתיים ותקראו בכיף.


מלפני שלושה שבועות בערך, המחשב לא מסוגל להיות יציב על 4.2 לא על 4 ובכלל.
חשבתי שאולי זה מזג האוויר שמתחמם כאן (25-30 מעלות ביום) גורם לכך אז הורדתי מצערת.

אחרי שבוע וקצת, גם ההורדה ל3.6 התחילה לעשות בעיות עד שהיה בלתי אפשרי לעבוד על המחשב.
אמרתי טוב.. אולי מתחמם מאוד החדר.. אז הורדתי ל3.2 ואז ל3.0
אותו הסיפור - מספר ימים שעובד יחסית טוב, ואח"כ גם את זה כבר קשה להעלות לבוט שלם.

הורדתי את המחשב לסטוק (שוד ושבר ^^ דבר כזה לא היה אצלי מהיום שהמעבד הגיע הביתה!) ומאז לא היתה בעיה עם WCG - כלומר המחשב היה יציב.

---------

היום עדכנתי ביוס לאחרון (64) והתקנתיי את הגרסא החדשה של EVGA ELEET.
אחרי ההתקנה החלטתי לשים בביוס "DUMMY OC" (מעלה את התדר ל3.3).
העלתי את מערכת ההפעלה ושמתי לב לנתון מעורר דאגה:

המתחים נמוכים בהרבה ממה שהם אמורים להיות!
צילום המסך הזה תחת מאמץ WCG:




תמונת מסך ללא מאמץ.
שימו לב לחוסרים הבלתי רגילים במתח אפילו במנוחה!








כל אלו.. מעלים בי חשש שהספק כוח גוסס.
לא פשוט להגיע לחשש כזה.. בעיקר כי מדובר בסדרת היוקרה SIGNATURE של Antec.

אם כן - הפיתרון פשוט.

אם לא -
מה יכול להיות הגורם?
מדוע פתאום אי אפשר לעבוד על 4.2 כמו שעבדתי כרגיל?
מדוע אפילו לא ב3.4?
איך ניתן להסביר את החוסרים הלא רציונליים האלו במתח?

__________________

Intel
I7 3770K | Asus Maximus V Gene |
4x4GB Samsung 30nm kit 1600@2400 | EVGA GTX 780 | 2x64GB OCZ SSD RAID 0, 3TB Storage | Antec Signature 850Q | 3x Benq 24" LED
Corsair H100 Liquid Cooling | Coolermaster HAF 932 | Kingpin Dragon F1 LN2/DICE pot



ציטוט:
פורסם במקור על ידי amadey צפה בהודעה
ב gta אין לי בעיה לשחק גם במנוע של gta vc רק עם עלילה ועיר אחרת.

rouvio לא מחובר   הגב עם ציטוט
ישן 03-06-10, 13:39   #2 (קישור ישיר)
IO OwneR
 
סמל האישי של cupra
 
תאריך הצטרפות: Dec 2006
הודעות: 14,343
ברירת מחדל

זה לא תופעות של ספק, בטח לא ספק כזה.
לא מבין את הדרופים, מה הגדרת בביוס לזיכרון, הוא על 1.47v, בדקת מתחים בביוס או שאתה מסתמך רק על האליט ?

בדרך כלל הסטיות האלו תקינות, ה 3.3v טיפה נמוך אבל זה עדיין תקין.

תנסה להנחית\להוריד את התדר של הזיכרונות, אפילו ל 1066 ב 8-8-8 ותראה מה קורה עם ה OC.
__________________
Msi Z87 Mpower MAX | Intel Core i7 4770K | MSI GTX 680 lightning | 2x8gb Corsair Dominator 2133Mhz C9 | Rooket Kave
samsung 840 SSD 240GB G2
| 5x3TB |
Lian-Li P80 mod | Corsair CMPSU-HX1000 | 2x Dell 2407WFP |

Custom Built
Phase Change Unit
| Custom Built Water Cooling System (X2) | ln2/dice pot by Kingpin - Dragon extreme

LapTop: Lenovo yoga 2 pro - 13.3 QHD, Core i7 4500U, 8GB, SSD 256G

Old/Sold
NEXUS One ; HTC Desire HD ; Galaxy NEXUS ; NEXUS 4

Current LG G2 32GB + NEXUS 7 + IPAD 3







Join the IOpanel HWBOT
Team | Join the IOPanel world Community Grid Team | Join the IOPanel Super Pi DB
cupra לא מחובר   הגב עם ציטוט
ישן 03-06-10, 13:43   #3 (קישור ישיר)
IOPanel
 
סמל האישי של rouvio
 
תאריך הצטרפות: Mar 2008
הודעות: 5,727
ברירת מחדל

זה מה שמוגדר כעת בביוס - תצלום המסך של ELEET אבל בדקתי גם שם מקודם:



נכנסתי גם לתפריט שמראה את הטמפ' והמתחים (שכחתי את השם) וגם שם במוניטור מופיע 2.9-2.8 למתח של 3.3V

זה אגב התזמון של הזיכרון כעת:
(תזמון אוטומאטי של לוח האם)




***ועדיין, במידה והספק תקין זה עדיין לא מסביר מדוע אי אפשר לעבוד "כרגיל" על 4.2 כולל WCG.

שמרתי בזמנו בביוס את הגדרות הOC 4.2 שעבדתי איתן כמעט שנה בלי בעיות.
כשאני חוזר להגדרות האלו כעת - המחשב אפילו בקושי משלים POST.

משהו לא עובד כמו שצריך.
האם יש המלצה לתוכנה אמינה שבודקת את ספק הכח?
__________________

Intel
I7 3770K | Asus Maximus V Gene |
4x4GB Samsung 30nm kit 1600@2400 | EVGA GTX 780 | 2x64GB OCZ SSD RAID 0, 3TB Storage | Antec Signature 850Q | 3x Benq 24" LED
Corsair H100 Liquid Cooling | Coolermaster HAF 932 | Kingpin Dragon F1 LN2/DICE pot



ציטוט:
פורסם במקור על ידי amadey צפה בהודעה
ב gta אין לי בעיה לשחק גם במנוע של gta vc רק עם עלילה ועיר אחרת.


נערך לאחרונה על ידי rouvio, 03-06-10 בשעה 13:51.
rouvio לא מחובר   הגב עם ציטוט
ישן 03-06-10, 13:48   #4 (קישור ישיר)
IO 127.0.0.1
 
סמל האישי של doscape
 
תאריך הצטרפות: Jul 2008
הודעות: 6,745
ברירת מחדל

CPUID - System & hardware benchmark, monitoring, reporting
זרוק צילום מסך של התוכנה הזו, נשווה את המתחים
__________________
אבקש לא לפנות אליי עם שאלות לפרטי, למי שיש בעיה שיפתח נושא(טראד) בפורום במקום הראוי ויקבל תשובות ועזרה בבוא העת, תודה,
doscape לא מחובר   הגב עם ציטוט
ישן 03-06-10, 13:54   #5 (קישור ישיר)
IOPanel
 
סמל האישי של rouvio
 
תאריך הצטרפות: Mar 2008
הודעות: 5,727
ברירת מחדל

על IDLE:
__________________

Intel
I7 3770K | Asus Maximus V Gene |
4x4GB Samsung 30nm kit 1600@2400 | EVGA GTX 780 | 2x64GB OCZ SSD RAID 0, 3TB Storage | Antec Signature 850Q | 3x Benq 24" LED
Corsair H100 Liquid Cooling | Coolermaster HAF 932 | Kingpin Dragon F1 LN2/DICE pot



ציטוט:
פורסם במקור על ידי amadey צפה בהודעה
ב gta אין לי בעיה לשחק גם במנוע של gta vc רק עם עלילה ועיר אחרת.

rouvio לא מחובר   הגב עם ציטוט
ישן 03-06-10, 13:56   #6 (קישור ישיר)
IO 127.0.0.1
 
סמל האישי של doscape
 
תאריך הצטרפות: Jul 2008
הודעות: 6,745
ברירת מחדל

המסילה של ה 3.3 VOLT מדאיגה מאוד, מותר חריגה קלה בלבד, נניח אם היה מינימום 3.1 במקום 3.3
האם יש לך ספק כח אחר לחבר ולהראות מתחים ? (לא חייב להיות חזק וכו'), במקרה הכי גרוע תשים כ.מסך פשוט זמנית, רק בשביל לראות שחיישני הלוח אם קוראים נכון את המתחים.
עוד משהו, תבדוק בבקשה שחוטי ספק הכח מחוברים היטב ללוח אם.
__________________
אבקש לא לפנות אליי עם שאלות לפרטי, למי שיש בעיה שיפתח נושא(טראד) בפורום במקום הראוי ויקבל תשובות ועזרה בבוא העת, תודה,
doscape לא מחובר   הגב עם ציטוט
קישור פירסומי
ישן 03-06-10, 13:59   #7 (קישור ישיר)
IOPanel
 
סמל האישי של rouvio
 
תאריך הצטרפות: Mar 2008
הודעות: 5,727
ברירת מחדל

ספק 350W גנרי יחזיק I7 920 עם 8400GS?
*ראיתי את העריכה - מיד בודק.

טוב מה אני אגיד לך..
עברתי על כל חיבור וחיבור והידקתי את הכל. בתפועל לא שמתי לב לשינוי פיזי של שום מחבר.

הדלקתי מחדש עם בדיוק אותן הגדרות של מקודם.
הפעם זה מראה את הכל תקין.




לא יודע מה קורה. מוזר.

אם יש מקום אחד בבית ששום דבר שם לא זז ללא ידיעתי - זה בתוך המארז.
אישית לא זוכר שאפילו התקרבתי לשם בשבועות האחרונים.. וקשה לי להאמין שאחד הכבלים זז לבד.. (מחשבים יכולים להישאר שנים על גבי שנים ללא מגע).



תודה על הטיפ בכל אופן.
מקווה שהתופעה לא תחזור, אדווח בכל מקרה בהמשך.
__________________

Intel
I7 3770K | Asus Maximus V Gene |
4x4GB Samsung 30nm kit 1600@2400 | EVGA GTX 780 | 2x64GB OCZ SSD RAID 0, 3TB Storage | Antec Signature 850Q | 3x Benq 24" LED
Corsair H100 Liquid Cooling | Coolermaster HAF 932 | Kingpin Dragon F1 LN2/DICE pot



ציטוט:
פורסם במקור על ידי amadey צפה בהודעה
ב gta אין לי בעיה לשחק גם במנוע של gta vc רק עם עלילה ועיר אחרת.

rouvio לא מחובר   הגב עם ציטוט
ישן 03-06-10, 14:21   #8 (קישור ישיר)
IO 127.0.0.1
 
סמל האישי של doscape
 
תאריך הצטרפות: Jul 2008
הודעות: 6,745
ברירת מחדל

עכשיו זה נראה יותר טוב, בקשר לאם 350 יחיזיק I7 עם 8400GS אז כן, בלי בעיה.
עדכן אחרי בדיקות מאמץ שאין קריסות ושגיאות.
__________________
אבקש לא לפנות אליי עם שאלות לפרטי, למי שיש בעיה שיפתח נושא(טראד) בפורום במקום הראוי ויקבל תשובות ועזרה בבוא העת, תודה,
doscape לא מחובר   הגב עם ציטוט
ישן 03-06-10, 14:34   #9 (קישור ישיר)
IOPanel
 
סמל האישי של rouvio
 
תאריך הצטרפות: Mar 2008
הודעות: 5,727
ברירת מחדל

בינתיים, ומתחושת בטן שלי נראה שהכל עובד מצויין.
WCG אומנם על 3.3 למעבד, אבל רץ "כמו שצריך".. (אגב מה שלא קרה שם במארז.. עכשיו כשהמתח חזר לרגיל, הקליינט מפיק 2700 נקודות יותר בבנצ'מרק)

מאוחר יותר אבדוק על הגדרות של ה4.2 מקווה שהסיפור המוזר הזה מאחורי.
__________________

Intel
I7 3770K | Asus Maximus V Gene |
4x4GB Samsung 30nm kit 1600@2400 | EVGA GTX 780 | 2x64GB OCZ SSD RAID 0, 3TB Storage | Antec Signature 850Q | 3x Benq 24" LED
Corsair H100 Liquid Cooling | Coolermaster HAF 932 | Kingpin Dragon F1 LN2/DICE pot



ציטוט:
פורסם במקור על ידי amadey צפה בהודעה
ב gta אין לי בעיה לשחק גם במנוע של gta vc רק עם עלילה ועיר אחרת.

rouvio לא מחובר   הגב עם ציטוט
ישן 03-06-10, 15:06   #10 (קישור ישיר)
IO Pro
 
סמל האישי של raziel1981
 
תאריך הצטרפות: Sep 2009
הודעות: 1,402
ברירת מחדל

נשמע ממש מוזר תכלס
__________________
CPU:Intel Core i7 3770k@4.2GHz Mobo:Asrock Z77 Extreme 4 RAM:2x8GB Corsair Vengeance 1600MHz GFX:Gigabyte 970GTX G1 4GB OS:Win7 Pro@Samsung 840 Evo 250GB Storage:WD1003FZEX,Samsung HD204UI,Seagate 7200.11 2GB, Hitachi Travelstar 7K1000 1TB Display:Dell U2412M Case:Corsair 540R PSU:Enermax Revolution 950W Peripherals: Logitech G930,Razer Onza,TT Meka G1,TT Black
ביקורות: nMedia HTPC 8000;Asus e35m1-m pro פרוייקט: Obelisk V2 (תודה לאלמוג על הלוגו),Overlord
raziel1981 לא מחובר   הגב עם ציטוט
ישן 03-06-10, 15:29   #11 (קישור ישיר)
IO 127.0.0.1
 
סמל האישי של doscape
 
תאריך הצטרפות: Jul 2008
הודעות: 6,745
ברירת מחדל

תבדוק עם OCCT רגיל במשך שעתיים לבדוק שהוא יציב 100%
__________________
אבקש לא לפנות אליי עם שאלות לפרטי, למי שיש בעיה שיפתח נושא(טראד) בפורום במקום הראוי ויקבל תשובות ועזרה בבוא העת, תודה,
doscape לא מחובר   הגב עם ציטוט
ישן 03-06-10, 21:56   #12 (קישור ישיר)
Vmod Master
 
סמל האישי של DOCTOR ICE
 
תאריך הצטרפות: Jan 2007
הודעות: 3,689
ברירת מחדל

נשמע כמו בעיית ספק כח - אבל לא תדע עד שתחליף ותבצע OC .
__________________
DOCTOR ICE לא מחובר   הגב עם ציטוט
ישן 05-06-10, 2:15   #13 (קישור ישיר)
IOPanel
 
סמל האישי של rouvio
 
תאריך הצטרפות: Mar 2008
הודעות: 5,727
ברירת מחדל

עדכון:

מנסיוני ומאיך שדברים מרגישים אני נוטה להסכים עם הדוקטור. נראה שזו בעיה של הספק, ואסביר.
הפעלתי את WCG עם המעבד על 4.2 - כרגיל. הכל היה מצויין אין הפעלות מחדש.

שמתי לב שאחרי 20 דקות עיבוד בערך, בCPUZ רשום שהמעבד עובד על מכפלה של 18 (התדר בהתאם..), המתח במסילה של ה3.3 ירד שוב ל2.9, המתח של הזיכרון ירד שוב ל1.45V ומתח 12V עומד על 11.5

אמרתי אולי בעיה בקליינט.
סגרתי את הקליינט - הפלא ופלא המכפלה בCPUZ חזרה ל21 ואיתה התדר של 4.2
הפעלתי את המחשב מחדש, ואחריו את WCG.
הפעם השארתי ליותר מחצי שעה עיבוד כדי לראות מה קורה.

אחרי חמש שעות בערך נכנסתי שוב למחשב.
CPUZ רושם שהמעבד נמצא כעת על 2.9 (!!!) ולא על 4.2
טמפ' גבוהות אך סבירות - זה לא הגורם - בדוק.

הפסקתי את הקליינט - שוב, CPUZ חזר למהירות העיבוד הנורמאלית. של 4.2 ולמכפלה 21.

-------

בחיים לא נתקלתי בכזו תופעה.
אולי זו איזו אפשרות בביוס שהחמצתי?
אולי איזה מתג שגורם לתופעה?
מעניין מאוד.. אחרי סשן האקסטרים האחרון למדתי להכיר את הביוס של הקלסיפייד על בוריו.


עם התוצאות האחרונות שהבאתי בעדכון זה, מאוד סביר להניח שזה אכן הספק.
האם יש תוכנה שבודקת את הספק ומביאה דו"ח אחר כך לביצועיו?
__________________

Intel
I7 3770K | Asus Maximus V Gene |
4x4GB Samsung 30nm kit 1600@2400 | EVGA GTX 780 | 2x64GB OCZ SSD RAID 0, 3TB Storage | Antec Signature 850Q | 3x Benq 24" LED
Corsair H100 Liquid Cooling | Coolermaster HAF 932 | Kingpin Dragon F1 LN2/DICE pot



ציטוט:
פורסם במקור על ידי amadey צפה בהודעה
ב gta אין לי בעיה לשחק גם במנוע של gta vc רק עם עלילה ועיר אחרת.

rouvio לא מחובר   הגב עם ציטוט
ישן 05-06-10, 2:52   #14 (קישור ישיר)
IO Pro
 
סמל האישי של Tal Raz
 
תאריך הצטרפות: Dec 2007
הודעות: 2,334
ברירת מחדל

גם לי נשמע כמו הספק כוח...
תוריד S&M system effort
http://testmem.tz.ru/snm.zip

כנס ל Wizard ותגדיר שם את הבדיקה על 100% ואת הבדיקה על LONG
במסך הראשי של התוכנה תגדיר V רק על POWER
ואת כל שאר הפרמטרים תגדיר ללא V (אפילו לא קוביה, פשוט תוריד את ה V)
תריץ בדיקה - זה אמור להפיל לך את הספק במקרה שיש בעיה.
__________________
Computer: Intel i7 920 @4.5 GHZ| Gigabyte EXTREME EX58 Corsair Dominator 1600MHZ CL8 6GB Triple Channel Gigabyte GTX 780 3GB GDDR5 384Bit
Western Digital 1TB Black EDITION | Thermaltake ARMOR MX Gaming Case MUGEN II Cooler | LG 24"2ms


נערך לאחרונה על ידי Tal Raz, 05-06-10 בשעה 2:57.
Tal Raz לא מחובר   הגב עם ציטוט
ישן 05-06-10, 2:53   #15 (קישור ישיר)
IO 127.0.0.1
 
סמל האישי של doscape
 
תאריך הצטרפות: Jul 2008
הודעות: 6,745
ברירת מחדל

אם המעבד שינה מכפלה זה או C1 וכאלה פונקציות בביוס.
או SPEEDSTEP - (שזה דווקא טוב, כל השאר עדיף שתבטל)
שינוי המהירות לא קשור לספק כח, יציבות המתחים כן
__________________
אבקש לא לפנות אליי עם שאלות לפרטי, למי שיש בעיה שיפתח נושא(טראד) בפורום במקום הראוי ויקבל תשובות ועזרה בבוא העת, תודה,
doscape לא מחובר   הגב עם ציטוט
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל

נושאים דומים
אשכול מפרסם האשכול פורום תגובות הודעה אחרונה
ספק כח Antec Signature SG-650 MikeSG ספקי כח, מארזים ומודינג 1 03-07-09 15:45
איך לבטל את Driver Signature Enforcment לתמיד??? Shayx תוכנה ומערכות הפעלה 5 02-04-09 1:03
שאלות| Antec-300 ו Antec Basic 500W XpHunTeR ספקי כח, מארזים ומודינג 24 27-09-08 5:11
Antec Signature 850W rouvio ספקי כח, מארזים ומודינג 10 18-05-08 1:33
ANTEC 850W יש פה למישהו ?? roy_bono ספקי כח, מארזים ומודינג 5 10-05-08 20:28


כל הזמנים הם GMT +3. השעה כרגע היא 20:20.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות