IOPanel

חזור   IOPanel > חומרה > תמיכה טכנית
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

תמיכה טכנית המחשב לא עולה ? לא נדלק ? מסכים כחולים ? הודעות שגיאה ? לפני שרצים לטכנאי מחשבים , כאן תוכלו לקבל עזרה לתקלות תוכנה וחומרה

חומרה : תמיכה טכנית

המחשב לא תמיד נדלק

יש לי מחשב חדש וכשמדליקים אותו שומעים שהוא עובד והנורה נדלקת,אבל על המסך נשאר מכובה וכתוב עליו NO SIGNAL. יש ...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 04-07-10, 0:30   #1 (קישור ישיר)
IO Pro
 
סמל האישי של shachar189
 
תאריך הצטרפות: May 2010
הודעות: 1,205
ברירת מחדל המחשב לא תמיד נדלק

יש לי מחשב חדש וכשמדליקים אותו שומעים שהוא עובד והנורה נדלקת,אבל על המסך נשאר מכובה וכתוב עליו NO SIGNAL.
יש למישהו פתרון?
__________________
AMD Phenom II X4 955 BE 3.2 | Corsair A70 Dual-Fan CPU Cooler | Gigabyte MA-770-UD3 Rev2 | OCZ 4GB DDR2 1066Mhz Reaper | Samsung Spinpoint F3 1TB | Samsung Eco Green F3 1TB | Asus CUCore HD5770 | LanCool PC-K60 | SeaSonic S12II-620 | Windows 7 X64 Ultimate

shachar189 לא מחובר   הגב עם ציטוט
ישן 04-07-10, 1:24   #2 (קישור ישיר)
IO OwneR
 
סמל האישי של cupra
 
תאריך הצטרפות: Dec 2006
הודעות: 14,343
ברירת מחדל

לא מפה, לא יהיה חכם להתחיל ולזרוק ניחושים.
זה יכול להיות די הרבה דברים שמפריעים לפוסט, מזיכרון, ספק ואפילו לוח או איזה אי תאימות וכו...
צריך לבדוק עם חומרה אחרת.
__________________
Msi Z87 Mpower MAX | Intel Core i7 4770K | MSI GTX 680 lightning | 2x8gb Corsair Dominator 2133Mhz C9 | Rooket Kave
samsung 840 SSD 240GB G2
| 5x3TB |
Lian-Li P80 mod | Corsair CMPSU-HX1000 | 2x Dell 2407WFP |

Custom Built
Phase Change Unit
| Custom Built Water Cooling System (X2) | ln2/dice pot by Kingpin - Dragon extreme

LapTop: Lenovo yoga 2 pro - 13.3 QHD, Core i7 4500U, 8GB, SSD 256G

Old/Sold
NEXUS One ; HTC Desire HD ; Galaxy NEXUS ; NEXUS 4

Current LG G2 32GB + NEXUS 7 + IPAD 3







Join the IOpanel HWBOT
Team | Join the IOPanel world Community Grid Team | Join the IOPanel Super Pi DB
cupra לא מחובר   הגב עם ציטוט
ישן 04-07-10, 1:27   #3 (קישור ישיר)
IO Pro
 
סמל האישי של shachar189
 
תאריך הצטרפות: May 2010
הודעות: 1,205
ברירת מחדל

היה לי את גם במחשב הקודם.
ההבדל הוא שבקודם המחשב היה נדלק אחרי שעות ואחרי אינספור ריסטרטים.
בחדש אחרי ריסטרט שני או כיבוי והפעלה מחדש הוא נדלק.
__________________
AMD Phenom II X4 955 BE 3.2 | Corsair A70 Dual-Fan CPU Cooler | Gigabyte MA-770-UD3 Rev2 | OCZ 4GB DDR2 1066Mhz Reaper | Samsung Spinpoint F3 1TB | Samsung Eco Green F3 1TB | Asus CUCore HD5770 | LanCool PC-K60 | SeaSonic S12II-620 | Windows 7 X64 Ultimate

shachar189 לא מחובר   הגב עם ציטוט
ישן 04-07-10, 1:44   #4 (קישור ישיר)
IO Folding Team
 
סמל האישי של Bounty_Hunter
 
תאריך הצטרפות: Sep 2008
הודעות: 1,595
שלח הודעה דרך MSN אל Bounty_Hunter
ברירת מחדל

תחליף את כבל החשמל (ספק-שקע), היתה לדודים שלי בעייה דומה
Bounty_Hunter לא מחובר   הגב עם ציטוט
ישן 04-07-10, 2:27   #5 (קישור ישיר)
IO Pro
 
סמל האישי של Holygun
 
תאריך הצטרפות: Jun 2009
הודעות: 1,120
ברירת מחדל

הייתה לי אותה בעיה שהכבל ATX מהספק ללוח לא היה מחובר כמו שצריך.
תנסה לחזק את כל החיבורים ללוח.
__________________
GA-EX38-DS4 || INTEL Q9550 2.83GHz || GTX275 || 4096MB 4x1GB DDR2 800MHz CL 4-4-4-12 || CROSAIR 550W VX || CoolerMaster 690 || TT V1 || Logitech G9 || Dell U2211H || Samsung F3 500GB || Seagate 7200.12 500GB
Holygun לא מחובר   הגב עם ציטוט
ישן 06-07-10, 3:42   #6 (קישור ישיר)
IO Pro
 
סמל האישי של shachar189
 
תאריך הצטרפות: May 2010
הודעות: 1,205
ברירת מחדל

לא עוזר.
בנוסף אם אני מבצע ריסרט המחשב עושה רעש נוראי
__________________
AMD Phenom II X4 955 BE 3.2 | Corsair A70 Dual-Fan CPU Cooler | Gigabyte MA-770-UD3 Rev2 | OCZ 4GB DDR2 1066Mhz Reaper | Samsung Spinpoint F3 1TB | Samsung Eco Green F3 1TB | Asus CUCore HD5770 | LanCool PC-K60 | SeaSonic S12II-620 | Windows 7 X64 Ultimate

shachar189 לא מחובר   הגב עם ציטוט
קישור פירסומי
ישן 20-07-10, 14:40   #7 (קישור ישיר)
IO Pro
 
סמל האישי של shachar189
 
תאריך הצטרפות: May 2010
הודעות: 1,205
ברירת מחדל

לקחתי את המחשב לתיקון וכשדיברתי איתם על הבעיה הם אמרו לי שיש מחיצה של 100MB בשביל מערכת ההפעלה שהם התקינו לי כשקניתי את המחשב,וכשאני התקנתי מערכת חדשה הייתי צריך למחוק את ה100MB כי הם אמרו שהמחשב מנסה לבצע הפעלה ממנה.
בכח מקרה הם לא מחקו את המחיצה ולא התקינו לי מערכת חדשה כמו שהם אמרו אלא ביצעו בדיקה בLINX. הבעיה נעלמה לכמה ימים והיום חזרה שוב.
יכול להיות שמה שהם טוענים נכון? ה100MB הוא הגורם?
__________________
AMD Phenom II X4 955 BE 3.2 | Corsair A70 Dual-Fan CPU Cooler | Gigabyte MA-770-UD3 Rev2 | OCZ 4GB DDR2 1066Mhz Reaper | Samsung Spinpoint F3 1TB | Samsung Eco Green F3 1TB | Asus CUCore HD5770 | LanCool PC-K60 | SeaSonic S12II-620 | Windows 7 X64 Ultimate

shachar189 לא מחובר   הגב עם ציטוט
ישן 20-07-10, 15:31   #8 (קישור ישיר)
IO Member
 
סמל האישי של morangal
 
תאריך הצטרפות: Aug 2007
הודעות: 171
ברירת מחדל

לא אין קשר בין הדברים
מכיוון שמה שהם מתארים זה שהמחשב מבצע פוסט ומנסה להטעין את מערכת ההפעלה ולא מצליח לאתר אותה כלומר תקלת תוכנה

התקלה שאתה תיארת היא חומרתית מחשב לא מבצע פוסט או ש]שוט אינו מראה סיגנל

שוב כמו שקופרה אמר יכול להיות הרבה סיבות לכך אך לא בעית תוכנה בוודאות

מי הייתה אותה חנות אם אפשר לשאול?
morangal לא מחובר   הגב עם ציטוט
ישן 20-07-10, 15:42   #9 (קישור ישיר)
IO Pro
 
סמל האישי של shachar189
 
תאריך הצטרפות: May 2010
הודעות: 1,205
ברירת מחדל

החנות RSM,נשלח אותו עוד פעם לתיקון ושיתקינו לי קירור על דרך.

נ.ב כדי שלא יצא להם שם רע,הם אמרו שזאת אולי בעיה עם הלוח אם,דבר שלפיהם די שכיח.
__________________
AMD Phenom II X4 955 BE 3.2 | Corsair A70 Dual-Fan CPU Cooler | Gigabyte MA-770-UD3 Rev2 | OCZ 4GB DDR2 1066Mhz Reaper | Samsung Spinpoint F3 1TB | Samsung Eco Green F3 1TB | Asus CUCore HD5770 | LanCool PC-K60 | SeaSonic S12II-620 | Windows 7 X64 Ultimate


נערך לאחרונה על ידי shachar189, 20-07-10 בשעה 15:51.
shachar189 לא מחובר   הגב עם ציטוט
ישן 20-07-10, 16:05   #10 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Dec 2009
הודעות: 100
שלח הודעה דרך MSN אל Pixels
ברירת מחדל

היי היה לי משהו דומה, לחצתי לחיצה ארוכה על כפתור הריסט ואז על ההדלקה וזה עבד..
אין לי מושג מה זה קשור , אבל זה עבד..
__________________
NZXT Tempest EVO | AMD Phenom II 940BE | CoolIT ECO ALC | Gigabyte 790X-UD3P | Gainward HD4870 1GB |
Pixels לא מחובר   הגב עם ציטוט
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל

נושאים דומים
אשכול מפרסם האשכול פורום תגובות הודעה אחרונה
המחשב לא נדלק CHiPoPo תמיכה טכנית 2 15-09-09 3:05
המחשב לא נדלק CHiPoPo תמיכה טכנית 12 08-10-08 15:32
התקנתי לוח אם חדש, המחשב לא נדלק. Shayx תמיכה טכנית 8 29-09-08 19:36
המחשב נדלק ונתקע OR2 תמיכה טכנית 6 12-04-08 20:40
דחוף! המחשב נכבה נדלק נכבה נדלק, כנראה בגלל הגדרות לא נכונות בOC.. ExtaNd אוברקלוקינג 21 01-08-07 2:43


כל הזמנים הם GMT +3. השעה כרגע היא 22:49.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות