IOPanel

חזור   IOPanel > ציוד היקפי > רשתות ותקשורת
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

רשתות ותקשורת כאן תמצאו תשובה לכל שאלה בנושא רשת אלחוטית , רשת קווית , הגדרת ראוטר , נתב , שיתוף בין מחשבים , בעיות גלישה באינטרנט , חבילות גלישה וספקיות אינטרנט

ציוד היקפי : רשתות ותקשורת

תקלה מוזרה בראוטר

יש לי ראוטר TL-WR641G של TPlink שעד היום עבד יפה מאוד בלי בעיות היום פתאום החיבור האלחוטי התחיל לעשות המון ...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 17-08-10, 22:39   #1 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: May 2010
הודעות: 84
ברירת מחדל תקלה מוזרה בראוטר

יש לי ראוטר TL-WR641G של TPlink
שעד היום עבד יפה מאוד בלי בעיות
היום פתאום החיבור האלחוטי התחיל לעשות המון בעיות.
הוא משדר חלש מאוד ומרבה בניתוקים גם בטווח של מטר-שניים מהראוטר
בחיבור חוטי לראוטר הכל עובד פיקס
רעיונות?
ניסיתי לעשות לו ריסט, פעמים.
לא שינה כלום.
Guru_Shastri לא מחובר   הגב עם ציטוט
ישן 18-08-10, 0:24   #2 (קישור ישיר)
IO Member
 
סמל האישי של alior220
 
תאריך הצטרפות: Apr 2008
הודעות: 446
ברירת מחדל

נשמע כמו ראוטר תקול...
__________________
alior220 לא מחובר   הגב עם ציטוט
ישן 18-08-10, 11:10   #3 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: May 2010
הודעות: 84
ברירת מחדל

גם אני חשבתי
אבל היום בבוקר הכל עובד כרגיל.
האם ייתכן שבשל צריכת חשמל מוגברת אמש (3 מזגנים, טלווזיות וכיוב' ) פשוט לא היה לראוטר כוח לשדר?
Guru_Shastri לא מחובר   הגב עם ציטוט
ישן 18-08-10, 11:40   #4 (קישור ישיר)
Rig Master
 
סמל האישי של Juiced
 
תאריך הצטרפות: Jul 2008
הודעות: 7,926
ברירת מחדל

תנסה לאפס אותו להגדרות יצרן
__________________

I7 920 4.4GHZ HT ON #3849b + Coollaboratory Liquid Ultra |
MSI X58A-GD65
| Mushkin Redline 12gb 1600mhz 6-7-6-18 | Sapphire HD6850 1000@1200 x2 | Watercooled lancool K62W | OCZ Vertex 2 60gbX3 Raid 0 | Seagate 500GB 32MB 7200.11 + WD 1TB 16MB Low power | Corsair TX650W | Auzen X-Fi Bravura 7.1 > Logitech X-540 5.1 > HD595 > Kave Roccat | corsaiar k60 + steelseries sensei pro + razer scarab | iBasso DX50 > Earsonics SM3 v2 | Google Nexus One Nightly Gingerbread CM7
Juiced לא מחובר   הגב עם ציטוט
ישן 18-08-10, 13:53   #5 (קישור ישיר)
IO Pro
 
סמל האישי של Tal Raz
 
תאריך הצטרפות: Dec 2007
הודעות: 2,334
ברירת מחדל

יש לי את אותו הראוטר והייתה לי את אותה הבעיה
כנס לראוטר ל IP שלו, ותכנס להגדרות ה WIRELESS, תוריד את ה V מ Enable Wireless Network ותעשה APPLY.

הראוטר יכבה את עצמו, ידליק את עצמו שוב, ותוך כדקה תוכל להיכנס אליו שוב
כנס אליו, ותחזיר את ה V על Enable Wireless Router
תלחץ APPLY ולאחר שהראוטר יחזור, אמורה להיות לך תקשורת אלחוטית כמו שצריך...

ולשאלתך אם זה קשור לזה שיש לך עוד מכשירים בבית שצורכים חשמל
ממש הם לא קשורים לאחוזי קליטה של הראוטר...
__________________
Computer: Intel i7 920 @4.5 GHZ| Gigabyte EXTREME EX58 Corsair Dominator 1600MHZ CL8 6GB Triple Channel Gigabyte GTX 780 3GB GDDR5 384Bit
Western Digital 1TB Black EDITION | Thermaltake ARMOR MX Gaming Case MUGEN II Cooler | LG 24"2ms

Tal Raz לא מחובר   הגב עם ציטוט
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל

נושאים דומים
אשכול מפרסם האשכול פורום תגובות הודעה אחרונה
תקלה מוזרה , מצורפת תמונה roee7777 תמיכה טכנית 12 22-05-10 18:31
תקלה מוזרה Danny תמיכה טכנית 1 27-07-09 11:10
תקלה בראוטר DI524 r_rafaeli תמיכה טכנית 1 23-02-09 18:50
תקלה מוזרה - מסך שחור קבוע mx-3 תמיכה טכנית 1 19-12-08 16:47
תקלה מוזרה - בהתקנת מערכת הפעלה ו BOOT מ USB arik3k מעבדי INTEL ולוחות אם 3 11-12-08 2:38


כל הזמנים הם GMT +3. השעה כרגע היא 14:38.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות