IOPanel

חזור   IOPanel > חומרה > תמיכה טכנית
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

תמיכה טכנית המחשב לא עולה ? לא נדלק ? מסכים כחולים ? הודעות שגיאה ? לפני שרצים לטכנאי מחשבים , כאן תוכלו לקבל עזרה לתקלות תוכנה וחומרה

חומרה : תמיכה טכנית

בעיה מאוד מוזרה עם SATA

שלום ! ברשותי לוח אם של EVGA nForce 650i Ultra SPP. ללוח קיימות 4 חיבורי SATA שתיים היו תפוסות עם ...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 19-09-10, 10:40   #1 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: Dec 2008
הודעות: 76
ברירת מחדל בעיה מאוד מוזרה עם SATA

שלום !

ברשותי לוח אם של EVGA nForce 650i Ultra SPP.
ללוח קיימות 4 חיבורי SATA שתיים היו תפוסות עם HD אחת עם צורב ,לאחר הוספת HD נוסף גיליתי משהו מוזר ה HD לא נראה ב BIOS וכמובן גם לא ב WIN אז עשיתי הצלבה עם החיבור של הצורב והHD מזוהה ופועל כמו שצריך אבל הצורב לא מזוהה בBIOS אבל איך שהוא הוא עובד בWIN ללא שום בעיה.
זה לא היה מפריעה לי ,אבל לא ניתן לעלות שום דיסק BOOTABLE לפני הWIN כי הצורב לא מזוהה בBIOS.

האם יש מה לעשות או שאין מנוס מלקנות כרטיס הרחבה PCI TO SATA?

תודה לעוזרים.

נערך לאחרונה על ידי kozimus, 20-09-10 בשעה 22:15.
kozimus לא מחובר   הגב עם ציטוט
ישן 19-09-10, 14:54   #2 (קישור ישיר)
IO OwneR
 
סמל האישי של cupra
 
תאריך הצטרפות: Dec 2006
הודעות: 14,343
ברירת מחדל

לא מצאתי את הדגם של הלוח שלך.
ארבעה חיבורי SATA אמורים להיות טבעיים ובערכת השבבים, הם אמורים לעבוד, בטח אם הם מזוהים בביוס.
נסה להחליף כבל SATA ולבדוק.
__________________
Msi Z87 Mpower MAX | Intel Core i7 4770K | MSI GTX 680 lightning | 2x8gb Corsair Dominator 2133Mhz C9 | Rooket Kave
samsung 840 SSD 240GB G2
| 5x3TB |
Lian-Li P80 mod | Corsair CMPSU-HX1000 | 2x Dell 2407WFP |

Custom Built
Phase Change Unit
| Custom Built Water Cooling System (X2) | ln2/dice pot by Kingpin - Dragon extreme

LapTop: Lenovo yoga 2 pro - 13.3 QHD, Core i7 4500U, 8GB, SSD 256G

Old/Sold
NEXUS One ; HTC Desire HD ; Galaxy NEXUS ; NEXUS 4

Current LG G2 32GB + NEXUS 7 + IPAD 3







Join the IOpanel HWBOT
Team | Join the IOPanel world Community Grid Team | Join the IOPanel Super Pi DB
cupra לא מחובר   הגב עם ציטוט
ישן 20-09-10, 9:41   #3 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: Dec 2008
הודעות: 76
ברירת מחדל

הדגם הוא nForce 650i Ultra SPP.כולם פעילים בביוס .ניסיתי גם להחליף כבל SATA עם כבל מחיבור אחר שפועל וגם זה לא עזר.
kozimus לא מחובר   הגב עם ציטוט
ישן 20-09-10, 18:52   #4 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Feb 2009
הודעות: 586
ברירת מחדל

קודם כל תנסה לעדכן ביוס
דבר שני אני לא מבין מה שינית - החלפת כניסה לאחד שתמיד עבד לך בו ואז זה עבד שוב בHD הנוסף?
אם כן יכול ליהיות כניסה שרופה וכו' אבל קודם תנסה לעדכן דרייבר
תנסה גם את הכניסה הרביעית
__________________
ציטוט:
פורסם במקור על ידי cHerry צפה בהודעה
מה הקשר אתה בכלל AMD
גזענות מודרנית...
Bonkers לא מחובר   הגב עם ציטוט
ישן 20-09-10, 21:12   #5 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: Dec 2008
הודעות: 76
ברירת מחדל

ציטוט:
פורסם במקור על ידי Bonkers צפה בהודעה
קודם כל תנסה לעדכן ביוס
דבר שני אני לא מבין מה שינית - החלפת כניסה לאחד שתמיד עבד לך בו ואז זה עבד שוב בHD הנוסף?
אם כן יכול ליהיות כניסה שרופה וכו' אבל קודם תנסה לעדכן דרייבר
תנסה גם את הכניסה הרביעית
כל 4 הכניסות תפוסות.3 היו תפוסות עם CD ו 2 HD ,לאחר הוספת HD 3 נאלצתי לחבר אותו לחיבור שהCD היה מחובר כי לא ראו את הHD החדש לא בביוס ולא בWIN את הCD עדיין לא רואים בביוס אבל בWIN הוא עובד ללא בעיה ,אבל מכיוון שהוא לא מזוהה בביוס לא ניתן לעלות שום דבר מCD למשל דיסק עם מערכת הפעלה חדשה או כל דיסק שהוא BOOTABLE
kozimus לא מחובר   הגב עם ציטוט
ישן 20-09-10, 21:26   #6 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Feb 2009
הודעות: 586
ברירת מחדל

מה הדגם של הלוח שלך ( לא כתוב בצד כלום)
ותעדכן ביוס
__________________
ציטוט:
פורסם במקור על ידי cHerry צפה בהודעה
מה הקשר אתה בכלל AMD
גזענות מודרנית...
Bonkers לא מחובר   הגב עם ציטוט
קישור פירסומי
ישן 20-09-10, 22:15   #7 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: Dec 2008
הודעות: 76
ברירת מחדל

nForce 650i Ultra SPP EVGA
kozimus לא מחובר   הגב עם ציטוט
ישן 20-09-10, 22:25   #8 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Feb 2009
הודעות: 586
ברירת מחדל

עידכנת ביוס לגרסא הכי חדשה?
__________________
ציטוט:
פורסם במקור על ידי cHerry צפה בהודעה
מה הקשר אתה בכלל AMD
גזענות מודרנית...
Bonkers לא מחובר   הגב עם ציטוט
ישן 20-09-10, 23:18   #9 (קישור ישיר)
GM - RIG MASTER
 
סמל האישי של gmmaster
 
תאריך הצטרפות: Sep 2009
הודעות: 9,102
ברירת מחדל

אחד ה FIXים של הביוס האחרון שלך:
Fixed SATA / MAC / USB compatibility issues

והקישור לדף:
http://www.evga.com/support/drivers/...t.asp?switch=2

והקישור למדריך:
http://www.evga.com/support/manuals/...22-CK-NF66.pdf

*על אחריותך אחי, תבדוק שזה בדיוק הלוח!
gmmaster לא מחובר   הגב עם ציטוט
ישן 20-09-10, 23:28   #10 (קישור ישיר)
GM - RIG MASTER
 
סמל האישי של gmmaster
 
תאריך הצטרפות: Sep 2009
הודעות: 9,102
ברירת מחדל

עוד דבר, בביוס:
בתפריט Integrated Peripherals, גש ל IDE Function Setup, ותראה ש Serial ATA מופיע על All Enabled אם לא אז תשנה.
gmmaster לא מחובר   הגב עם ציטוט
ישן 21-09-10, 23:17   #11 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: Dec 2008
הודעות: 76
ברירת מחדל

אני ינסה לעדכן את הביוס לגבי Serial ATA הכל ב ENABLE
kozimus לא מחובר   הגב עם ציטוט
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל

נושאים דומים
אשכול מפרסם האשכול פורום תגובות הודעה אחרונה
בעיה מוזרה מאוד ומייאשת עם הכרטיס מסך והמסך. ori24 כרטיסי מסך 8 28-02-09 14:11
בעיה מוזרה מאוד במחשב ישן SAAAAA תמיכה טכנית 4 05-09-08 23:02
בעיה מוזרה מאוד שאני משחק Enable תמיכה טכנית 10 26-07-08 14:56
[בעיה]מאוד מוזרה שהייתה לי אתמול zion561 תמיכה טכנית 3 28-07-07 14:55
בעיה מוזרה מאוד בסאונד! bamba12 תמיכה טכנית 3 12-06-07 20:40


כל הזמנים הם GMT +3. השעה כרגע היא 16:10.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות