IOPanel

חזור   IOPanel > חומרה > תמיכה טכנית
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

תמיכה טכנית המחשב לא עולה ? לא נדלק ? מסכים כחולים ? הודעות שגיאה ? לפני שרצים לטכנאי מחשבים , כאן תוכלו לקבל עזרה לתקלות תוכנה וחומרה

חומרה : תמיכה טכנית

בעיה ב USB לא מגיבים!

היתה לי בעיה שחיבורי ה USB לא הגיבו, כאילו קצר בתקשורת בינם לבין המחשב או בעיית מתח החלפתי לוח אם ...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 20-09-10, 16:02   #1 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Jan 2008
הודעות: 408
שלח הודעה דרך MSN אל sLiran
ברירת מחדל בעיה ב USB לא מגיבים!

היתה לי בעיה שחיבורי ה USB לא הגיבו, כאילו קצר בתקשורת בינם לבין המחשב או בעיית מתח

החלפתי לוח אם מלוח של אינטל Q35
ללוח DFI LANPARTY X38

והבעיה ממשיכה, החיבורי USB היחידים שפועלים באופן תקני הם אלה שמאחורי הלוח אם
אלה שפועלים ע"י חיבור ללוח אם עצמו אינם פעילים., והחלפתי גם מארז
הבעיה לא נפתרה.

יש לי ספק של קורסייר 520W וכרטיס מסך ATI 5850
חשבתי אולי הספק כח לא חזק מספיק לכרטיס המסך הזה? ובגלל זה הבעיות עם ה USB

יש פתרונות?

אולי זאת בעיה בכלל בכרטיסי הזכרון?
sLiran לא מחובר   הגב עם ציטוט
ישן 20-09-10, 16:48   #2 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: Feb 2007
הודעות: 2,503
שלח הודעה דרך ICQ אל CHiPoPo שלח הודעה דרך MSN אל CHiPoPo
ברירת מחדל

החיבורים הקדמיים במארז לא עובדים?
CHiPoPo לא מחובר   הגב עם ציטוט
ישן 20-09-10, 16:58   #3 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Jan 2008
הודעות: 408
שלח הודעה דרך MSN אל sLiran
ברירת מחדל

כן, אבל זה חוזר גם אחרי החלפת מארז ולוח אם ופרמוט
sLiran לא מחובר   הגב עם ציטוט
ישן 20-09-10, 17:54   #4 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: Feb 2007
הודעות: 2,503
שלח הודעה דרך ICQ אל CHiPoPo שלח הודעה דרך MSN אל CHiPoPo
ברירת מחדל

חיברת את החיבורים של הUSB הקדמיים ללוח (למקום הנכון בלוח)?
CHiPoPo לא מחובר   הגב עם ציטוט
ישן 20-09-10, 18:03   #5 (קישור ישיר)
IO OwneR
 
סמל האישי של cupra
 
תאריך הצטרפות: Dec 2006
הודעות: 14,343
ברירת מחדל

ציטוט:
פורסם במקור על ידי CHiPoPo צפה בהודעה
חיברת את החיבורים של הUSB הקדמיים ללוח (למקום הנכון בלוח)?
+1 אם החלפת מארז זה אומר שגם הבקר של ה USB הקדמי הוחלף, תעיף מבט בביוס שה USB מאפשרים גם.
__________________
Msi Z87 Mpower MAX | Intel Core i7 4770K | MSI GTX 680 lightning | 2x8gb Corsair Dominator 2133Mhz C9 | Rooket Kave
samsung 840 SSD 240GB G2
| 5x3TB |
Lian-Li P80 mod | Corsair CMPSU-HX1000 | 2x Dell 2407WFP |

Custom Built
Phase Change Unit
| Custom Built Water Cooling System (X2) | ln2/dice pot by Kingpin - Dragon extreme

LapTop: Lenovo yoga 2 pro - 13.3 QHD, Core i7 4500U, 8GB, SSD 256G

Old/Sold
NEXUS One ; HTC Desire HD ; Galaxy NEXUS ; NEXUS 4

Current LG G2 32GB + NEXUS 7 + IPAD 3







Join the IOpanel HWBOT
Team | Join the IOPanel world Community Grid Team | Join the IOPanel Super Pi DB
cupra לא מחובר   הגב עם ציטוט
ישן 20-09-10, 19:23   #6 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Jan 2008
הודעות: 408
שלח הודעה דרך MSN אל sLiran
ברירת מחדל

בדקתי בביוס....
הבעיה היא או מהספק + כרטיס מסך ATI5850
או מכרטיסי הזכרון
או אולי מעדכון של WINDOWS????


אני שוקל לנסות להתקין WINDOWS 7 על הרדיסק חדש נקי, מה דעתכם?
sLiran לא מחובר   הגב עם ציטוט
קישור פירסומי
ישן 20-09-10, 19:28   #7 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: Feb 2007
הודעות: 2,503
שלח הודעה דרך ICQ אל CHiPoPo שלח הודעה דרך MSN אל CHiPoPo
ברירת מחדל

לא חושב שיש קשר
הWINDOWS מזהה אוטומטי לא משנה איזה גרסא יש לך
אם עובר חשמל בחיבור אז הUSB אמור להדלק
CHiPoPo לא מחובר   הגב עם ציטוט
ישן 20-09-10, 22:56   #8 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Jan 2008
הודעות: 408
שלח הודעה דרך MSN אל sLiran
ברירת מחדל

התקנתי מחדש על הרדיסק נקי, עכשיו ה USB עובדים,

התקנתי את הדרייבר של ATI 5850 רק דרייבר מינימלי בלי התוספים, ובינתיים ה USB הכל עובד!

עכשיו אני מעדכן את ה WINDOWS נראה אם הכל ישאר תקין.?
ומעניין איזה שלב גורם לתקלה...

מישהו נתקל בבעיית תוכנה כזו שמנטרלת USB ?
sLiran לא מחובר   הגב עם ציטוט
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל

נושאים דומים
אשכול מפרסם האשכול פורום תגובות הודעה אחרונה
בעיה נפוצה או שיש בעיה במחשב שלי, לגבי משחק LOST PLANET piniz משחקים וקונסולות 9 05-04-10 1:04
בעיה| בעיה חמורה אחרי הפעלת תוכנות ( msvcrt) prizeeheb תמיכה טכנית 0 24-10-09 17:58
בעיה במאחה דיסק של ווינדוס .. בעיה מוזרה בהחלט. natih1 תמיכה טכנית 2 17-07-08 20:13
בעיה דחופה! | בעיה בהעברת תמונות מהמצלמה למחשב!!! Almog Design אומנות דיגיטלית 16 16-07-07 18:58
אחרי עדכון הUSB הם עדין לא מגיבים... אני חייב עזרה. Barak188 תמיכה טכנית 2 12-06-07 20:49


כל הזמנים הם GMT +3. השעה כרגע היא 21:00.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות