IOPanel

חזור   IOPanel > דבר חופשי > מחשבים ומה שמסביב
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

מחשבים ומה שמסביב כאן תוכלו לפרסם נושאים הקשורים בצורה כלשהי למחשבים , אך לא מצאתם היכן לפרסם אותם בפורומים השונים

דבר חופשי : מחשבים ומה שמסביב

TL עובד לכם ?

לא מתחבר לי ....
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 03-10-10, 18:55   #1 (קישור ישיר)
IO Member
 
סמל האישי של roee7777
 
תאריך הצטרפות: May 2009
הודעות: 716
ברירת מחדל TL עובד לכם ?

לא מתחבר לי .
__________________
CPU: CORE i5 750 | Cooling: ZALMAN CNPS10X Quiet | MoBo:ASUS P7P55D DELUXE
Graphics: SAPPHIRE VAPOR-X HD5850 1G | Memory: G.SKILL 4096MB DDR3 2000 CL9 - RIPJAWS
PSU: ENERMAX MODU82+ 525W | Display: DELL 22" 2209Wa | HDD's: WD 13TB | Case: ANTEC P183
roee7777 לא מחובר   הגב עם ציטוט
ישן 03-10-10, 19:04   #2 (קישור ישיר)
Vmod Master
 
סמל האישי של DOCTOR ICE
 
תאריך הצטרפות: Jan 2007
הודעות: 3,689
ברירת מחדל

הקגע בדקתי - הכל תקין
__________________
DOCTOR ICE לא מחובר   הגב עם ציטוט
ישן 03-10-10, 19:12   #3 (קישור ישיר)
IO Folding Team
 
תאריך הצטרפות: May 2008
הודעות: 2,099
ברירת מחדל

גם אצלי עובד.

ודרך אגב יש לך את האתר הזה-
Down for everyone or just me?
__________________

^^ תודה לרוניז על חתימה למעלה! ^^

עיבוד מידע משותף - עוד לא הצטרפת?!
the crazy boy לא מחובר   הגב עם ציטוט
ישן 03-10-10, 19:17   #4 (קישור ישיר)
IO Member
 
סמל האישי של roee7777
 
תאריך הצטרפות: May 2009
הודעות: 716
ברירת מחדל

^ תודה על הקישור. האתר עולה לי, אבל לא מתחבר לי למשתמש.. גם לדוא'ל לא מתחבר לי עכשיו

תודה על התגובות

איזה מוזר! גם ל- GMAIL לא מתחבר לי.. זה לא קרה לי בעבר
__________________
CPU: CORE i5 750 | Cooling: ZALMAN CNPS10X Quiet | MoBo:ASUS P7P55D DELUXE
Graphics: SAPPHIRE VAPOR-X HD5850 1G | Memory: G.SKILL 4096MB DDR3 2000 CL9 - RIPJAWS
PSU: ENERMAX MODU82+ 525W | Display: DELL 22" 2209Wa | HDD's: WD 13TB | Case: ANTEC P183
roee7777 לא מחובר   הגב עם ציטוט
ישן 03-10-10, 19:32   #5 (קישור ישיר)
IO Member
 
סמל האישי של roee7777
 
תאריך הצטרפות: May 2009
הודעות: 716
ברירת מחדל

איזה הזוי. הסיסמה של החשבון שלי ב- GMAIL חזרה להיות הסיסמה הישנה שהשתמשתי בה בעבר . עכשיו אני מצליח להתחבר.. אבל לא ברור לי איך הסיסמה השתנתה בחזרה!
עריכה: גם ל- TL הצלחתי להתחבר לבסוף
__________________
CPU: CORE i5 750 | Cooling: ZALMAN CNPS10X Quiet | MoBo:ASUS P7P55D DELUXE
Graphics: SAPPHIRE VAPOR-X HD5850 1G | Memory: G.SKILL 4096MB DDR3 2000 CL9 - RIPJAWS
PSU: ENERMAX MODU82+ 525W | Display: DELL 22" 2209Wa | HDD's: WD 13TB | Case: ANTEC P183

נערך לאחרונה על ידי roee7777, 03-10-10 בשעה 20:05.
roee7777 לא מחובר   הגב עם ציטוט
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל

נושאים דומים
אשכול מפרסם האשכול פורום תגובות הודעה אחרונה
מסן לא עובד amadey תוכנה ומערכות הפעלה 6 28-09-10 2:43
יוטיוב לא עובד בFIREFOX אבל עובד בIE. ja7VB רשתות ותקשורת 3 01-06-10 14:47
עובד לכם? ANDREY12341 תמיכה טכנית 2 30-01-09 0:03
במה אתה עובד? Shay דיבורים על הא ודא 31 16-02-07 13:00


כל הזמנים הם GMT +3. השעה כרגע היא 2:57.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות