IOPanel

חזור   IOPanel > דבר חופשי > דיבורים על הא ודא
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

דיבורים על הא ודא כאן מדברים על כל מה שלא קשור למחשבים , קליפים מצחיקים , תמונות הזויות , שאלות על החיים ושאר הגיגים

דבר חופשי : דיבורים על הא ודא

יש לי בעיה ביוטיב

משום מה אני רק שומע סאונד, ורואה מסך ירוק. מישהו נתקל בזה ?...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 17-11-10, 20:40   #1 (קישור ישיר)
IO Pro
 
סמל האישי של LT Mor
 
תאריך הצטרפות: Oct 2007
הודעות: 1,875
ברירת מחדל יש לי בעיה ביוטיב

משום מה אני רק שומע סאונד, ורואה מסך ירוק.

מישהו נתקל בזה ?
LT Mor לא מחובר   הגב עם ציטוט
ישן 17-11-10, 20:44   #2 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: May 2009
הודעות: 1,128
ברירת מחדל

הייתה לי את הבעיה הזאת עם catalyst 10.8 אם אני לא טועה, שפשוט לא רצה להפעיל אף סרטון פלאש... לפעמים ירוק, לפעמים שחור, אבל לא ראו כלום. אצלי זה גם גרם לקריסת הFF כמה פעמים
__________________
Intel Core i5 760 @ 4.0GHz -Custom WC System w/EK Supreme HF CU Ni // Heatkiller GPUX² LT - Gigabyte P55A-UD5 - GSkill Ripjaws 12GB @ 1600 cl9 - Sapphire HD6850 X2 CFX @ 950/1100 - Samsung 840 EVO 250GB & Seagate Barracuda.12 500GB RAID0 - Seasonic M12D 750W - LianLi A71B
Intel C2D E6550 - Noctua U12P- MSI P6n-SLI v2 - OCZ 4GB @933 - Palit HD4850 - Seagate 500GB - CM eXpower 500 - CM 334
Samsung T260HD - JBL Creature II - Logitech G15 - Logitech G700S
SGNote II // Cowon S9 w/Fiio E17 - Shure SE215 - BeyerDynamic DTX501p - AKG Q701
1nfiNity לא מחובר   הגב עם ציטוט
ישן 17-11-10, 22:26   #3 (קישור ישיר)
IO Pro
 
סמל האישי של ColdMaster
 
תאריך הצטרפות: Feb 2010
הודעות: 1,426
ברירת מחדל

ציטוט:
פורסם במקור על ידי 1nfiNity צפה בהודעה
הייתה לי את הבעיה הזאת עם catalyst 10.8 אם אני לא טועה, שפשוט לא רצה להפעיל אף סרטון פלאש... לפעמים ירוק, לפעמים שחור, אבל לא ראו כלום. אצלי זה גם גרם לקריסת הFF כמה פעמים
אם הייתה זה אומר שפתרת את זה.. מומלץ לרשום את הפתרון
ColdMaster לא מחובר   הגב עם ציטוט
ישן 17-11-10, 22:42   #4 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: May 2009
הודעות: 1,128
ברירת מחדל

ציטוט:
פורסם במקור על ידי ColdMaster צפה בהודעה
אם הייתה זה אומר שפתרת את זה.. מומלץ לרשום את הפתרון
עדכנתי לcatalyst בגרסא חדשה יותר
__________________
Intel Core i5 760 @ 4.0GHz -Custom WC System w/EK Supreme HF CU Ni // Heatkiller GPUX² LT - Gigabyte P55A-UD5 - GSkill Ripjaws 12GB @ 1600 cl9 - Sapphire HD6850 X2 CFX @ 950/1100 - Samsung 840 EVO 250GB & Seagate Barracuda.12 500GB RAID0 - Seasonic M12D 750W - LianLi A71B
Intel C2D E6550 - Noctua U12P- MSI P6n-SLI v2 - OCZ 4GB @933 - Palit HD4850 - Seagate 500GB - CM eXpower 500 - CM 334
Samsung T260HD - JBL Creature II - Logitech G15 - Logitech G700S
SGNote II // Cowon S9 w/Fiio E17 - Shure SE215 - BeyerDynamic DTX501p - AKG Q701
1nfiNity לא מחובר   הגב עם ציטוט
ישן 18-11-10, 9:20   #5 (קישור ישיר)
IO Pro
 
סמל האישי של LT Mor
 
תאריך הצטרפות: Oct 2007
הודעות: 1,875
ברירת מחדל

זה מוזר,
במחשב אחד יש את 10.10 והכול עובד מצויין.
במחשב השני חזרתי ל 10.9.

בשניהם WIN7 64 BIT
בראשון 4850
ובשני 4870X2
LT Mor לא מחובר   הגב עם ציטוט
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל

נושאים דומים
אשכול מפרסם האשכול פורום תגובות הודעה אחרונה
בעיה נפוצה או שיש בעיה במחשב שלי, לגבי משחק LOST PLANET piniz משחקים וקונסולות 9 05-04-10 1:04
בעיה במשחק MGO ורשת אלחוטית בעיה (0903:FFFFFF60) bugmenot משחקים וקונסולות 4 28-11-08 3:32
בעיה במאחה דיסק של ווינדוס .. בעיה מוזרה בהחלט. natih1 תמיכה טכנית 2 17-07-08 20:13
בעיה ב OC ל Q6600 G0 זקוק לעזרתכם המקצועית- בעיה נפתרה :) RonLe אוברקלוקינג 11 08-09-07 17:25
בעיה דחופה! | בעיה בהעברת תמונות מהמצלמה למחשב!!! Almog Design אומנות דיגיטלית 16 16-07-07 18:58


כל הזמנים הם GMT +3. השעה כרגע היא 11:32.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות