IOPanel

חזור   IOPanel > חומרה > כרטיסי מסך
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

כרטיסי מסך פורום בנושא כרטיסי מסך , מנהלי התקנים , תמיכה טכנית , בעיות בתצוגה ובמשחקים , מערכי CF ו SLI וייעוץ לפני קניה

חומרה : כרטיסי מסך

בעיה מוזרה בהפעלת סרטונים 1080P

יש לי בעיה מוזרה... כל סרטון שאני מפעיל באיכות 1080P מיוטיוב... את זה לדוגמה:...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 24-11-10, 12:31   #1 (קישור ישיר)
IO Rookie
 
סמל האישי של Big_White
 
תאריך הצטרפות: Nov 2009
הודעות: 75
ברירת מחדל בעיה מוזרה בהפעלת סרטונים 1080P

יש לי בעיה מוזרה...
כל סרטון שאני מפעיל באיכות 1080P מיוטיוב...

את זה לדוגמה:
__________________
Intel Q9400 3.6
EVGA 780I
AC freezer 13
2X EVGA GTX 260
1Tb SAMSUNG SATA 2
G.Skill 4 GB
Big_White לא מחובר   הגב עם ציטוט
ישן 24-11-10, 12:41   #2 (קישור ישיר)
IO Folding Team
 
סמל האישי של ShadowK
 
תאריך הצטרפות: May 2009
הודעות: 1,340
שלח הודעה דרך MSN אל ShadowK
ברירת מחדל

מה הבעיה ?
__________________
DELL INSPIRON 5520

CPU :
INTEL CORE I5 HT 2.5GHZ
MEMORY : DDR3 16GB RAM 2X8GB 1333MHZ CL9
GRAPHICS : INTEL HD4000 / AMD RADEON 7670M 1GB
STORAGE : SSD 60GB G.SKILL PHEONIX PRO II *DVD Removed
STORAGE : HDD SEAGATE 1TB 5400RPM
OPERATION SYSTEM : LINUX KUBUNTU 13.04 X64
ShadowK לא מחובר   הגב עם ציטוט
ישן 24-11-10, 12:50   #3 (קישור ישיר)
IO Rookie
 
סמל האישי של Big_White
 
תאריך הצטרפות: Nov 2009
הודעות: 75
ברירת מחדל

שיט למה זה לא הכניס את זה תהודעה..


במחשב שלי עם כרטיס מסך 9600GT דרייברים עדכניים (הורדתי לפני שעה)
דיירקטX 10 (כי הכרטיס לא תומך ב 11 לפי מה שאני יודע)
הסרטון עובד בפריימים והאיכות על הפנים...
עם מערכת הפעלה WIN 7 אולטימייט

לעומת זאת במחשב השני שעומד ליד עם כרטיס מסך 8500 GT
עם אלוהים יודע ממתי הדרייברים ודיירקטאיקס שאני לא בטוח שמותקן עליו בכלל...
הסרטון עובד בצורה חלקה ובאיכות טובה...


שעליו מותקן XP PRO SP3

מה אני עושה? כבר התיאשתי...

תודה ענקית למי שעוזר...
__________________
Intel Q9400 3.6
EVGA 780I
AC freezer 13
2X EVGA GTX 260
1Tb SAMSUNG SATA 2
G.Skill 4 GB
Big_White לא מחובר   הגב עם ציטוט
ישן 24-11-10, 15:18   #4 (קישור ישיר)
IO OC Master
 
סמל האישי של eyal_ma
 
תאריך הצטרפות: May 2009
הודעות: 4,231
ברירת מחדל

נסה להתקין דרייברים ישנים יותר. כמו 196.xx או משהו בסגנון.
__________________
I might be a dick, but I'm not stupid.
eyal_ma לא מחובר   הגב עם ציטוט
ישן 24-11-10, 15:20   #5 (קישור ישיר)
IO Rookie
 
סמל האישי של Big_White
 
תאריך הצטרפות: Nov 2009
הודעות: 75
ברירת מחדל

לפני שעדכנתי את אלה 196.XX היו מותקנים
וזה היה אותו הדבר....
__________________
Intel Q9400 3.6
EVGA 780I
AC freezer 13
2X EVGA GTX 260
1Tb SAMSUNG SATA 2
G.Skill 4 GB
Big_White לא מחובר   הגב עם ציטוט
ישן 24-11-10, 15:22   #6 (קישור ישיר)
IO Folding Team
 
תאריך הצטרפות: May 2008
הודעות: 2,099
ברירת מחדל

ניסית להפעיל HD לא מיו טיוב?
__________________

^^ תודה לרוניז על חתימה למעלה! ^^

עיבוד מידע משותף - עוד לא הצטרפת?!
the crazy boy לא מחובר   הגב עם ציטוט
קישור פירסומי
ישן 24-11-10, 15:22   #7 (קישור ישיר)
GM - RIG MASTER
 
סמל האישי של gmmaster
 
תאריך הצטרפות: Sep 2009
הודעות: 9,102
ברירת מחדל

לפני העדכון של הדרייבר הכל עבד טוב או גם ככה?
gmmaster לא מחובר   הגב עם ציטוט
ישן 24-11-10, 15:25   #8 (קישור ישיר)
IO Folding Team
 
תאריך הצטרפות: May 2008
הודעות: 2,099
ברירת מחדל

ציטוט:
פורסם במקור על ידי gmmaster צפה בהודעה
לפני העדכון של הדרייבר הכל עבד טוב או גם ככה?


ציטוט:
פורסם במקור על ידי Big_White צפה בהודעה
לפני שעדכנתי את אלה 196.XX היו מותקנים
וזה היה אותו הדבר....

.....
__________________

^^ תודה לרוניז על חתימה למעלה! ^^

עיבוד מידע משותף - עוד לא הצטרפת?!
the crazy boy לא מחובר   הגב עם ציטוט
ישן 24-11-10, 15:53   #9 (קישור ישיר)
IO Rookie
 
סמל האישי של Big_White
 
תאריך הצטרפות: Nov 2009
הודעות: 75
ברירת מחדל

בסרטים זה עבד בסדר (חוץ מזה שהרזוליציה שלהם הייתה נמוכה והאיכות מן הסתם לא הייתה שוס)

אבל עדכנתי עכשיו את הפלאש פלייר והכל עובד מצויין

תודה רבה .

וכלל צריך להתקין ווינדוז חדש כי המערכת הנוכחית התמלאה בזבל :-P
__________________
Intel Q9400 3.6
EVGA 780I
AC freezer 13
2X EVGA GTX 260
1Tb SAMSUNG SATA 2
G.Skill 4 GB
Big_White לא מחובר   הגב עם ציטוט
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל

נושאים דומים
אשכול מפרסם האשכול פורום תגובות הודעה אחרונה
בעיה סרטונים ב outube Fang תמיכה טכנית 2 15-10-10 11:32
בעיה בהפעלת משחק Itai Amit מחשבים ומה שמסביב 7 16-12-09 17:23
בעיה בהפעלת סרטונים בדפדפן reuven5 תוכנה ומערכות הפעלה 1 09-06-08 2:42
בעיה עם סרטים/סרטונים Natz תמיכה טכנית 5 29-12-07 15:36
האם תהיה לי בעיה להריץ 1080P? ANDREY12341 תמיכה טכנית 8 31-03-07 21:12


כל הזמנים הם GMT +3. השעה כרגע היא 23:18.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות