IOPanel

חזור   IOPanel > ציוד היקפי > רשתות ותקשורת
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

רשתות ותקשורת כאן תמצאו תשובה לכל שאלה בנושא רשת אלחוטית , רשת קווית , הגדרת ראוטר , נתב , שיתוף בין מחשבים , בעיות גלישה באינטרנט , חבילות גלישה וספקיות אינטרנט

ציוד היקפי : רשתות ותקשורת

בעיה מוזרה אחרי פירמוט

אז ככה..עשיתי אתמול פירמוט לאבא של חבר...אחרי הפירמוט התקנתי הכל...רק שאין חיבורי רשת (הותנקנו הדרייברים) אין פשוט התקן במנהל התקנים..אין ...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 07-08-11, 13:52   #1 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Mar 2011
הודעות: 520
ברירת מחדל בעיה מוזרה אחרי פירמוט

אז ככה..עשיתי אתמול פירמוט לאבא של חבר...אחרי הפירמוט התקנתי הכל...רק שאין חיבורי רשת (הותנקנו הדרייברים) אין פשוט התקן במנהל התקנים..אין "מתאמי רשת".
קיצר מה אתם אומרים? לקנות כרטיס רשת חדש וזהו ?
ניסיתי כמה דריברים שונים גם ...
__________________
Cpu:C2Q 6700@3.3GHZ
+xigmatek S963

Motherboard:Gigabyte x38-ds4
Ram:Kingston 4GB 800@880MHz
GPU:HD4850 VaporX@700/1200(MaxCore)
PSU:CORSAIR VX450W
HDD:WD 500GB BLUE
Case:Coolermaster Storm Scout
Monitor:Samsung P2350&LG 32LK310Y
my phone-Samsung galaxy s4 .
בברכה, גל.
טכנאי מחשבים ורשתות.
TheUniQ לא מחובר   הגב עם ציטוט
ישן 07-08-11, 14:11   #2 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: Mar 2008
הודעות: 2,969
ברירת מחדל

הממ

תתקין את הדריברים של הכרטיס רשת..תוריד את הדריברים של הציפסט ותתקין אותם ותיראה אם זה מזהה את ההתקן.
__________________
Intel I5 2500K | ASrock Z77 Pro 4 | DELL PERC 5 with Raid 5 array | Corsair XMS3 16GB |Intel HD3000 | Seasonic X-750 Modular | Crucial M4 SSD Samsung F3 X8 in RAID 5 | LG DVD-RW GH22NS40 Sata X18 LG DVD-RW GH22NS70 LG DVD-RW H42 | EMU 1212M | YY -W201 Microsoft Windows 7 Professional 32 Bit |Dell 2709 | Microsoft Laser Mouse 3000 | KAMA reader II 30 in one | Microsft ELIT keyboard |

Samsung Galaxy NOTE N7000
avidan33 לא מחובר   הגב עם ציטוט
ישן 07-08-11, 14:13   #3 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Mar 2011
הודעות: 520
ברירת מחדל

התקנתי כל דריבר אפשרי.
הלוח הוא של ECS..ידועות בעיות עם החברה הזאת ? ;\
ואממ .. שהגעתי אליו הוינדוס בכלל לא עלה...
לפי מה שאני יודע-לפני שנדפק לו הוינדוס-האינטרנט עבד.
דרך אגב..פירמוט קודם גם אני עשיתי לו ..
לא הייתה שום בעיה..
__________________
Cpu:C2Q 6700@3.3GHZ
+xigmatek S963

Motherboard:Gigabyte x38-ds4
Ram:Kingston 4GB 800@880MHz
GPU:HD4850 VaporX@700/1200(MaxCore)
PSU:CORSAIR VX450W
HDD:WD 500GB BLUE
Case:Coolermaster Storm Scout
Monitor:Samsung P2350&LG 32LK310Y
my phone-Samsung galaxy s4 .
בברכה, גל.
טכנאי מחשבים ורשתות.
TheUniQ לא מחובר   הגב עם ציטוט
ישן 07-08-11, 22:58   #4 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Mar 2011
הודעות: 520
ברירת מחדל

מישהו ?
__________________
Cpu:C2Q 6700@3.3GHZ
+xigmatek S963

Motherboard:Gigabyte x38-ds4
Ram:Kingston 4GB 800@880MHz
GPU:HD4850 VaporX@700/1200(MaxCore)
PSU:CORSAIR VX450W
HDD:WD 500GB BLUE
Case:Coolermaster Storm Scout
Monitor:Samsung P2350&LG 32LK310Y
my phone-Samsung galaxy s4 .
בברכה, גל.
טכנאי מחשבים ורשתות.
TheUniQ לא מחובר   הגב עם ציטוט
ישן 09-08-11, 22:25   #5 (קישור ישיר)
IO Pro
 
סמל האישי של lllliiioor
 
תאריך הצטרפות: Jul 2010
הודעות: 2,256
ברירת מחדל

לפעמים פירמוטים לא יוצאים טוב (נשמע מוזר מאוד אבל כבר יצא לי לפרמט ואחרי יומיים לפרמט שוב בגלל סיבה כזו או אחרת).
תפרמט שוב, זה חצי שעה-שעה גג.
__________________
Intel Core i7 930 @ 4.5Ghz | Asus Rampage III Extreme | Inno3D GTX 480 SLI | Mushkin 6Gb 1600Mhz CL8 | Corsair TX 850W | CoolerMaster HAF-X | Intel 330 120Gb SSD | Samsung F3 1.5Tb
Samsung C530 32" | Pioneer VSX-422-K | Klipsch RB-81 II | Polk-Audio OWM-3 | Audio-Technica ATH-M50

lllliiioor לא מחובר   הגב עם ציטוט
ישן 09-08-11, 23:36   #6 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: Apr 2007
הודעות: 2,672
ברירת מחדל

סתם שאלה, פירמטת לאותה מערכת הפעלה או למערכת הפעלה אחרת?

מה המפרט המלא?
ניסית לפרמט מחדש?
Lior2k לא מחובר   הגב עם ציטוט
קישור פירסומי
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל

נושאים דומים
אשכול מפרסם האשכול פורום תגובות הודעה אחרונה
בעיה עם הDOK אחרי פירמוט TheUniQ אחסון 0 07-03-11 23:53
בעיה קשה באינטרנט אחרי פירמוט ZipoX רשתות ותקשורת 5 26-05-09 11:26
בעיה, realtemp נות שגיאה אחרי פירמוט ZipoX תמיכה טכנית 2 17-05-09 23:44
בעיה מוזרה-ווליום יורד ל-0 אחרי הפעלה מחדש Ezu תמיכה טכנית 12 06-05-08 15:57
אחרי פירמוט יש בעיה עם activex control אין את התמונות הפלאש באתרים. ANAT1 תמיכה טכנית 6 05-10-07 0:17


כל הזמנים הם GMT +3. השעה כרגע היא 0:08.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות