IOPanel

חזור   IOPanel > חומרה > תמיכה טכנית
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

תמיכה טכנית המחשב לא עולה ? לא נדלק ? מסכים כחולים ? הודעות שגיאה ? לפני שרצים לטכנאי מחשבים , כאן תוכלו לקבל עזרה לתקלות תוכנה וחומרה

חומרה : תמיכה טכנית

ווינדוס xp לא עולה

שלום לכולם הגיע אלי מחשב ישן יחסית בעל ווינדוס xp. הבעיה היא כזו: מדליקים את המחשב הוא מתחיל לעלות כרגיל ...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 03-10-11, 22:18   #1 (קישור ישיר)
IO Pro
 
סמל האישי של Holygun
 
תאריך הצטרפות: Jun 2009
הודעות: 1,120
ברירת מחדל ווינדוס xp לא עולה

שלום לכולם
הגיע אלי מחשב ישן יחסית בעל ווינדוס xp.
הבעיה היא כזו:
מדליקים את המחשב הוא מתחיל לעלות כרגיל אבל אז הוא מגיע לדף שבו הוא קולט שהייתה בעיה בהפעלה האחרונה ולכן הוא נותן לבחור בין:
-safe mode
-safe mode with network
-safe mode with command prompt
-הפעלת ווינדוס עם הגדרות טובות אחרונות
-הפעלה רגילה

אם בוחרים באחת מאפשרויות הsafemode המחשב טוען את הקבצים של הsafemode ואז רואים מסך כחול לחלקיק שניה והמחשב עושה ריסטרט.

אם בוחרים באחת האפשרויות האחרות מופיע מסך טעינת הווינדוס לכמה שניות ואחר כך מסך כחול לחלקיק שניה והמחשב עושה ריסטרט.

ניסיתי הכל: (ניראלי)
איפוס ביוס בעזרת הוצאת סוללה, הפעלת הגדרות fail safe בביוס, אקספרס ריקברי, הפעלה עם כל אחד מסטיקי הזיכרון בנפרד, הפעלה ללא כרטיס מסך עם הכרטיס מסך המובנה.
נתתי לו לרוץ בלופים של ריסטרטים (שהרי אם לא בוחרים בשום אפשרות אחרי שלושים שניות הוא מנסה לעלות כרגיל).

בקיצור, אני צריך עזרה, אין לי מושג מה לעשות יותר.
תודה מראש על העזרה חברים
__________________
GA-EX38-DS4 || INTEL Q9550 2.83GHz || GTX275 || 4096MB 4x1GB DDR2 800MHz CL 4-4-4-12 || CROSAIR 550W VX || CoolerMaster 690 || TT V1 || Logitech G9 || Dell U2211H || Samsung F3 500GB || Seagate 7200.12 500GB
Holygun לא מחובר   הגב עם ציטוט
ישן 03-10-11, 22:49   #2 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Mar 2011
הודעות: 520
ברירת מחדל

אתה יכול יותר לפרט על הבעיה עצמה?
ז"א איך זה התחיל...
המחשב עשה ריסט?
נכנס למסך כחול?
או פשוט בהפעלה מחדש ?

בגדול אם עשית כל מה שצריך מבחינה של חומרה..זה נשמע כמו עניין של פירמוט..
__________________
Cpu:C2Q 6700@3.3GHZ
+xigmatek S963

Motherboard:Gigabyte x38-ds4
Ram:Kingston 4GB 800@880MHz
GPU:HD4850 VaporX@700/1200(MaxCore)
PSU:CORSAIR VX450W
HDD:WD 500GB BLUE
Case:Coolermaster Storm Scout
Monitor:Samsung P2350&LG 32LK310Y
my phone-Samsung galaxy s4 .
בברכה, גל.
טכנאי מחשבים ורשתות.
TheUniQ לא מחובר   הגב עם ציטוט
ישן 03-10-11, 23:05   #3 (קישור ישיר)
IO Pro
 
סמל האישי של Holygun
 
תאריך הצטרפות: Jun 2009
הודעות: 1,120
ברירת מחדל

תראה המחשב הגיע אלי שהוא לא משדר למסך בכלל - איך זה קרה אני לא יודע.
איפוס של הביוס עם הסוללה פתר את זה ואז התחילה הבעיה המתוארת.
כן ברור לי שכיוון שבדקתי שזה לא חומרתי פורמט יסדר הכל אבל אני מנסה להמנע מזה.
__________________
GA-EX38-DS4 || INTEL Q9550 2.83GHz || GTX275 || 4096MB 4x1GB DDR2 800MHz CL 4-4-4-12 || CROSAIR 550W VX || CoolerMaster 690 || TT V1 || Logitech G9 || Dell U2211H || Samsung F3 500GB || Seagate 7200.12 500GB
Holygun לא מחובר   הגב עם ציטוט
ישן 03-10-11, 23:13   #4 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Mar 2011
הודעות: 520
ברירת מחדל

99% בעיה של וינדוס ...ניסיתי לבדוק טמפ בביוס ?
__________________
Cpu:C2Q 6700@3.3GHZ
+xigmatek S963

Motherboard:Gigabyte x38-ds4
Ram:Kingston 4GB 800@880MHz
GPU:HD4850 VaporX@700/1200(MaxCore)
PSU:CORSAIR VX450W
HDD:WD 500GB BLUE
Case:Coolermaster Storm Scout
Monitor:Samsung P2350&LG 32LK310Y
my phone-Samsung galaxy s4 .
בברכה, גל.
טכנאי מחשבים ורשתות.
TheUniQ לא מחובר   הגב עם ציטוט
ישן 03-10-11, 23:19   #5 (קישור ישיר)
IO Pro
 
סמל האישי של Holygun
 
תאריך הצטרפות: Jun 2009
הודעות: 1,120
ברירת מחדל

כן.
הכל תקין, המאווררים נקיים, עובדים ומחוברים טוב.

זאת בעית תכנה זה ברור.
השאלה היחידה היא אם ניתן לתקן את זה בלי לפרמט...
__________________
GA-EX38-DS4 || INTEL Q9550 2.83GHz || GTX275 || 4096MB 4x1GB DDR2 800MHz CL 4-4-4-12 || CROSAIR 550W VX || CoolerMaster 690 || TT V1 || Logitech G9 || Dell U2211H || Samsung F3 500GB || Seagate 7200.12 500GB
Holygun לא מחובר   הגב עם ציטוט
ישן 04-10-11, 16:20   #6 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Mar 2011
הודעות: 520
ברירת מחדל

פירמוט כפרה אין מה לעשות..
__________________
Cpu:C2Q 6700@3.3GHZ
+xigmatek S963

Motherboard:Gigabyte x38-ds4
Ram:Kingston 4GB 800@880MHz
GPU:HD4850 VaporX@700/1200(MaxCore)
PSU:CORSAIR VX450W
HDD:WD 500GB BLUE
Case:Coolermaster Storm Scout
Monitor:Samsung P2350&LG 32LK310Y
my phone-Samsung galaxy s4 .
בברכה, גל.
טכנאי מחשבים ורשתות.
TheUniQ לא מחובר   הגב עם ציטוט
קישור פירסומי
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל

נושאים דומים
אשכול מפרסם האשכול פורום תגובות הודעה אחרונה
ווינדוס 7 לא עולה BenMalka תמיכה טכנית 51 07-10-11 12:32
ווינדוס לא עולה IdanBS מחשבים ניידים 7 28-01-11 23:02
ווינדוס 7 לא עולה לאחר LOADER BenMalka תמיכה טכנית 1 06-01-11 2:38
ווינדוס 7 עולה רק במצב בטוח wa11a תמיכה טכנית 6 06-04-10 11:13
ווינדוס עולה לאט. BenMalka תוכנה ומערכות הפעלה 26 17-07-08 22:33


כל הזמנים הם GMT +3. השעה כרגע היא 5:58.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות