IOPanel

חזור   IOPanel > ציוד היקפי > רשתות ותקשורת
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

רשתות ותקשורת כאן תמצאו תשובה לכל שאלה בנושא רשת אלחוטית , רשת קווית , הגדרת ראוטר , נתב , שיתוף בין מחשבים , בעיות גלישה באינטרנט , חבילות גלישה וספקיות אינטרנט

ציוד היקפי : רשתות ותקשורת

בעיה בהגדרת AP

הגדרתי אצל דוד שלי AP ע"י שימוש ביחידת AP של edimax כי אין קליטה בקומה התחתונה. הכל עובד כמו שצריך, ...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 22-12-11, 17:53   #1 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: May 2009
הודעות: 1,128
ברירת מחדל בעיה בהגדרת AP

הגדרתי אצל דוד שלי AP ע"י שימוש ביחידת AP של edimax כי אין קליטה בקומה התחתונה.
הכל עובד כמו שצריך, יש גישה לאינטרנט כשאני מתחבר אליו.
הבעיה היא שכשאני מנסה להתחבר אליו עם הטלויזיה (עם דונגל אלחוטי) היא לא מצליחה להתחבר.
היא מזהה את הAP, מנסה להתחבר, ובסוף עולה הודעה שאין אפשרות להתחבר נא לבדוק הגדרות IP בלה בלה בלה.
כל ההגדרות כעת על מצב אוטומטי.
למישהו יש מושג למה זה קורה?

אגב, עבדתי דרך התוכנה של EDIMAX ועפי המדריך שלהם.
חיברתי את הAP עם כבל רשת לראוטר לצורך ההגדרה, באחד מהמחשבים שיניתי את הגדרות הרשת כי שצוין (ניהול רשת, local area connection, מאפיינים של ipv4, ושיניתי את כתובת הip והשאר כפי שצוין.) בשלב זה יש לומר שאני ממש לא מבין גדול בהגדרות רשת ועובד לפי הספר.
מרגע זה הייתה אפשרות לגשת להגדרות הAP מהדפדפן.
לאחר סיום ההגדרה והצבתו למטה ראיתי שמכל המחשבים ניתן להתחבר ולגלוש, ורק מהמחשב בו שיניתי את הגדרות הIP לא ניתן. לעומת זאת, רק מהמחשב הזה ניתן לגשת לעמוד הגדרות של הAP, ובשאר המחשבים לא.
כמובן ששיניתי בחזרה להגדרות אוטומטיות כדי לגלוש, אבל סתם מעניין אותי למה זה קורה, ומה זה אומר?

תודה לעוזרים.
(אשמח אם מישהו יענה בדקות הקרובות כשאני עדיין נמצא פה)
__________________
Intel Core i5 760 @ 4.0GHz -Custom WC System w/EK Supreme HF CU Ni // Heatkiller GPUX² LT - Gigabyte P55A-UD5 - GSkill Ripjaws 12GB @ 1600 cl9 - Sapphire HD6850 X2 CFX @ 950/1100 - Samsung 840 EVO 250GB & Seagate Barracuda.12 500GB RAID0 - Seasonic M12D 750W - LianLi A71B
Intel C2D E6550 - Noctua U12P- MSI P6n-SLI v2 - OCZ 4GB @933 - Palit HD4850 - Seagate 500GB - CM eXpower 500 - CM 334
Samsung T260HD - JBL Creature II - Logitech G15 - Logitech G700S
SGNote II // Cowon S9 w/Fiio E17 - Shure SE215 - BeyerDynamic DTX501p - AKG Q701
1nfiNity לא מחובר   הגב עם ציטוט
ישן 24-12-11, 23:51   #2 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: May 2009
הודעות: 1,128
ברירת מחדל

??? :(
למה אני לא מצליח להתחבר עם הטלוויזיה לap, אך גישה לאינטרנט ממחשבים/פלאפונים יש בלי שום בעיה?
*לרשת אחרת אני מצליח להתחבר עם הטלוויזיה.

Sent from my GT-I9100
__________________
Intel Core i5 760 @ 4.0GHz -Custom WC System w/EK Supreme HF CU Ni // Heatkiller GPUX² LT - Gigabyte P55A-UD5 - GSkill Ripjaws 12GB @ 1600 cl9 - Sapphire HD6850 X2 CFX @ 950/1100 - Samsung 840 EVO 250GB & Seagate Barracuda.12 500GB RAID0 - Seasonic M12D 750W - LianLi A71B
Intel C2D E6550 - Noctua U12P- MSI P6n-SLI v2 - OCZ 4GB @933 - Palit HD4850 - Seagate 500GB - CM eXpower 500 - CM 334
Samsung T260HD - JBL Creature II - Logitech G15 - Logitech G700S
SGNote II // Cowon S9 w/Fiio E17 - Shure SE215 - BeyerDynamic DTX501p - AKG Q701
1nfiNity לא מחובר   הגב עם ציטוט
ישן 26-12-11, 1:47   #3 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Mar 2011
הודעות: 520
ברירת מחדל

תאמת לא נתקלתי בבעיה כזאת...תנסה לעדכן את הקשוחה של הAP...
__________________
Cpu:C2Q 6700@3.3GHZ
+xigmatek S963

Motherboard:Gigabyte x38-ds4
Ram:Kingston 4GB 800@880MHz
GPU:HD4850 VaporX@700/1200(MaxCore)
PSU:CORSAIR VX450W
HDD:WD 500GB BLUE
Case:Coolermaster Storm Scout
Monitor:Samsung P2350&LG 32LK310Y
my phone-Samsung galaxy s4 .
בברכה, גל.
טכנאי מחשבים ורשתות.
TheUniQ לא מחובר   הגב עם ציטוט
ישן 26-12-11, 4:17   #4 (קישור ישיר)
IO 127.0.0.1
 
סמל האישי של doscape
 
תאריך הצטרפות: Jul 2008
הודעות: 6,745
ברירת מחדל

מה דגם הטלויזיה? אם אתה לא מצליח להתחבר זה או שהקליטה חלשה או שהתדר לא מתאים, נסה לשנות תדר ב AP (כמובן שתצטרך גם בראוטר הראשי), תדר => הכוונה לשנות ערוץ, מיוצג במספרים בין 1-13, רצוי לא לעבור את ערוץ 11 כי יש לא מעט מכשירים שלא עובדים בתדרים גבוהים.
במחשב ששינית בו הגדרות IP אם אתה רוצה לגלוש צריך להכניס גם DNS וגם GATEWAY שיהיה זהה לראוטר הראשי שדרכו בעצם אתה יוצא החוצה לאינטרנט... שים לב שב AP לא יהיה שרת DHCP מופעל אחרת יהיו 2 שרתי DHCP ברשת וזה ייצור בעיות וניתוקים. (חייב להיות שרת DHCP רק בראוטר הראשי או רק ב AP, אחד בלבד ברשת עצמה)
__________________
אבקש לא לפנות אליי עם שאלות לפרטי, למי שיש בעיה שיפתח נושא(טראד) בפורום במקום הראוי ויקבל תשובות ועזרה בבוא העת, תודה,
doscape לא מחובר   הגב עם ציטוט
ישן 26-12-11, 12:59   #5 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: May 2009
הודעות: 1,128
ברירת מחדל

מדובר בסמסונג D5000
לגבי קליטה, הלפטופ והפאפון קולטים שם טוב, 4 מוך 5 קווים.
הטלויזיה 3 מתוך 5, לפעמים יורד ל2 לכמה שניות. למרות שהטלויזיה קרובה יותר ב2 מטר בערך לAP (שנמצא קומה מעל).

לגבי הDHCP, הדבר שהסברת עכשיו לא יצור בעיה כשמנסים להתחבר עם מחשב שהוא לא קבוע?
כלומר, במידה והDHCP בAP מבוטל, איך מכשיר שינסה להתחבר אליו יקבל IP?
במידה וההיפך, איך מכשיר שיתחבר לראוטר יקבל IP?

*אגב, הראוטר\מודם הוא dlink 2760ue1

מחר כנראה אעבור שם ואבדוק את העניין שוב. תודה
__________________
Intel Core i5 760 @ 4.0GHz -Custom WC System w/EK Supreme HF CU Ni // Heatkiller GPUX² LT - Gigabyte P55A-UD5 - GSkill Ripjaws 12GB @ 1600 cl9 - Sapphire HD6850 X2 CFX @ 950/1100 - Samsung 840 EVO 250GB & Seagate Barracuda.12 500GB RAID0 - Seasonic M12D 750W - LianLi A71B
Intel C2D E6550 - Noctua U12P- MSI P6n-SLI v2 - OCZ 4GB @933 - Palit HD4850 - Seagate 500GB - CM eXpower 500 - CM 334
Samsung T260HD - JBL Creature II - Logitech G15 - Logitech G700S
SGNote II // Cowon S9 w/Fiio E17 - Shure SE215 - BeyerDynamic DTX501p - AKG Q701
1nfiNity לא מחובר   הגב עם ציטוט
ישן 26-12-11, 13:07   #6 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Mar 2011
הודעות: 520
ברירת מחדל

^המכשיר שהDHCP מוגדר אצלו פשוט יספק כתובת גם למכשיר השני...ראוטר\AP..
__________________
Cpu:C2Q 6700@3.3GHZ
+xigmatek S963

Motherboard:Gigabyte x38-ds4
Ram:Kingston 4GB 800@880MHz
GPU:HD4850 VaporX@700/1200(MaxCore)
PSU:CORSAIR VX450W
HDD:WD 500GB BLUE
Case:Coolermaster Storm Scout
Monitor:Samsung P2350&LG 32LK310Y
my phone-Samsung galaxy s4 .
בברכה, גל.
טכנאי מחשבים ורשתות.
TheUniQ לא מחובר   הגב עם ציטוט
קישור פירסומי
ישן 27-12-11, 16:27   #7 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: May 2009
הודעות: 1,128
ברירת מחדל

אני מנסה לעדכן גרסא ולא מצליח..
עכשיו הוא על 1.0
הורדתי את 1.53 אבל כשאני מעדכן הוא נשאר על 1... הוא עושה ריסט והכל כאילו מעדכן אבל לא.

Sent from my GT-I9100
__________________
Intel Core i5 760 @ 4.0GHz -Custom WC System w/EK Supreme HF CU Ni // Heatkiller GPUX² LT - Gigabyte P55A-UD5 - GSkill Ripjaws 12GB @ 1600 cl9 - Sapphire HD6850 X2 CFX @ 950/1100 - Samsung 840 EVO 250GB & Seagate Barracuda.12 500GB RAID0 - Seasonic M12D 750W - LianLi A71B
Intel C2D E6550 - Noctua U12P- MSI P6n-SLI v2 - OCZ 4GB @933 - Palit HD4850 - Seagate 500GB - CM eXpower 500 - CM 334
Samsung T260HD - JBL Creature II - Logitech G15 - Logitech G700S
SGNote II // Cowon S9 w/Fiio E17 - Shure SE215 - BeyerDynamic DTX501p - AKG Q701
1nfiNity לא מחובר   הגב עם ציטוט
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל

נושאים דומים
אשכול מפרסם האשכול פורום תגובות הודעה אחרונה
בעיה בהגדרת SLI JOsh777 תמיכה טכנית 1 13-03-11 17:41
בעיה בהגדרת כרטיס קול LT Mor כרטיסי קול , רמקולים ומערכות שמע 4 20-06-10 0:06
בעיה בהגדרת תדר זיכרונות morangal אוברקלוקינג 7 10-06-10 17:15
בעיה בהגדרת זיכרון OCZ.. thekimg95 זיכרונות 3 28-08-09 15:44
בעיה בהגדרת רמקולים 5.1 עם VISTA ו SOUNDMAX Ronll כרטיסי קול , רמקולים ומערכות שמע 16 10-12-07 14:16


כל הזמנים הם GMT +3. השעה כרגע היא 13:29.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות