IOPanel

חזור   IOPanel > חומרה > תמיכה טכנית
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

תמיכה טכנית המחשב לא עולה ? לא נדלק ? מסכים כחולים ? הודעות שגיאה ? לפני שרצים לטכנאי מחשבים , כאן תוכלו לקבל עזרה לתקלות תוכנה וחומרה

חומרה : תמיכה טכנית

בעיה לאחר התקנה של חלונות - עדכונים בפנים

לחבר שלי הייתה בעיה במחשב ואילצה להתקין את הווינדוס מחדש, וכך עשיתי. ההתקנה הייתה בסדר (אבל מאוד איטית),רוב הבעיות התחילו ...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 31-03-12, 2:36   #1 (קישור ישיר)
IO Pro
 
סמל האישי של shachar189
 
תאריך הצטרפות: May 2010
הודעות: 1,205
ברירת מחדל בעיה לאחר התקנה של חלונות - עדכונים בפנים

לחבר שלי הייתה בעיה במחשב ואילצה להתקין את הווינדוס מחדש, וכך עשיתי.
ההתקנה הייתה בסדר (אבל מאוד איטית),רוב הבעיות התחילו אח"כ.
מרגע סיום ההתקנה המחשב מגיב באיטיות רבה ותקיעות שלא נגמרות בליווי של רעש חזק מהדיסק הקשיח.
לפיכך, הנחתי שהקשיח תקול ויש להחליפו. התקנתי את המחדש את המערכת על קשיח מיותר שהיה לי בבית, אבל ללא הואיל. הבעיה חוזרת על עצמה כשבנוסף יש מסכים כחולים והמחשב לא מצליח להפעלה כמו שצריך (נתקע באמצע).
הרצתי בדיקה לקשיח שלי בכלי של ווינדוס והוא לא מצא שגיאות. הקשיח של החבר אני בטוח שהוא תקול כי משמיע רעשים ממש חזקים, כמו רעש של דיסקטים.
ככה שאני לא מוצא את מקור הבעיה.
זה המפרט:
INTEL E6300
512X2 RAM
GEFORCE 9500GT
500W ג'נרי
__________________
AMD Phenom II X4 955 BE 3.2 | Corsair A70 Dual-Fan CPU Cooler | Gigabyte MA-770-UD3 Rev2 | OCZ 4GB DDR2 1066Mhz Reaper | Samsung Spinpoint F3 1TB | Samsung Eco Green F3 1TB | Asus CUCore HD5770 | LanCool PC-K60 | SeaSonic S12II-620 | Windows 7 X64 Ultimate


נערך לאחרונה על ידי shachar189, 01-04-12 בשעה 0:27.
shachar189 לא מחובר   הגב עם ציטוט
ישן 31-03-12, 3:40   #2 (קישור ישיר)
IO OwneR
 
סמל האישי של cupra
 
תאריך הצטרפות: Dec 2006
הודעות: 14,343
ברירת מחדל

קבל את החיזוק: קשיח שעושה רעשים זה קשיח תקול, התיאורים שאתה מתאר רק מחזקים את זה, גם אם התוכנה אומרת שהוא תקין, יש התייחסות לסקטורים, זה יכול להיות אפילו מחט פגומה.

בכל אופן - מערכת הפעלה חדשה , והתיאורים -זה קשיח, תנסה על אחר, תראה שהיא עובדת כמו שצריך.
__________________
Msi Z87 Mpower MAX | Intel Core i7 4770K | MSI GTX 680 lightning | 2x8gb Corsair Dominator 2133Mhz C9 | Rooket Kave
samsung 840 SSD 240GB G2
| 5x3TB |
Lian-Li P80 mod | Corsair CMPSU-HX1000 | 2x Dell 2407WFP |

Custom Built
Phase Change Unit
| Custom Built Water Cooling System (X2) | ln2/dice pot by Kingpin - Dragon extreme

LapTop: Lenovo yoga 2 pro - 13.3 QHD, Core i7 4500U, 8GB, SSD 256G

Old/Sold
NEXUS One ; HTC Desire HD ; Galaxy NEXUS ; NEXUS 4

Current LG G2 32GB + NEXUS 7 + IPAD 3







Join the IOpanel HWBOT
Team | Join the IOPanel world Community Grid Team | Join the IOPanel Super Pi DB
cupra לא מחובר   הגב עם ציטוט
ישן 31-03-12, 14:07   #3 (קישור ישיר)
IO Pro
 
סמל האישי של shachar189
 
תאריך הצטרפות: May 2010
הודעות: 1,205
ברירת מחדל

נסיתי על קשיח אחר, אותם בעיות + מסכים כחולים.
__________________
AMD Phenom II X4 955 BE 3.2 | Corsair A70 Dual-Fan CPU Cooler | Gigabyte MA-770-UD3 Rev2 | OCZ 4GB DDR2 1066Mhz Reaper | Samsung Spinpoint F3 1TB | Samsung Eco Green F3 1TB | Asus CUCore HD5770 | LanCool PC-K60 | SeaSonic S12II-620 | Windows 7 X64 Ultimate

shachar189 לא מחובר   הגב עם ציטוט
ישן 31-03-12, 21:48   #4 (קישור ישיר)
IO Pro
 
סמל האישי של shachar189
 
תאריך הצטרפות: May 2010
הודעות: 1,205
ברירת מחדל

אני כרגע מריץ בידקה בעזרת Data Lifeguard Diagnostic לקשיח שלא משמיע רעשים. אני אעדכן בקרוב לגבי התוצאות.
יכול להיות שהבעיה של האיטיות היא המעבד? כי הקירור שלו על הפנים. זה נראה כמו קירור ג'נרי שנשבר ועליו שמו מאוורר 80MM מעפן.
גם בההתקנה עצמה שיש את השלב האחרון Complete Installation זה יכול פתאום להתקע למרות שבניסיון הקודם של ההתקנה זה עבד כמו שצריך.

עדכון:
הבדיקה עברה בהצלחה, שום שגיאות.
בדיקת טמפ' בביוס מראה נתונים רגילים. המעבד עומד על 34 מעלות.
החלפתי סט זיכרונות וסלוטים.
כרגע מתקין את הווינדוס מחדש, מקווה לטוב.

עדכון נוסף:
העברתי את הקשיח את למחשב אחר (מעבד P4), אין את הבעיות שהופיעו במחשב הקודם.
אז אין לי מושג מה הסיבה לכל התקיעות.
יכול להיות שהE6300 באמת תקול וגורם לכל התקיעות?
__________________
AMD Phenom II X4 955 BE 3.2 | Corsair A70 Dual-Fan CPU Cooler | Gigabyte MA-770-UD3 Rev2 | OCZ 4GB DDR2 1066Mhz Reaper | Samsung Spinpoint F3 1TB | Samsung Eco Green F3 1TB | Asus CUCore HD5770 | LanCool PC-K60 | SeaSonic S12II-620 | Windows 7 X64 Ultimate


נערך לאחרונה על ידי shachar189, 01-04-12 בשעה 0:26.
shachar189 לא מחובר   הגב עם ציטוט
ישן 01-04-12, 23:52   #5 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: Jan 2007
הודעות: 1,761
שלח הודעה דרך ICQ אל Ancient1 שלח הודעה דרך SKype אל Ancient1
ברירת מחדל

יכול להיות שהמידע שעל הדיסק נפגם ?
אם תוכל , בדוק גם אותו , התכנה גם יודעת לעשות low level format
לא סביר שהמעבד נפגם כי זה יתבטא ללא קשר לדיסק
Ancient1 לא מחובר   הגב עם ציטוט
ישן 01-04-12, 23:59   #6 (קישור ישיר)
IO Pro
 
סמל האישי של shachar189
 
תאריך הצטרפות: May 2010
הודעות: 1,205
ברירת מחדל

אותן בעיות מופיעות ב2 קשיחים שונים.
במחשב אחר, הבעיות לא מופיעות.
הדברים היחידים שלא בדקתי עוד זה המעבד, כרטיס מסך, ספק כוח ולוח.
הבעיה היא תקיעות במצב שונים. זה יכול להיות אחרי פוסט, במהלך הפוסט, ובמסך של הWELCOME. גם בעת ההתקנה של המערכת הבעיה הזו הופיעה מס' פעמים.
אבל אלו לא תקיעות רגילות שכל הקופא, אלא העיגול הכחול של הטעינה (שמופיע ליד העכבר) ממשיך לזוז וזה יכול להימשך ככה לעד.
__________________
AMD Phenom II X4 955 BE 3.2 | Corsair A70 Dual-Fan CPU Cooler | Gigabyte MA-770-UD3 Rev2 | OCZ 4GB DDR2 1066Mhz Reaper | Samsung Spinpoint F3 1TB | Samsung Eco Green F3 1TB | Asus CUCore HD5770 | LanCool PC-K60 | SeaSonic S12II-620 | Windows 7 X64 Ultimate

shachar189 לא מחובר   הגב עם ציטוט
קישור פירסומי
ישן 02-04-12, 0:14   #7 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: Jan 2007
הודעות: 1,761
שלח הודעה דרך ICQ אל Ancient1 שלח הודעה דרך SKype אל Ancient1
ברירת מחדל

אוקיי .
אולי דיסק ההתקנה לא תקין . תוכל גם לנסות עם אובונטו במצב live cd .
בכל מקרה תתקין אותם במחשב אחר ( שבו אינם גורמים בעיות) ותבדוק עם תכנת הדיאגנוסטיקה ותראה מה היא אומרת.
אם הדיסקים תקינים , אז יש בעיה במחשב :
תוודא שהכבלים תקינים
אם יש לך ספק כח אחר , אז אפשר להניע אותם איתו . צריך לדעת להפעיל ללא לוח. או שיש לך בלוק כח שמספק 12 ו 5 וולט
בנוסף, נקה את הדיוידי עם דיסק ניקוי , או שלעכשיו תתקין אחר שידוע שתקין
Ancient1 לא מחובר   הגב עם ציטוט
ישן 02-04-12, 0:33   #8 (קישור ישיר)
IO Pro
 
סמל האישי של shachar189
 
תאריך הצטרפות: May 2010
הודעות: 1,205
ברירת מחדל

ניסתי להתקין מכמה דיסקים, אין שינוי.
ניסתי להתקין עם DVD שונה, גם אין שינוי.
ספק כח אחר אין לי , מה שכן הספק כוח של המחשב הוא ג'נרי.
מה הכוונה להפעיל ללא לוח?
__________________
AMD Phenom II X4 955 BE 3.2 | Corsair A70 Dual-Fan CPU Cooler | Gigabyte MA-770-UD3 Rev2 | OCZ 4GB DDR2 1066Mhz Reaper | Samsung Spinpoint F3 1TB | Samsung Eco Green F3 1TB | Asus CUCore HD5770 | LanCool PC-K60 | SeaSonic S12II-620 | Windows 7 X64 Ultimate

shachar189 לא מחובר   הגב עם ציטוט
ישן 02-04-12, 1:53   #9 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: Jan 2007
הודעות: 1,761
שלח הודעה דרך ICQ אל Ancient1 שלח הודעה דרך SKype אל Ancient1
ברירת מחדל

הכוונה היא הפעלת הספק בפני עצמו.
ספק שני, נפרד, כדי לתת כח תקין (בוודאות?) לדיסקים, ולא מהספק של המחשב

אתה יכול להוציא מולקס ממחשב אחר , ורק חיבור הדאטה למחשב הזה.
או להחליף את הספק (קשה קצת)
Ancient1 לא מחובר   הגב עם ציטוט
ישן 02-04-12, 9:13   #10 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: Dec 2007
הודעות: 1,671
ברירת מחדל

יכול להיות גם שהבקר לא בסדר
__________________
Intel Core I5 3450, Gigabyte H77-D3H
Gskill 4GBX2 1333MHZ
Gigabyte R9 290 4GB, Panasonic 32E30
Crucial M4 128GB + 6TB
Cooler Master 690II Advanced, SeaSonic S12II 620W
Asus Xonar Essence ST, MicroLab X16, Sennheiser HD598
Samsung Galaxy Note 3
RoNeN :P לא מחובר   הגב עם ציטוט
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל

נושאים דומים
אשכול מפרסם האשכול פורום תגובות הודעה אחרונה
שגיאה לאחר התקנה דרייבר Catalyst 12.2 PPF תמיכה טכנית 1 23-03-12 19:01
לאחר התקנה של מערך Raid 0 יש לי מספר שאלות AssaFiles אחסון 7 06-10-11 21:23
לא שומעת קול במחשב לאחר התקנת חלונות 7 ANAT1 תמיכה טכנית 8 29-12-09 4:21
לאחר התקנה של WINDOWS 7 נעלמו כמה מחיצות deelad תוכנה ומערכות הפעלה 6 11-12-09 1:18
בעיות לאחר התקנה של WINDOWS 7 deelad תוכנה ומערכות הפעלה 3 02-11-09 0:43


כל הזמנים הם GMT +3. השעה כרגע היא 20:34.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות