IOPanel

חזור   IOPanel > חומרה > תמיכה טכנית
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

תמיכה טכנית המחשב לא עולה ? לא נדלק ? מסכים כחולים ? הודעות שגיאה ? לפני שרצים לטכנאי מחשבים , כאן תוכלו לקבל עזרה לתקלות תוכנה וחומרה

חומרה : תמיכה טכנית

לאחר ניקוי המחשב הוא לא עולה

ניקיתי את המחשב וחיברתי לו גוף קירור חדש + זיכרונות לאחר הרכבה המחשב סירב להידלק הניקוי כלל פירוק הלוח אם ...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 19-04-12, 21:50   #1 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: Apr 2007
הודעות: 2,671
ברירת מחדל לאחר ניקוי המחשב הוא לא עולה

ניקיתי את המחשב וחיברתי לו גוף קירור חדש + זיכרונות
לאחר הרכבה המחשב סירב להידלק
הניקוי כלל פירוק הלוח אם
בקצרה חיברתי לחשמל הנורה של הלוח אם נדלקת
כשאני לוחץ על כפתור ההפעלה המחשב כלל לא מגיב
לא ציפצופים לא כלום

לוח אם P5B DELUXE + מארז אנטק 900

אשמחח לעזרה
אוליי אני לא מחבר נכון את הפנאל הקידמי..
ואין לי חוברות
Lior2k לא מחובר   הגב עם ציטוט
ישן 19-04-12, 22:26   #2 (קישור ישיר)
IO Pro
 
סמל האישי של arkadur
 
תאריך הצטרפות: Dec 2008
הודעות: 2,975
ברירת מחדל

באתר היצרן תוכל למצוא את הPDF עם המידע על הלוח שלך, גם חיפוש בגוגל של דגם הלוח + USER GUIDE יניב את התוצאה
האם חיברת את כל החוטים כמו שצריך? (של הספק - 24+8/4 )
על פניו נראה שכפתור ההדלקה לא מחובר כראוי אם החשמל מגיע ללוח.
__________________

EVGA SR-2 , 2X Intel Xeon 5620, 12X2GB Corsair Domminator 1600 MHZ CL7
3X GTX580,Corsair AX1200, Lian Li PC-Z70, LSI 9220-8I SAS Controller
Dell U2311H X3, Liliput 669GL 7" touchscreen
קרדיט לאלמוג על החתימה

arkadur לא מחובר   הגב עם ציטוט
ישן 19-04-12, 22:39   #3 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: Apr 2007
הודעות: 2,671
ברירת מחדל

הבעיה שהסברים אומרים איך לחבר q connector לחיבורים שם ואין לי אותו
ואין לי שמץ איך זה היה מחובר, ניסיתי כמה קומבינציות וכלום המחשב לא מגיב
Lior2k לא מחובר   הגב עם ציטוט
ישן 19-04-12, 23:21   #4 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: Jan 2007
הודעות: 1,761
שלח הודעה דרך ICQ אל Ancient1 שלח הודעה דרך SKype אל Ancient1
ברירת מחדל

בואנה , תוריד את הספר של הלוח מהאתר שלהם ! מה הבעיה ?

Q זה רק לנוחות .

העיקר - חיברת את ה 8PIN ? כמו שצריך ?!?! תוודא שאתה לא משתמש בכבל שמיועד לכ.מסך .
Ancient1 לא מחובר   הגב עם ציטוט
ישן 20-04-12, 2:33   #5 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: Apr 2007
הודעות: 2,671
ברירת מחדל

חיברתי בעבר את המחשב.. ומספר רב של מחשבים אחרים וניסיתי כל קומבינה אפשרית..
כלום נאדה.. רק רציתי לשאול שוב את השאלות מאפס כדי לעשות בדק בית

אפרופו שאתה אומר בואנה.. זה לא לעיניין, והורדתי את הספר עוד לפני שפרסמתי פה את הטראד
ועל הדרך מצאתי את החוברת שאצלי, ולהגיד את האמת? החוברת שונה

ניסיתי לנתק הכל מחדש \ לנקות מגעים
ניסיתי סטיק זיכרון בודד במספר סלוטים שונים
ניסיתי אף לעשות איפוס Cmos
וגם ניסיתי לנתק את כל הרכיבים שלא קשורים

נערך לאחרונה על ידי Lior2k, 20-04-12 בשעה 2:42.
Lior2k לא מחובר   הגב עם ציטוט
ישן 20-04-12, 2:57   #6 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: Jan 2007
הודעות: 1,761
שלח הודעה דרך ICQ אל Ancient1 שלח הודעה דרך SKype אל Ancient1
ברירת מחדל

ניסית על השולחן ?
אם הוצאת את המעבד , אז צריך לבדוק שכל הפינים בסוקט תקינים ואין כפופים !
ניסית עם הזכרונות הישנים שעבדו ?
ניסית עם ספק אחר ? תנתק את הלוח לגמרי מהקיר למשך הלילה . הייתי גם מוציא את סוללת הביוס .
היה לי את הלוח .
אם לא הולך אז צריך לבדוק גם את המעבד. אולי המשחה הטרמית ליכלכה משהו .
אם גם זה לא , אז תוכל לתת למעבדה לבדיקה. (אחרי בחינה ויזואלית מדוקדקת של הכל) למרות שלא נראה לי .
Ancient1 לא מחובר   הגב עם ציטוט
קישור פירסומי
ישן 20-04-12, 9:02   #7 (קישור ישיר)
IO Pro
 
סמל האישי של Tal Raz
 
תאריך הצטרפות: Dec 2007
הודעות: 2,334
ברירת מחדל

נסה לנתק את ה 8PIN מהכרטיס מסך, האם המחשב עולה?
אם כן? אז אל תחבר את ה 8PIN הזה אל הכרטיס מסך, תשתמש בכבל 8PIN אחר במידה ויש לך
__________________
Computer: Intel i7 920 @4.5 GHZ| Gigabyte EXTREME EX58 Corsair Dominator 1600MHZ CL8 6GB Triple Channel Gigabyte GTX 780 3GB GDDR5 384Bit
Western Digital 1TB Black EDITION | Thermaltake ARMOR MX Gaming Case MUGEN II Cooler | LG 24"2ms

Tal Raz לא מחובר   הגב עם ציטוט
ישן 20-04-12, 9:36   #8 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: Apr 2007
הודעות: 2,671
ברירת מחדל

טוב, לאחר ניסיון נואש נוסף לנתק הכל ולנקות מגעים כולל משחק בכבלים (בפעם ה-100 שאני עושה את זה) פתאום הכל עובד

יש סיבה לחשוש אוליי הכבלים של הספק נדפקו?
Lior2k לא מחובר   הגב עם ציטוט
ישן 20-04-12, 11:17   #9 (קישור ישיר)
IO OC Master
 
סמל האישי של eyal_ma
 
תאריך הצטרפות: May 2009
הודעות: 4,231
ברירת מחדל

יכול להיות שפשוט לא חיברת כבל אחד כמו שצריך, או שאפילו הכבל של כפתור העלאה של המארז לא היה מחובר כמו שצריך.
קורה. לא צריך לחשוש.
__________________
I might be a dick, but I'm not stupid.
eyal_ma לא מחובר   הגב עם ציטוט
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל

נושאים דומים
אשכול מפרסם האשכול פורום תגובות הודעה אחרונה
הווינדוס לא עולה לאחר ניקוי - שגיאה 0xc000000e Lior2k תמיכה טכנית 4 09-04-12 23:11
המחשב לא עולה לאחר הגדרת הביוס - מחייב איפוס Snir-S תמיכה טכנית 3 31-10-11 13:45
המחשב לא עולה לאחר עדכון ביוס. PPF תמיכה טכנית 8 31-12-10 16:21
המחשב לא עולה לאחר הפסקת חשמל. w0r ספקי כח, מארזים ומודינג 10 21-08-09 5:06
המחשב לא עולה לאחר מסך כחול IdanBS תמיכה טכנית 25 19-06-07 15:28


כל הזמנים הם GMT +3. השעה כרגע היא 7:35.





מופעל על ידי: vBulletin
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות