IOPanel

חזור   IOPanel > חומרה > תמיכה טכנית
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

תמיכה טכנית המחשב לא עולה ? לא נדלק ? מסכים כחולים ? הודעות שגיאה ? לפני שרצים לטכנאי מחשבים , כאן תוכלו לקבל עזרה לתקלות תוכנה וחומרה

חומרה : תמיכה טכנית

הרכבתי מחשב חדש ויש לי בעיה מוזרה

הרכבתי מחשב חדש ויש לי בעיה מוזרה. בהדלקה בהראשונה התקנתי מ"ה (WIN7) ואחרי סיום ההתקנה המחשב עשה ריסט. אחרי הריסט ...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 26-10-12, 21:53   #1 (קישור ישיר)
IO Member
 
סמל האישי של elad
 
תאריך הצטרפות: Dec 2006
הודעות: 879
עצוב הרכבתי מחשב חדש ויש לי בעיה מוזרה

הרכבתי מחשב חדש ויש לי בעיה מוזרה.

בהדלקה בהראשונה התקנתי מ"ה (WIN7) ואחרי סיום ההתקנה המחשב עשה ריסט.
אחרי הריסט המחשב לא עלה בחזרה והוא כל 3-5 שניות מדליק את המאווררים (כולל זה שעל הכרטיס מסך) ונכבה שוב.
ככה בלופים נדלק ל3-5 שניות ונכבה.

לא רואים שום דבר על המסך בזמן שהוא נדלק.


ניסיתי להחליף חלקים שיש לי כדי לראות אולי אחד מהם הבעיה אבל לא.

ניסיתי להחליף ספק כוח. לא עזר.
ניסיתי להחליף זיכרון. לא עזר.
ניסיתי להחליף כרטיס מסך. לא עזר.
ניסיתי להחליף HDD. לא עזר.



מה יכולה להיות הבעיה ?
אולי משחק בביוס ? לא חושב שזו הבעיה אבל עשיתי הגדרות דיפולט לביוס ועדיין אותו דבר.)

הלוח אם הוא:
X58-USB3
__________________
109%OC
elad לא מחובר   הגב עם ציטוט
ישן 26-10-12, 22:12   #2 (קישור ישיר)
IO Member
 
סמל האישי של roee7777
 
תאריך הצטרפות: May 2009
הודעות: 716
ברירת מחדל

תוציא את הסוללה מהלוח אם ותחזיר
__________________
CPU: CORE i5 750 | Cooling: ZALMAN CNPS10X Quiet | MoBo:ASUS P7P55D DELUXE
Graphics: SAPPHIRE VAPOR-X HD5850 1G | Memory: G.SKILL 4096MB DDR3 2000 CL9 - RIPJAWS
PSU: ENERMAX MODU82+ 525W | Display: DELL 22" 2209Wa | HDD's: WD 13TB | Case: ANTEC P183
roee7777 לא מחובר   הגב עם ציטוט
ישן 26-10-12, 22:48   #3 (קישור ישיר)
IO Member
 
סמל האישי של elad
 
תאריך הצטרפות: Dec 2006
הודעות: 879
ברירת מחדל

עשיתי את זה. לא עזר.
__________________
109%OC
elad לא מחובר   הגב עם ציטוט
ישן 27-10-12, 1:12   #4 (קישור ישיר)
Rig Master
 
סמל האישי של Juiced
 
תאריך הצטרפות: Jul 2008
הודעות: 7,926
ברירת מחדל

ניסיתה להוציא את המעבד ולהחזיר לתושבת?
__________________

I7 920 4.4GHZ HT ON #3849b + Coollaboratory Liquid Ultra |
MSI X58A-GD65
| Mushkin Redline 12gb 1600mhz 6-7-6-18 | Sapphire HD6850 1000@1200 x2 | Watercooled lancool K62W | OCZ Vertex 2 60gbX3 Raid 0 | Seagate 500GB 32MB 7200.11 + WD 1TB 16MB Low power | Corsair TX650W | Auzen X-Fi Bravura 7.1 > Logitech X-540 5.1 > HD595 > Kave Roccat | corsaiar k60 + steelseries sensei pro + razer scarab | iBasso DX50 > Earsonics SM3 v2 | Google Nexus One Nightly Gingerbread CM7
Juiced לא מחובר   הגב עם ציטוט
ישן 27-10-12, 9:26   #5 (קישור ישיר)
I Want a New IO Title
 
סמל האישי של everdow
 
תאריך הצטרפות: Oct 2008
הודעות: 3,585
ברירת מחדל

תעלה עם זיכרון בודד. (RAM)
everdow לא מחובר   הגב עם ציטוט
ישן 27-10-12, 10:36   #6 (קישור ישיר)
IO 127.0.0.1
 
סמל האישי של doscape
 
תאריך הצטרפות: Jul 2008
הודעות: 6,745
ברירת מחדל

אפס את הביוס בג'מפר או בכפתור מאחורה (תלוי איזה לוח אם זה), הוצאת הסוללה לפעמים לא מאפס (בשביל שזה יקרה יש צורך לנתק את הכבל 24פין של הספק מהלוח לחצי דקה לפחות)
__________________
אבקש לא לפנות אליי עם שאלות לפרטי, למי שיש בעיה שיפתח נושא(טראד) בפורום במקום הראוי ויקבל תשובות ועזרה בבוא העת, תודה,
doscape לא מחובר   הגב עם ציטוט
קישור פירסומי
ישן 27-10-12, 10:51   #7 (קישור ישיר)
IO Member
 
סמל האישי של elad
 
תאריך הצטרפות: Dec 2006
הודעות: 879
ברירת מחדל

1.ניסיתי להוציא את המעבד ולהחזיר. לא עזר.
2.ניסיתי לעלות עם סטיק אחד של זיכרון. יותר נכון ניסיתי 4 סטיקים שונים של זיכרונות כל אחד לבד וביחד. לא עזר.

אם זה לא היה מובן המחשב בעליה הראשונה המחשב עולה רגיל ותקין.
אם אני רוצה לעשות ריסט אבל הוא נכנס למצב של לופים שכדי להחזיר אותו לפעולה תקינה הדרך היחידה היא כיבוי של הספק כוח והפעלה מחדש של המחשב.
__________________
109%OC
elad לא מחובר   הגב עם ציטוט
ישן 27-10-12, 11:05   #8 (קישור ישיר)
IO Pro
 
סמל האישי של lllliiioor
 
תאריך הצטרפות: Jul 2010
הודעות: 2,256
ברירת מחדל

הלוח אם מצפצף לאורך הבעיה?
תנסה עם כרטיס זיכרון איטי יותר.

Sent from my GT-I9300 using Tapatalk 2
__________________
Intel Core i7 930 @ 4.5Ghz | Asus Rampage III Extreme | Inno3D GTX 480 SLI | Mushkin 6Gb 1600Mhz CL8 | Corsair TX 850W | CoolerMaster HAF-X | Intel 330 120Gb SSD | Samsung F3 1.5Tb
Samsung C530 32" | Pioneer VSX-422-K | Klipsch RB-81 II | Polk-Audio OWM-3 | Audio-Technica ATH-M50

lllliiioor לא מחובר   הגב עם ציטוט
ישן 27-10-12, 11:35   #9 (קישור ישיר)
IO Member
 
סמל האישי של elad
 
תאריך הצטרפות: Dec 2006
הודעות: 879
ברירת מחדל

אין צפצופים לאורך הבעיה או בכלל.

ניסיתי עם כרטיס זיכרון במהירות 1333 ועם כרטיס זיכרון במהירות 1866. לא עזר.
__________________
109%OC
elad לא מחובר   הגב עם ציטוט
ישן 27-10-12, 14:26   #10 (קישור ישיר)
IO 127.0.0.1
 
סמל האישי של doscape
 
תאריך הצטרפות: Jul 2008
הודעות: 6,745
ברירת מחדל

על איזה לוח ומעבד מדובר?
__________________
אבקש לא לפנות אליי עם שאלות לפרטי, למי שיש בעיה שיפתח נושא(טראד) בפורום במקום הראוי ויקבל תשובות ועזרה בבוא העת, תודה,
doscape לא מחובר   הגב עם ציטוט
ישן 27-10-12, 14:48   #11 (קישור ישיר)
IO Member
 
סמל האישי של elad
 
תאריך הצטרפות: Dec 2006
הודעות: 879
ברירת מחדל

לוח
X58-USB3
מעבד
i7-920
__________________
109%OC
elad לא מחובר   הגב עם ציטוט
ישן 27-10-12, 15:40   #12 (קישור ישיר)
HBK
IO Member
 
סמל האישי של HBK
 
תאריך הצטרפות: Jul 2009
הודעות: 569
ברירת מחדל

תבדוק עם מעבד אחרי ו לוח אחרי
HBK לא מחובר   הגב עם ציטוט
ישן 27-10-12, 15:50   #13 (קישור ישיר)
IO 127.0.0.1
 
סמל האישי של doscape
 
תאריך הצטרפות: Jul 2008
הודעות: 6,745
ברירת מחדל

כשהמחשב לא בOC ועולה פעם ראשונה, צרוב ביוס (לא חייב את האחרון), יכול להיות שמשהו נדפק בביוס האקטיבי והמערכת לא זיהתה את זה.
__________________
אבקש לא לפנות אליי עם שאלות לפרטי, למי שיש בעיה שיפתח נושא(טראד) בפורום במקום הראוי ויקבל תשובות ועזרה בבוא העת, תודה,
doscape לא מחובר   הגב עם ציטוט
ישן 27-10-12, 15:57   #14 (קישור ישיר)
IO Member
 
סמל האישי של elad
 
תאריך הצטרפות: Dec 2006
הודעות: 879
ברירת מחדל

אין לי לוח אחר ולא מעבד אחר.
שניהם תקינים.

לצרוב ביוס אחר כבר ניסיתי. 3 ביוסים שונים מהאתר של גיגהבייט.
__________________
109%OC
elad לא מחובר   הגב עם ציטוט
ישן 28-10-12, 8:24   #15 (קישור ישיר)
IO Member
 
סמל האישי של elad
 
תאריך הצטרפות: Dec 2006
הודעות: 879
ברירת מחדל

לא משנה כבר.

הכל סודר.

הביוס לא עשה בוט כאשר העכבר האלחוטי היה מחובר.
__________________
109%OC

נערך לאחרונה על ידי elad, 28-10-12 בשעה 8:58.
elad לא מחובר   הגב עם ציטוט
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל

נושאים דומים
אשכול מפרסם האשכול פורום תגובות הודעה אחרונה
בעיה מאוד מוזרה - מחשב קופא בצפייה בתכני FLASH sabag123 תמיכה טכנית 2 15-04-11 22:03
הרכבתי מפרט מחשב , אשמח לחוות דעתכם . Y.Z מפרטי מחשב 22 08-09-10 20:54
הרכבתי מחשב והיה תשגיאה הזאת לחצתי f1 ועבד חלק sos141 תמיכה טכנית 4 22-03-10 16:33
בעיה מוזרה- מחשב מתעורר לבד מ hybernate doronkdoron תמיכה טכנית 3 17-02-09 13:42
בעיה מוזרה, מחשב נייד נכבה באמצע התקנת מע' הפעלה Proteous תמיכה טכנית 4 14-01-09 17:47


כל הזמנים הם GMT +3. השעה כרגע היא 19:18.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות