IOPanel

חזור   IOPanel > חומרה > תמיכה טכנית
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

תמיכה טכנית המחשב לא עולה ? לא נדלק ? מסכים כחולים ? הודעות שגיאה ? לפני שרצים לטכנאי מחשבים , כאן תוכלו לקבל עזרה לתקלות תוכנה וחומרה

חומרה : תמיכה טכנית

אינטרנט לא עובד

שלום, התקנתי השבוע מחשב חדש עם ווינדוס 7, ואין אינטרנט. בדקתי את הכבל ואין איתו שום בעיה, והתקנתי את כל ...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 19-01-13, 18:57   #1 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: Jan 2013
הודעות: 10
ברירת מחדל אינטרנט לא עובד

שלום,
התקנתי השבוע מחשב חדש עם ווינדוס 7, ואין אינטרנט. בדקתי את הכבל ואין איתו שום בעיה, והתקנתי את כל הדרייברים.
ofekfischer לא מחובר   הגב עם ציטוט
ישן 19-01-13, 19:08   #2 (קישור ישיר)
IO 127.0.0.1
 
סמל האישי של doscape
 
תאריך הצטרפות: Jul 2008
הודעות: 6,745
ברירת מחדל

ניסית לדבר עם התמיכה הטכנית של ספק האינטרנט שלך?
__________________
אבקש לא לפנות אליי עם שאלות לפרטי, למי שיש בעיה שיפתח נושא(טראד) בפורום במקום הראוי ויקבל תשובות ועזרה בבוא העת, תודה,
doscape לא מחובר   הגב עם ציטוט
ישן 19-01-13, 19:11   #3 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: Jan 2013
הודעות: 10
ברירת מחדל

לא. האינטרנט עובד בשני מחשבים אחרים שמחובר אליו דרך ראוטר קווי. לפני חודש התקנתי מחשב אחר, והייתה לי את אותה בעיה, אבל אני לא זוכר את פתרתי אותה.
ofekfischer לא מחובר   הגב עם ציטוט
ישן 19-01-13, 20:10   #4 (קישור ישיר)
IO 127.0.0.1
 
סמל האישי של doscape
 
תאריך הצטרפות: Jul 2008
הודעות: 6,745
ברירת מחדל

Control Panel\Network and Internet\Network Connections
כנס להגדרות רשת ,שם תראה סמל שרשום עליו LOCAL AREA CONNECTION -> לחץ לחצן ימני, "הגדרות",
כנס לתוך TCP/IPV4 וסמן שיקבל IP אוטומטי.
__________________
אבקש לא לפנות אליי עם שאלות לפרטי, למי שיש בעיה שיפתח נושא(טראד) בפורום במקום הראוי ויקבל תשובות ועזרה בבוא העת, תודה,
doscape לא מחובר   הגב עם ציטוט
ישן 19-01-13, 20:18   #5 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: Jan 2013
הודעות: 10
ברירת מחדל

כבר ניסיתי. זה לא עוזר
ofekfischer לא מחובר   הגב עם ציטוט
ישן 19-01-13, 21:16   #6 (קישור ישיר)
Oni
IO Member
 
תאריך הצטרפות: Dec 2008
הודעות: 818
ברירת מחדל

ציטוט:
פורסם במקור על ידי ofekfischer צפה בהודעה
כבר ניסיתי. זה לא עוזר

אם ניסית.. בוא נלך קצת אחורה.. כל המחשבים/מכשירים בבית מחוברים לראוטר ועובדים כמו שצריך.

המחשב הזה לא, יש X אדום על האייקון של החיבור (או על הlocal area connection?)?
ו/או אין יש חיווי חיבור (איפה שהכבל רשת מחובר למחשב, אמור להיות אור/הבהוב כלשהו שמדווח שאכן מזוהה קישור כלשהו)


ננסה לזרז את הנושא:
במקרה שאין X אדום.
הייתי שולח פינגים ל:
1. למחשב עצמו (127.0.0.1)
2. לראוטר, תלוי איזה ראוטר יש לך, הIP שלו יהיה רשום על מדבקה מתחתיו בדכ.

how to ping:
start->run-> "cmd"
ping 127.0.0.1
ותבדוק אם יש תשובה כלשהי.

נערך לאחרונה על ידי Oni, 19-01-13 בשעה 21:26.
Oni לא מחובר   הגב עם ציטוט
קישור פירסומי
ישן 19-01-13, 21:26   #7 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: Apr 2007
הודעות: 2,672
ברירת מחדל

תעשה ניסוי קטן
תנתק את כל המחשבים מהראוטר למעט המחשב הבעייתי
ותראה אם הבעיה הסתדרה לך

במידה וכן, הבעיה היא חלוקת IP, תצטרך לקבוע אותה ידנית
Lior2k לא מחובר   הגב עם ציטוט
ישן 19-01-13, 22:56   #8 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: Jan 2013
הודעות: 10
ברירת מחדל

יש X על הסימן של הרשת.
ניסיתי לנתק את כל שאר המחשבים, זה לא פותר את הבעיה.
לגבי הפינגים: למחשב עצמו (127.0.0.1)- 0ms
לראוטר- ping failed
ofekfischer לא מחובר   הגב עם ציטוט
ישן 19-01-13, 23:40   #9 (קישור ישיר)
IO 127.0.0.1
 
סמל האישי של doscape
 
תאריך הצטרפות: Jul 2008
הודעות: 6,745
ברירת מחדל

ציטוט:
פורסם במקור על ידי ofekfischer צפה בהודעה
יש X על הסימן של הרשת.
ניסיתי לנתק את כל שאר המחשבים, זה לא פותר את הבעיה.
לגבי הפינגים: למחשב עצמו (127.0.0.1)- 0ms
לראוטר- ping failed
סיכוי גדול שהדרייבר של כ.רשת לא מותקן - פתח DEVICE MANAGER ובדוק..
__________________
אבקש לא לפנות אליי עם שאלות לפרטי, למי שיש בעיה שיפתח נושא(טראד) בפורום במקום הראוי ויקבל תשובות ועזרה בבוא העת, תודה,
doscape לא מחובר   הגב עם ציטוט
ישן 20-01-13, 1:46   #10 (קישור ישיר)
IO Member
 
סמל האישי של Elay
 
תאריך הצטרפות: Jan 2012
הודעות: 397
ברירת מחדל

X אדום אומר שהוא לא מאופשר כנס להגדרות רשת ADAPTER SETTING ו- ENABLE.
Elay לא מחובר   הגב עם ציטוט
ישן 20-01-13, 2:22   #11 (קישור ישיר)
IO 127.0.0.1
 
סמל האישי של doscape
 
תאריך הצטרפות: Jul 2008
הודעות: 6,745
ברירת מחדל

ציטוט:
פורסם במקור על ידי Elay צפה בהודעה
X אדום אומר שהוא לא מאופשר כנס להגדרות רשת ADAPTER SETTING ו- ENABLE.
זה X של הדגל(המסייע של הווינדוס) ..
__________________
אבקש לא לפנות אליי עם שאלות לפרטי, למי שיש בעיה שיפתח נושא(טראד) בפורום במקום הראוי ויקבל תשובות ועזרה בבוא העת, תודה,
doscape לא מחובר   הגב עם ציטוט
ישן 20-01-13, 9:43   #12 (קישור ישיר)
Oni
IO Member
 
תאריך הצטרפות: Dec 2008
הודעות: 818
ברירת מחדל

ציטוט:
פורסם במקור על ידי moisterxxx צפה בהודעה
זה X של הדגל(המסייע של הווינדוס) ..
תאמת הוא אמר X על הסימן של הרשת.. שזה אומר ש"כבל לא מחובר" ואם הכבל מחובר.. הוא פשוט לא מזהה שום חיבור..
שזה גם יכול להיות שהכרטיס לא בENABLE רק שהבחור כאן ציין שהוא בENABLE אז..

ניסית לחבר אותו לפורט אחר בראוטר? (את המחשב הבעייתי)?
יש לך כרטיס רשת חיצוני שאתה יכול לנסות איתו (בין אם זה כרטיס שישב על PCI כלשהו או משהו אחר..)?

הייתי מנסה אולי לחבר את המחשב הבעייתי ישירות למודם.. לראות אם אתה רואה פינגים.. ו/או הX האדום נעלם..

+ מריץ חיפוש על הלוח אם שלך (בהנחה שאתה משתמש בONBOARD), וWIN7 בעיות תקשורת בגוגל. יש מצב זה משהו חומרתי-תוכנתי (דרייברים?)
Oni לא מחובר   הגב עם ציטוט
ישן 21-01-13, 22:11   #13 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: Jan 2013
הודעות: 10
ברירת מחדל

הדרייבר של הרשת מותקן, והתקנתי מחדש ולא עזר. אין הבהוב בחיבור בין הכבל למחשב. כשמחברים ישירות למודם עדיין אין אינטרנט.
ofekfischer לא מחובר   הגב עם ציטוט
ישן 22-01-13, 6:51   #14 (קישור ישיר)
IO 127.0.0.1
 
סמל האישי של doscape
 
תאריך הצטרפות: Jul 2008
הודעות: 6,745
ברירת מחדל

קרה לי משהו דומה פעם והפתרון (כן הזוי) זה היה להחליף כבל חשמל (הכבל קומקום השחור) הראשי של המחשב שמתחבר לשקע.
__________________
אבקש לא לפנות אליי עם שאלות לפרטי, למי שיש בעיה שיפתח נושא(טראד) בפורום במקום הראוי ויקבל תשובות ועזרה בבוא העת, תודה,
doscape לא מחובר   הגב עם ציטוט
ישן 22-01-13, 17:46   #15 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: Jan 2013
הודעות: 10
ברירת מחדל

ניסיתי להחליף כבל וזה לא עזר.
ofekfischer לא מחובר   הגב עם ציטוט
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל

נושאים דומים
אשכול מפרסם האשכול פורום תגובות הודעה אחרונה
אינטרנט 30 מגה עובד לאט באל-חוט ofir_bl רשתות ותקשורת 7 10-09-12 15:06
IE TAB לא עובד avidan33 מחשבים ומה שמסביב 2 01-04-11 21:08
TL עובד לכם ? roee7777 מחשבים ומה שמסביב 4 03-10-10 19:32
יוטיוב לא עובד בFIREFOX אבל עובד בIE. ja7VB רשתות ותקשורת 3 01-06-10 14:47
אינטרנט עובד במחשב אחד מא*ר לו* רשתות ותקשורת 7 10-03-10 21:19


כל הזמנים הם GMT +3. השעה כרגע היא 13:31.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות