IOPanel

חזור   IOPanel > חומרה > תמיכה טכנית
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

תמיכה טכנית המחשב לא עולה ? לא נדלק ? מסכים כחולים ? הודעות שגיאה ? לפני שרצים לטכנאי מחשבים , כאן תוכלו לקבל עזרה לתקלות תוכנה וחומרה

חומרה : תמיכה טכנית

לא מצליח לכוון את תיזמוני הזיכרונות

לוח אם גיגהבייט h55m- usb3 i3 530 מעבד. עד כה עבדתי עם סט זכרונות 2x2gb DDR3 1600 mhz (בפועל עבדתי ...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 01-03-13, 1:07   #1 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Jan 2008
הודעות: 672
ברירת מחדל לא מצליח לכוון את תיזמוני הזיכרונות

לוח אם גיגהבייט h55m- usb3
i3 530 מעבד.
עד כה עבדתי עם סט זכרונות 2x2gb DDR3 1600 mhz (בפועל עבדתי על 1333) בתיזמונים 7-8-7-24, שהם התיזמונים הרשמיים שלהם.
הוספתי היום סט של 4x2 גיגה, שהוא 1333 mhz ובעל תיזמונים 7-7-7-21 .
השילוב של כל ה-4 עובד טוב ומראה את כל הנפח, בדואל צ'אנל 1333 mhz .
אחרי שהרכבתי את החדשים התיזמונים הפכו ל- 9-9-9-24 .
למרות ששיניתי בביוס ושמרתי שינויים (בתקווה שעשיתי את זה נכון- זה משהו שעשיתי כבר בעבר), כשאני מפעיל בחזרה שומעים צפצופים כאלו ואתראה המודיעה שנעשה שינוי במתח או אוברקלוקינג.
לאחר שהמחשב עולה נשארים התיזמונים 9-9-9-24.
אני בודק את זה עם cpu-z .
שני הזכרונות אמורים לעבוד במתח 1.35 וולט, אבל אני לא יודע איך לבדוק את זה בוודאות.

בשלב מאוחר יותר שיניתי בביוס למצב auto ואז זה הראה לי שם לכאורה את התיזמונים 7-8-7-24, אבל כשהפעלתי זה עשה שוב את הצפצופים האלו בלוח ונשאר על 9-9-9-24.
שמתי לב שה- performance enhance עומד על turbo, יש לזה קשר ?

מישהו יכול לעזור ?

נערך לאחרונה על ידי rock, 01-03-13 בשעה 1:18.
rock לא מחובר   הגב עם ציטוט
ישן 01-03-13, 1:24   #2 (קישור ישיר)
IO Addict
 
סמל האישי של cocainhore
 
תאריך הצטרפות: Jul 2009
הודעות: 3,642
ברירת מחדל

הוספת דגם שונה של זכרונות.
לדעתי הוא פשוט נכנס למצב שהוא נותן לך את התזמונים הנמוכים יותר על התדר שאתה משתמש.
מה שאתה צריך לעשות לדעתי זה את הסטיק החדש שהבאת בנפרד לבדוק באיזה מתח ותזמונים
הוא יכול לפעול על 1600 ומשם - לתאם בין כל הסטיקים.
או שפשוט לתזמן את כולם על 1333 ו 7-8-7-24 ידני אם אתה מתכוון להישאר על התדר הזה.
cocainhore לא מחובר   הגב עם ציטוט
ישן 01-03-13, 1:30   #3 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Jan 2008
הודעות: 672
ברירת מחדל

אמנם הדגם שונה אבל זה מאותה סדרה של g.skill eco .
אני עובד על 1333 ולא על 1600.
שני הסטים הם cl 7 אז לא כל כך ברורים לי דבריך שהוא נותן את התיזמונים הנמוכים יותר.
הסט החדש, על פי הגדרתו, צריך לעבוד ב- 1333 על 7-7-7-21 ואני מכוון על מספרים גבוהים יותר ,המתאימים לסט עם הטיימינג הפחות מהיר.
rock לא מחובר   הגב עם ציטוט
ישן 01-03-13, 1:41   #4 (קישור ישיר)
IOPanel
 
סמל האישי של rouvio
 
תאריך הצטרפות: Mar 2008
הודעות: 5,727
ברירת מחדל

ציטוט:
פורסם במקור על ידי rock צפה בהודעה
שמתי לב שה- performance enhance עומד על turbo, יש לזה קשר ?
רשמת דבר מפתח כאן.
לדעתי הכוונה ב"performance boost" בביוס אצלך היא לפרופיל XMP.

פרופיל XMP
( XTREME MEMORY PROFILE)
הוא פרופיל תזמונים ספציפיים לזיכרון מסויים.
הכוונה היא שפרופיל שכזה בד"כ יתן את הביצועים הטובים ביותר עם אחריות היצרן.
מכיוון שיש לך שני דגמים שונים של זיכרון שכל אחד מהם עובד על תזמון שונה, יכול להיות שהביוס לא מצליח להחליט "על איזה XMP להינעל" של הסט הראשון או השני.

נסה לבטל את הperformance boost ולקבוע תזמון ידני.
דווח לנו בבקשה על התפתחויות.

__________________

Intel
I7 3770K | Asus Maximus V Gene |
4x4GB Samsung 30nm kit 1600@2400 | EVGA GTX 780 | 2x64GB OCZ SSD RAID 0, 3TB Storage | Antec Signature 850Q | 3x Benq 24" LED
Corsair H100 Liquid Cooling | Coolermaster HAF 932 | Kingpin Dragon F1 LN2/DICE pot



ציטוט:
פורסם במקור על ידי amadey צפה בהודעה
ב gta אין לי בעיה לשחק גם במנוע של gta vc רק עם עלילה ועיר אחרת.

rouvio לא מחובר   הגב עם ציטוט
ישן 01-03-13, 1:55   #5 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Jan 2008
הודעות: 672
ברירת מחדל

טוב , זה הולך ככה.
העברתי ממצד טורבו למצב סטנדרט.
כשהחשב עלה זה לא עשה את הצפצופים בלוח וזה התקין סוג של דרייבר תוכנה בשם - pci host bridge.
ב- cpu-z בטאב memory זה לא מראה שום נתון.
בטאב spd זה מראה שבסלוט 1 ו- 3 xmp 1.1
ובסלוטים 2,4 xmp 1.2
rock לא מחובר   הגב עם ציטוט
ישן 01-03-13, 1:59   #6 (קישור ישיר)
IOPanel
 
סמל האישי של rouvio
 
תאריך הצטרפות: Mar 2008
הודעות: 5,727
ברירת מחדל

מאשר את מה שחששתי ממנו אבל לא ממש בדיוק.
התזמון אמנם שונה אבל הפרופיל XMP של סט זכרונות אחד מתקדם יותר עם תמיכה רחבה יותר.

מה התזמון כעת של כל הזכרונות?

נסה להעלות את המחשב עם התזמון שאתה רוצה שיהיה, כמובן ללא XMP (מצב סטנדרט).
מה שרשום לך בCPUZ אגב (מה שהבאת בתגובה מעלי) זה מה שהזיכרון תומך ולא במהירות שהוא רץ בפועל.
__________________

Intel
I7 3770K | Asus Maximus V Gene |
4x4GB Samsung 30nm kit 1600@2400 | EVGA GTX 780 | 2x64GB OCZ SSD RAID 0, 3TB Storage | Antec Signature 850Q | 3x Benq 24" LED
Corsair H100 Liquid Cooling | Coolermaster HAF 932 | Kingpin Dragon F1 LN2/DICE pot



ציטוט:
פורסם במקור על ידי amadey צפה בהודעה
ב gta אין לי בעיה לשחק גם במנוע של gta vc רק עם עלילה ועיר אחרת.

rouvio לא מחובר   הגב עם ציטוט
קישור פירסומי
ישן 01-03-13, 2:17   #7 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Jan 2008
הודעות: 672
ברירת מחדל

ממה שקראתי וגם ראיתי בפועל, מה שרשום בטאב memory ב-cpu-z זה מה שרץ בפועל, לא ?
כאמרו, את התיזמון אני לא יכול לראות בשלב הזה.
בכל אופן כיוונתי שוב והעליתי במצב סטנדרט וזה נשאר על 9-9-9-24.

לגבי מצב ידני , יש בפונקציה שנקראית dram timing selectable( spd 3 מצבים:
auto
quick
expert
במצב שלפני השינוי זה היה על expert ת בשלב אחר ניסיתי על auto, עכשיו החזרתי ל- expert

לא יודע אם יש קשר כלשהו, אבל הכונן הקשיח שלי לא מפסיק לעבוד לרגע כעת.
rock לא מחובר   הגב עם ציטוט
ישן 01-03-13, 11:14   #8 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Jan 2008
הודעות: 672
ברירת מחדל

עשתי בינתיים מספר בדיקות שאולי ישמשו כמידע לעזור לי.
ניסיתי לעבוד רק עם הסט החדש.
זה עבד בלי בעיה על התיזמונים המרביים שלו 7-7-7-21 והמתח היה 1.344 וולט (בדקתי את זה ב- cpuid hm monitor).
כשאני מרכיב בחזרה את הסט הקודם (שכזכור עבד לבד על 7-8-7-24)ומכוון על הטיימינג שלו, זה עושה צפצופים שהכיוון לא נקלט והמתח עולה ל- 1.6 וולט.
המצב בביוס הוא :
xmp- disabled
system memory multiplier- auto
האפשרויות הנוספות כאן הם- 6.0,8.0,10.0 שאני לא יודע מהן.

performance enhance- standard
dram timing selectable- expert
אופציות נוספות שם הן- auto, quick

מה מתנגש כאן ?
rock לא מחובר   הגב עם ציטוט
ישן 01-03-13, 15:30   #9 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Jan 2008
הודעות: 672
ברירת מחדל

ראשית מצטער שאני מגיב שוב, אבל חשבתי שיש כאן כיוון שונה ואולי זה לא יהיה נכון לערוך למעלה. אם לא נהגתי נכון תגידו ואתקן להבא.

אוקי, הצלחתי להגיע לתזמונים. (על פי הסט הנחות מבין השניים ).
עדכנתי את גרסת הביוס ובהתאם להוראות המנואל של הלוח בחרתי בביוס שיעביר הכל לכיוונים אופטימליים ולאחר מכן כיוונתי ידנית את התזמונים הרצויים.

מה שעדיין מוזר ומעצבן אותי הוא שהזכרונות המצב הזה עובדים על 1.6 וולט.
בגלל אופי המחשב שלי היה חשוב לי שזה יעבוד על 1.35.

עוד דבר שאבקש עזרה לגביו הוא שלאחר הנ"ל, בעת העלאת המחשב זה נותן התראה שה- SATA עובד ב- ide.
שואל אותי אם אני רוצה להעביר את זה למוד achi
כשאני בוחר בזה דרך חלון ההתראה, או בביוס, זה עושה לי בעיה בהעלאת המחשב.
כרגע בחרתי שלא לעעדכן זאת.
מהמעט שקראתי על זה אני מבין שזה עשוי לתת איזה שיפור במהירות תגובת הכונן.
האם זה לא עולה לי כי משהו אצלי לא תומך בזה ?

נערך לאחרונה על ידי rock, 01-03-13 בשעה 18:25.
rock לא מחובר   הגב עם ציטוט
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל

נושאים דומים
אשכול מפרסם האשכול פורום תגובות הודעה אחרונה
התיעצות: על כמה לכוון המאוורירם בבקר ובGPU? Panta קירור אוויר 2 23-11-12 12:51
עזרה שינוי תיזמוני זיכרון piniz זיכרונות 9 05-02-11 14:08
איך לכוון את מהירות המאוורר oriyellow קירור אוויר 1 03-10-10 20:28
לא מצליח לשנות את התיזמונים של הזיכרונות deelad זיכרונות 11 20-07-08 11:02
לא מצליח לשנות את התיזמונים של הזיכרונות deelad תמיכה טכנית 0 14-07-08 0:11


כל הזמנים הם GMT +3. השעה כרגע היא 5:59.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות