IOPanel

חזור   IOPanel > חומרה > כרטיסי מסך
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

כרטיסי מסך פורום בנושא כרטיסי מסך , מנהלי התקנים , תמיכה טכנית , בעיות בתצוגה ובמשחקים , מערכי CF ו SLI וייעוץ לפני קניה

חומרה : כרטיסי מסך

אין אפשרות להפעיל SLI

ביטלתי את הSLI בכדי לבדוק פריימים במשחק, לאחר שניסיתי להחזיר את ה SLI, האפשרות פשוט נעלמה לי ולא מוצא דרך ...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 05-03-13, 11:04   #1 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: Nov 2010
הודעות: 72
ברירת מחדל אין אפשרות להפעיל SLI

ביטלתי את הSLI בכדי לבדוק פריימים במשחק, לאחר שניסיתי להחזיר את ה SLI, האפשרות פשוט נעלמה לי ולא מוצא דרך להפעיל אותו שוב, מה עושים?

ומה שעוד יותר מוזר שגם בלוח אם, הוא לא קורא את הכרטיס השני שנמצא בסלוט ה 3..

__________________
CPU:I7 2700k @ 4.8Ghz
Motherboard:Asus Maximus IV Extreme-Z
RAM:G.Skill SNIPER CL9 (4x2) low voltage
Cooling:Corsair H100
Graphic Card:Asus GTX680 DCII SLI 1200\1625
Memory: Caviar Green 2TB
Memory:SSD Corsair Force Series 3 120GB X2 RAID0
PowerSupply:Corsair TX850M
Case:Antec DF-85 DarkFleet
Monitor:Samsung S23A950D 120Hz
Audio Speakers:MICROLAB SOLO 7C 2.0
Headphones:Steelseries ICEMAT
Mouse:Logitech G500
Keyboard:Razer BlackWidow Ultimate 2013

נערך לאחרונה על ידי xtineR, 05-03-13 בשעה 11:31.
xtineR לא מחובר   הגב עם ציטוט
ישן 05-03-13, 13:14   #2 (קישור ישיר)
IO OC Master
 
סמל האישי של eyal_ma
 
תאריך הצטרפות: May 2009
הודעות: 4,231
ברירת מחדל

בהנחה שהגשר מחובר, תתקין מחדש את הדרייברים של nvidia.
ואז תוכל להפעיל את ה SLI.
__________________
I might be a dick, but I'm not stupid.
eyal_ma לא מחובר   הגב עם ציטוט
ישן 05-03-13, 13:16   #3 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: Nov 2010
הודעות: 72
ברירת מחדל

ציטוט:
פורסם במקור על ידי eyal_ma צפה בהודעה
בהנחה שהגשר מחובר, תתקין מחדש את הדרייברים של nvidia.
ואז תוכל להפעיל את ה SLI.
עשיתי את זה כמה פעמים..התקנתי דרייברים שונים
הוצאתי את הכרטיסים החזרתי אותם
מה לא עשיתי... פשוט לא זה פשוט לא רוצה לעבוד

שים לב אייל, שגם הלוח אם לא מזהה את הכרטיס
וגם ב DEVICE MANAGER זה אותו הדבר
__________________
CPU:I7 2700k @ 4.8Ghz
Motherboard:Asus Maximus IV Extreme-Z
RAM:G.Skill SNIPER CL9 (4x2) low voltage
Cooling:Corsair H100
Graphic Card:Asus GTX680 DCII SLI 1200\1625
Memory: Caviar Green 2TB
Memory:SSD Corsair Force Series 3 120GB X2 RAID0
PowerSupply:Corsair TX850M
Case:Antec DF-85 DarkFleet
Monitor:Samsung S23A950D 120Hz
Audio Speakers:MICROLAB SOLO 7C 2.0
Headphones:Steelseries ICEMAT
Mouse:Logitech G500
Keyboard:Razer BlackWidow Ultimate 2013

נערך לאחרונה על ידי xtineR, 05-03-13 בשעה 13:51.
xtineR לא מחובר   הגב עם ציטוט
ישן 05-03-13, 13:51   #4 (קישור ישיר)
IO OC Master
 
סמל האישי של eyal_ma
 
תאריך הצטרפות: May 2009
הודעות: 4,231
ברירת מחדל

עכשיו שמתי לב שהוא בכלל לא מזהה את הכרטיס השני. אז דרייברים לא היה משנה בכלל.
אולי הכרטיס השני לא יושב טוב בסלוט של ה PCIE? ניסית סלוט אחר? וודאת שהם מחוברים לספק הכוח כמו שצריך?
נסה לחבר כל פעם רק כרטיס אחד לוודא ששניהם תקינים גם.
__________________
I might be a dick, but I'm not stupid.
eyal_ma לא מחובר   הגב עם ציטוט
ישן 05-03-13, 14:37   #5 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Dec 2011
הודעות: 235
ברירת מחדל

תבדוק אולי בטעות שינית את הג'מפרים של התושבות PCIE
mevorach לא מחובר   הגב עם ציטוט
ישן 05-03-13, 14:37   #6 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: Nov 2010
הודעות: 72
ברירת מחדל

ציטוט:
פורסם במקור על ידי eyal_ma צפה בהודעה
עכשיו שמתי לב שהוא בכלל לא מזהה את הכרטיס השני. אז דרייברים לא היה משנה בכלל.
אולי הכרטיס השני לא יושב טוב בסלוט של ה PCIE? ניסית סלוט אחר? וודאת שהם מחוברים לספק הכוח כמו שצריך?
נסה לחבר כל פעם רק כרטיס אחד לוודא ששניהם תקינים גם.
הכל תקין,הכל מחובר ויושב טוב.

כמו שאמרתי בהודעה הראשונה, לצורך בדיקה ביטלתי את ה SLI וכאשר ניסיתי להחזיר, האפשרות נעלמה לי.
__________________
CPU:I7 2700k @ 4.8Ghz
Motherboard:Asus Maximus IV Extreme-Z
RAM:G.Skill SNIPER CL9 (4x2) low voltage
Cooling:Corsair H100
Graphic Card:Asus GTX680 DCII SLI 1200\1625
Memory: Caviar Green 2TB
Memory:SSD Corsair Force Series 3 120GB X2 RAID0
PowerSupply:Corsair TX850M
Case:Antec DF-85 DarkFleet
Monitor:Samsung S23A950D 120Hz
Audio Speakers:MICROLAB SOLO 7C 2.0
Headphones:Steelseries ICEMAT
Mouse:Logitech G500
Keyboard:Razer BlackWidow Ultimate 2013
xtineR לא מחובר   הגב עם ציטוט
קישור פירסומי
ישן 05-03-13, 14:59   #7 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Dec 2011
הודעות: 235
ברירת מחדל

הכל לא תקין ! לפי ה BIOS הכרטיס השני לא קיים או לא תקין או יושב בסלוט מבוטל או לא תקין .

יש לך על הלוח 4 סוויצ'ים ששולטים על הסלוטים של ה PCIE תבדוק אם כולם על ON

כמו כן תבדוק מה שאייל אמר לך , תחליף בין הכרטיסים ותבדוק אותם אחד אחד , הבעיה שלך

לדעתי לא קשורה לדריברים , תבדוק במנהל ההתקנים אם יש שני כרטיסים ( לדעתי תמצא שם רק אחד )
mevorach לא מחובר   הגב עם ציטוט
ישן 05-03-13, 15:31   #8 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: Nov 2010
הודעות: 72
ברירת מחדל

ציטוט:
פורסם במקור על ידי mevorach צפה בהודעה
הכל לא תקין ! לפי ה BIOS הכרטיס השני לא קיים או לא תקין או יושב בסלוט מבוטל או לא תקין .

יש לך על הלוח 4 סוויצ'ים ששולטים על הסלוטים של ה PCIE תבדוק אם כולם על ON

כמו כן תבדוק מה שאייל אמר לך , תחליף בין הכרטיסים ותבדוק אותם אחד אחד , הבעיה שלך

לדעתי לא קשורה לדריברים , תבדוק במנהל ההתקנים אם יש שני כרטיסים ( לדעתי תמצא שם רק אחד )
אני מבין מה שאתה אומר, אבל ניסיתי כבר הכל
כל כרטיס עובד בנפרד הכל על ה לוח ON זה פשוט קרה...ביטלתי שיחקתי 5 דקות, הלכתי להחזיר ? בום אין אפשרות
__________________
CPU:I7 2700k @ 4.8Ghz
Motherboard:Asus Maximus IV Extreme-Z
RAM:G.Skill SNIPER CL9 (4x2) low voltage
Cooling:Corsair H100
Graphic Card:Asus GTX680 DCII SLI 1200\1625
Memory: Caviar Green 2TB
Memory:SSD Corsair Force Series 3 120GB X2 RAID0
PowerSupply:Corsair TX850M
Case:Antec DF-85 DarkFleet
Monitor:Samsung S23A950D 120Hz
Audio Speakers:MICROLAB SOLO 7C 2.0
Headphones:Steelseries ICEMAT
Mouse:Logitech G500
Keyboard:Razer BlackWidow Ultimate 2013
xtineR לא מחובר   הגב עם ציטוט
ישן 05-03-13, 15:34   #9 (קישור ישיר)
IO OC Master
 
סמל האישי של eyal_ma
 
תאריך הצטרפות: May 2009
הודעות: 4,231
ברירת מחדל

איך ביטלת? מה עשית בדיוק? תגיד לנו צעד צעד מה עשית.
__________________
I might be a dick, but I'm not stupid.
eyal_ma לא מחובר   הגב עם ציטוט
ישן 05-03-13, 15:55   #10 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Dec 2011
הודעות: 235
ברירת מחדל

תנסה לעשות שיחזור לאתמול , אם זו בעיה של הגדרות או דרייברים זה אמור להיפתר ( בהנחה שלא התקנת כלום מאתמול )

האם ניסת לבדוק את הכרטיס בסלוט השני השלישי והרביעי בנפרד ??
mevorach לא מחובר   הגב עם ציטוט
ישן 06-03-13, 1:00   #11 (קישור ישיר)
IO Rookie
 
תאריך הצטרפות: Nov 2010
הודעות: 72
ברירת מחדל

מאוד מוזר..ריסט לביוס עזר
__________________
CPU:I7 2700k @ 4.8Ghz
Motherboard:Asus Maximus IV Extreme-Z
RAM:G.Skill SNIPER CL9 (4x2) low voltage
Cooling:Corsair H100
Graphic Card:Asus GTX680 DCII SLI 1200\1625
Memory: Caviar Green 2TB
Memory:SSD Corsair Force Series 3 120GB X2 RAID0
PowerSupply:Corsair TX850M
Case:Antec DF-85 DarkFleet
Monitor:Samsung S23A950D 120Hz
Audio Speakers:MICROLAB SOLO 7C 2.0
Headphones:Steelseries ICEMAT
Mouse:Logitech G500
Keyboard:Razer BlackWidow Ultimate 2013
xtineR לא מחובר   הגב עם ציטוט
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל

נושאים דומים
אשכול מפרסם האשכול פורום תגובות הודעה אחרונה
להפעיל כרטיס מסך Jigit מחשבים ניידים 14 01-03-11 0:55
איך להפעיל כתוביות ? amadey סלולר וגאדג'טים 0 02-09-10 15:47
להפעיל VSync או לא? lkpo14 משחקים וקונסולות 4 11-05-09 0:06
האם יש דרך להפעיל את Falcon 4.0 על Vista? Lior2k משחקים וקונסולות 4 28-10-08 17:28
לכל מי שלא מצליח להפעיל AC על DX10 מסך מלא piniz משחקים וקונסולות 6 05-03-08 18:02


כל הזמנים הם GMT +3. השעה כרגע היא 22:13.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות