IOPanel

חזור   IOPanel > חומרה > תמיכה טכנית
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

תמיכה טכנית המחשב לא עולה ? לא נדלק ? מסכים כחולים ? הודעות שגיאה ? לפני שרצים לטכנאי מחשבים , כאן תוכלו לקבל עזרה לתקלות תוכנה וחומרה

חומרה : תמיכה טכנית

SSD חדש הותקן - תוצאות איטיות

היי התקנתי SSD חדש של KINGSTON V300 WIN7 התקנה חדשה של הכונן ושל מערכת ההפעלה, חיברתי את הכונן עם כבל ...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 18-01-14, 12:26   #1 (קישור ישיר)
IO Master
 
תאריך הצטרפות: Jan 2007
הודעות: 5,057
ברירת מחדל SSD חדש הותקן - תוצאות איטיות

היי
התקנתי SSD חדש של KINGSTON V300
WIN7
התקנה חדשה של הכונן ושל מערכת ההפעלה,
חיברתי את הכונן עם כבל SATA לאחד מחיבורי ה- SATA3 בלוח אם
אני מקבל תוצאות נמוכות של בערך 130 כתיבה/קריאה , בדקתי עם תוכנה שנקראת AS SSD.
אני מקבל תוצאות טובות יותר ב- F1 הרגיל שלי אפילו .
מה צריך לבדוק או לעשות? SSD ראשון שלי ואין לי מושג כל כך
תודה
__________________
Intel i5-6600K Skylake Quad core CPU - 3.5 GHz
Asus Z170-PRO-GAMING Socket LGA1151
Gigabyte GTX970 4GB OC GDDR5
HyperX 16GB (2x8GB) 2400MHz DDR4 CL15 DIMM Hype
250GB Samsung 850 EVO - 2.5 inch - SATA3
FSP RAIDER 650W - RAIDER Series
NZXT Source 340
Scythe Mugen 4
Shay לא מחובר   הגב עם ציטוט
ישן 18-01-14, 13:39   #2 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: Apr 2007
הודעות: 2,672
ברירת מחדל

הגדרת בביוס את הכונן כ-AHCI?

לצורך השוואה
על מצב IDE
http://forum.crucial.com/t5/image/se...v=mpbl-1&px=-1

על מצב AHCI
http://forum.crucial.com/t5/image/se...v=mpbl-1&px=-1
Lior2k לא מחובר   הגב עם ציטוט
ישן 18-01-14, 13:51   #3 (קישור ישיר)
IO Master
 
תאריך הצטרפות: Jan 2007
הודעות: 5,057
ברירת מחדל

הגדרתי כ- AHCI, גם SATA 0-3 מוגדר כ- AHCI
לאילו תוצאות אני אמור לצפות? עם איזה תוכנה אחרת מומלץ לבדוק ?

הנה מה שאני מקבל ב- AS SSD
__________________
Intel i5-6600K Skylake Quad core CPU - 3.5 GHz
Asus Z170-PRO-GAMING Socket LGA1151
Gigabyte GTX970 4GB OC GDDR5
HyperX 16GB (2x8GB) 2400MHz DDR4 CL15 DIMM Hype
250GB Samsung 850 EVO - 2.5 inch - SATA3
FSP RAIDER 650W - RAIDER Series
NZXT Source 340
Scythe Mugen 4
Shay לא מחובר   הגב עם ציטוט
ישן 18-01-14, 13:55   #4 (קישור ישיר)
IO Addict
 
תאריך הצטרפות: Oct 2007
הודעות: 3,677
ברירת מחדל

תבדוק אם חיברת את הכונן לבקר sata3 של אינטל בלוח (בדרך כלל יש 2-4 יציאות sata 3 של אינטל והיתר של חברה אחרת)

Sent from my GT-N7100 using Tapatalk
amadey לא מחובר   הגב עם ציטוט
ישן 18-01-14, 14:00   #5 (קישור ישיר)
IO Pro
 
סמל האישי של HELL
 
תאריך הצטרפות: Feb 2007
הודעות: 2,385
ברירת מחדל

__________________
"Religion is a magic device for turning unanswerable questions into unquestionable answers"
HELL לא מחובר   הגב עם ציטוט
ישן 18-01-14, 14:05   #6 (קישור ישיר)
IO OC Master
 
סמל האישי של eyal_ma
 
תאריך הצטרפות: May 2009
הודעות: 4,231
ברירת מחדל

בהנחה שהכל מחובר נכון (הכונן מחובר ל sata הלבנים), ובהנחה שמחקת את ה partition אם היה בכונן ויצרת חדש כשהתקנת windows 7 עליו, יכול להיות שיש בעיה או בלוח או ב SSD עצמו.

נסה לאפס את ה bios (אם יש לך OC אתה יכול לשמור את ההגדרות בצד) או לעדכן אותו. נסה לבדוק את ה SSD ככונן נוסף במחשב אחר (לאחר איפוס ויצירת partition חדש תחת windows 7/8).
__________________
I might be a dick, but I'm not stupid.
eyal_ma לא מחובר   הגב עם ציטוט
קישור פירסומי
ישן 18-01-14, 14:18   #7 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: Apr 2007
הודעות: 2,672
ברירת מחדל

1) תוריד את הציפ סט העדכני שלך מפה
http://download.gigabyte.asia/FileLi...el_6series.exe
2) תעביר אותו למיקום אחר, לדוגמא כונן C
3) תיצור קיצור דרך לשולחן העבודה
4) תלחץ מאפיינים על קיצור הדרך שהרגע יצרת ובחלון שיפתח לך תכנס ללשונית "קיצור דרך"
לאחר כניסה תראה שורת כתיבה בשם "יעד"
תלך לסוף השורה ותעשה רווח ותוסיף את השורה הבאה (כולל המינוס, כאשר המינוס ראשון)
לדוגמא:
abc.exe -overall
5) תבצע הפעלה מחדש ותעדכן אם יש שיפור

+

תעדכן דרייבר ל-AHCI לבקר של אינטל
Note: Press F6 during Windows setup to read from floppy.
http://download.gigabyte.asia/FileLi...64_6series.exe

ותתקין RST
http://download.gigabyte.asia/FileLi...st_6series.exe

*תנסה להוריד את הציפסאט\דרייבר ל-AHCI מהאתר של אינטל, אצלי יישנו שיפור ענקי בשונה מאתר הייצרן.

נערך לאחרונה על ידי Lior2k, 18-01-14 בשעה 14:38.
Lior2k לא מחובר   הגב עם ציטוט
ישן 18-01-14, 15:20   #8 (קישור ישיר)
IO Master
 
תאריך הצטרפות: Jan 2007
הודעות: 5,057
ברירת מחדל

כן ווידאתי שהכונן מחובר לכניסת SATA3 הלבנה.
כן הכל הותקן נקי עם מחיצות חדשות.
עשיתי איפוס ביוס (LOAD OPTIMIZE במסך הראשי כן?) ראיתי שזה שונה ל- IDE, אז החזרתי ל AHCI.

ליאור, עשיתי כל מה שאמרת, אותם התוצאות.
האם אני צריך לעשות משהו עם ה- RST? זה תוכנה שמציגה אינפורמציה על הכוננים ממה שאני מבין.

יש עוד מה לבדוק/לעשות? אין לי מחשב נוסף כרגע לבדוק את הכונן אליו וזה כונן שנרכש מחו"ל ככה שאני מעדיף לעשות את המקסימום לפני שאני מחליט שהוא תקול...

בדקתי עם כבל SATA אחר לכניסת SATA3 השנייה - אין שיפור

אשמח לעזרה
__________________
Intel i5-6600K Skylake Quad core CPU - 3.5 GHz
Asus Z170-PRO-GAMING Socket LGA1151
Gigabyte GTX970 4GB OC GDDR5
HyperX 16GB (2x8GB) 2400MHz DDR4 CL15 DIMM Hype
250GB Samsung 850 EVO - 2.5 inch - SATA3
FSP RAIDER 650W - RAIDER Series
NZXT Source 340
Scythe Mugen 4

נערך לאחרונה על ידי Shay, 18-01-14 בשעה 15:43.
Shay לא מחובר   הגב עם ציטוט
ישן 18-01-14, 15:45   #9 (קישור ישיר)
IO Addict
 
תאריך הצטרפות: Oct 2007
הודעות: 3,677
ברירת מחדל

תעדכן ביוס של הלוח
ותבדוק אם יש עדכוני fw ל ssd

Sent from my GT-N7100 using Tapatalk
amadey לא מחובר   הגב עם ציטוט
ישן 18-01-14, 15:50   #10 (קישור ישיר)
IO Master
 
תאריך הצטרפות: Jan 2007
הודעות: 5,057
ברירת מחדל

לפי KINGSTON TOOLBOX אין עדכוני FW לכונן.
עדכון ביוס אמור לעזור? לעשות את זה? או יש עוד מה לבדוק לפני?

עריכה: ביוס עודכן ל F13 (הכי חדש שיש לפי האתר של ג'יגהבייט) ואין הבדל.
אולי הגדרות? אולי משהו אחר?
__________________
Intel i5-6600K Skylake Quad core CPU - 3.5 GHz
Asus Z170-PRO-GAMING Socket LGA1151
Gigabyte GTX970 4GB OC GDDR5
HyperX 16GB (2x8GB) 2400MHz DDR4 CL15 DIMM Hype
250GB Samsung 850 EVO - 2.5 inch - SATA3
FSP RAIDER 650W - RAIDER Series
NZXT Source 340
Scythe Mugen 4

נערך לאחרונה על ידי Shay, 18-01-14 בשעה 16:06.
Shay לא מחובר   הגב עם ציטוט
ישן 18-01-14, 16:38   #11 (קישור ישיר)
IO Addict
 
תאריך הצטרפות: Oct 2007
הודעות: 3,677
ברירת מחדל

תנסה להחליף חיבור sata נגיד ל sata2 או sata 3 לא של אינטל.

חוץ מזה אין לי רעיונות.

Sent from my GT-N7100 using Tapatalk
amadey לא מחובר   הגב עם ציטוט
ישן 18-01-14, 17:11   #12 (קישור ישיר)
IO Master
 
תאריך הצטרפות: Jan 2007
הודעות: 5,057
ברירת מחדל

יש לי 4 חיבורי SATA כחולים
מעליהם 2 לבנים
ומעליהם 2 אפורים
ניסיתי את שני הלבנים, אין שינוי
יש טעם לנסות את הכחול והאפור ?
__________________
Intel i5-6600K Skylake Quad core CPU - 3.5 GHz
Asus Z170-PRO-GAMING Socket LGA1151
Gigabyte GTX970 4GB OC GDDR5
HyperX 16GB (2x8GB) 2400MHz DDR4 CL15 DIMM Hype
250GB Samsung 850 EVO - 2.5 inch - SATA3
FSP RAIDER 650W - RAIDER Series
NZXT Source 340
Scythe Mugen 4
Shay לא מחובר   הגב עם ציטוט
ישן 18-01-14, 17:49   #13 (קישור ישיר)
IO Addict
 
תאריך הצטרפות: Oct 2007
הודעות: 3,677
ברירת מחדל

תנסה לחבר ל SATA3 (חיבור אפור) ו ל SATA 2 (חיבור כחול).

תראה על הנייר התוצאות שקיבלת לא מנצלות 100% את SATA 2.. כך שאתה יכול לראות שיפור גם בחיבור SATA2 (אם הבעיה ספיציפית בחיבורי ה SATA 3)
amadey לא מחובר   הגב עם ציטוט
ישן 18-01-14, 18:56   #14 (קישור ישיר)
IO Master
 
תאריך הצטרפות: Jan 2007
הודעות: 5,057
ברירת מחדל

אותה התוצאה בכל חיבורי ה SATA בלוח אם
אפור כחול לבן - לא עובר את ה 170 קריאה, ו 130 כתיבה
__________________
Intel i5-6600K Skylake Quad core CPU - 3.5 GHz
Asus Z170-PRO-GAMING Socket LGA1151
Gigabyte GTX970 4GB OC GDDR5
HyperX 16GB (2x8GB) 2400MHz DDR4 CL15 DIMM Hype
250GB Samsung 850 EVO - 2.5 inch - SATA3
FSP RAIDER 650W - RAIDER Series
NZXT Source 340
Scythe Mugen 4
Shay לא מחובר   הגב עם ציטוט
ישן 18-01-14, 20:02   #15 (קישור ישיר)
GM - RIG MASTER
 
סמל האישי של gmmaster
 
תאריך הצטרפות: Sep 2009
הודעות: 9,102
ברירת מחדל

בלי קשר לתוצאות בבנץ', איך המחשב עובד איתו? אתה מרגיש שיפור במהירות \ בטעינה של תוכנות שמותקנות עליו \ באתחול המחשב?
gmmaster לא מחובר   הגב עם ציטוט
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל

נושאים דומים
אשכול מפרסם האשכול פורום תגובות הודעה אחרונה
איטיות במחשב shachar189 תמיכה טכנית 6 14-10-13 22:28
איטיות בSGS3 shachar189 אנדרואיד - טלפונים וטאבלטים 1 25-07-13 17:13
איטיות ביוטיוב ? goribigon רשתות ותקשורת 10 14-03-12 1:57
בעיה של איטיות עם 012 + HOT ZipoX רשתות ותקשורת 20 31-03-09 23:42
שאלה|כיצד אני בודק אם הותקן לי SP1 dorshoshani תוכנה ומערכות הפעלה 1 28-07-08 0:31


כל הזמנים הם GMT +3. השעה כרגע היא 13:53.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות