IOPanel

חזור   IOPanel > ציוד היקפי > רשתות ותקשורת
עמוד ראשי הירשם חיפוש הודעות מהיום סמן פורומים כנקראו

רשתות ותקשורת כאן תמצאו תשובה לכל שאלה בנושא רשת אלחוטית , רשת קווית , הגדרת ראוטר , נתב , שיתוף בין מחשבים , בעיות גלישה באינטרנט , חבילות גלישה וספקיות אינטרנט

ציוד היקפי : רשתות ותקשורת

כול האתרים עולים חוץ מי אחד וזה מה שרושם לי

אני שואל בכללי מה עושים במצב כזה וזה לא משנה איזה כתובת של אתר מה אני אמור לעשות כדי ליראות ...
תגובה
 
קישור חוזר הגדרות אשכול אפשרויות הצגת נושא
ישן 26-12-07, 19:03   #1 (קישור ישיר)
IO Member
 
סמל האישי של AOMRIII
 
תאריך הצטרפות: Dec 2007
הודעות: 191
ברירת מחדל כול האתרים עולים חוץ מי אחד וזה מה שרושם לי

אני שואל בכללי מה עושים במצב כזה וזה לא משנה איזה כתובת של אתר מה אני אמור לעשות כדי ליראות את האתר המסויים ומה ההודעה הזאות .
אף פעם לא קרה לי שלא יצלחתי כך רק לאתר אחד להיכנס כך .
ואני מדבר שהאתר לימישהו אחר עובד וזה לא משנה כתובת או שם האתר כרגע. אני מדבר על אתרים בכללי ולא קשור ספציפית לאתר הזה

הבעיה שרק אתר אחד לא עולה וכול האתרים האחרים עולים לי ולחברים שלי האתר עולה מה עושים במצב כזה?

נערך לאחרונה על ידי AOMRIII, 26-12-07 בשעה 19:10.
AOMRIII לא מחובר   הגב עם ציטוט
ישן 26-12-07, 19:09   #2 (קישור ישיר)
IO legend
 
סמל האישי של BELPHEGOR
 
תאריך הצטרפות: Dec 2006
הודעות: 5,941
ברירת מחדל

האתר הספציפי הזה עם שגיאת מסד נתונים, אז ככה שלכולם הוא לא יעלה.
תראה לנו שגיאה של אתר שעולה לאחרים.
__________________
BELPHEGOR לא מחובר   הגב עם ציטוט
ישן 26-12-07, 19:21   #3 (קישור ישיר)
IO Member
 
סמל האישי של AOMRIII
 
תאריך הצטרפות: Dec 2007
הודעות: 191
ברירת מחדל

שאלתי מזה השגיאה הזאות ואם לעוד אנשים זה לא עולה תודה שענית .וסליחה שהייתי צריך ליפתוח אשכול בישביל זה. יכלתי לישאול בפרטי

נערך לאחרונה על ידי AOMRIII, 26-12-07 בשעה 19:33.
AOMRIII לא מחובר   הגב עם ציטוט
ישן 26-12-07, 19:26   #4 (קישור ישיר)
IO legend
 
סמל האישי של BELPHEGOR
 
תאריך הצטרפות: Dec 2006
הודעות: 5,941
ברירת מחדל

אין שום בעיה לפתוח על זה אשכול..
__________________
BELPHEGOR לא מחובר   הגב עם ציטוט
ישן 26-12-07, 19:42   #5 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Jun 2007
הודעות: 755
ברירת מחדל

לי יש בעיה שהרבה אתרי אינטרנט לא עולים לי

לאחר זמן טעינה ארוך אני מקבל שגיאה שהאתר לא נמצא
__________________
המחשב החדש: AMD Phenom II 920 |Asus M3N78-EMH HDMI| Sapphire Radeon HD6870 1GB DDR5 | Kingston 2 GB DDR2-800 | 1000gb + 500gb X2
המחשב הישן: ‏M2N-E | ‏Athlon 64 5600+ | ‏1GB Kingston‎ *2| ‏7300GT Silent 256MB |‏250GB 7200RPM, 16MB, SATA II‎ *2 |‏Teac/SONY 1.44| ‏DVD±RW GSA-H44N | 22CM 420w real ez cool
kola לא מחובר   הגב עם ציטוט
ישן 26-12-07, 19:59   #6 (קישור ישיר)
IO Member
 
סמל האישי של AOMRIII
 
תאריך הצטרפות: Dec 2007
הודעות: 191
ברירת מחדל

ציטוט:
פורסם במקור על ידי kola צפה בהודעה
לי יש בעיה שהרבה אתרי אינטרנט לא עולים לי

לאחר זמן טעינה ארוך אני מקבל שגיאה שהאתר לא נמצא
צלם תמונה של איך שזה ניראה כדי שיוכלו לעזור לך.
ואם מה אתה עובד עם ?Internet Explorer או Mozilla Firefox באיזה דפדפן אתה מישתמש לזה הכוונה?
ואם אתרים אחרים גם לא עולים לך או שרק חלק פעלים וחלק לא פועלים?
AOMRIII לא מחובר   הגב עם ציטוט
קישור פירסומי
ישן 26-12-07, 20:17   #7 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Jun 2007
הודעות: 755
ברירת מחדל

ציטוט:
פורסם במקור על ידי AOMRIII צפה בהודעה
צלם תמונה של איך שזה ניראה כדי שיוכלו לעזור לך.
ואם מה אתה עובד עם ?Internet Explorer או Mozilla Firefox באיזה דפדפן אתה מישתמש לזה הכוונה?
ואם אתרים אחרים גם לא עולים לך או שרק חלק פעלים וחלק לא פועלים?

אני משתמש בIE7

ומרבית מהאתרים לא עולים לי כמו פרש,אורנג',ועוד כמה...

ואין מה לצרף תמונה הוא שעה טוען ולא קורה כלום
או שהוא אומר שהעמוד לא נמצא
__________________
המחשב החדש: AMD Phenom II 920 |Asus M3N78-EMH HDMI| Sapphire Radeon HD6870 1GB DDR5 | Kingston 2 GB DDR2-800 | 1000gb + 500gb X2
המחשב הישן: ‏M2N-E | ‏Athlon 64 5600+ | ‏1GB Kingston‎ *2| ‏7300GT Silent 256MB |‏250GB 7200RPM, 16MB, SATA II‎ *2 |‏Teac/SONY 1.44| ‏DVD±RW GSA-H44N | 22CM 420w real ez cool
kola לא מחובר   הגב עם ציטוט
ישן 26-12-07, 20:42   #8 (קישור ישיר)
IO Pro
 
סמל האישי של PsyMaster
 
תאריך הצטרפות: Jan 2007
הודעות: 1,581
ברירת מחדל

kola,
כנס לאפשרויות אינטרנט ובעמודה security תעבור אחד אחד באייקונים ותבחר
ברמת deafult, זה עלול לסדר את הבעיה..
__________________
http://www.iopanel.net/forum/image.php?type=sigpic&userid=107&dateline=1219661131
PsyMaster לא מחובר   הגב עם ציטוט
ישן 26-12-07, 20:47   #9 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Jun 2007
הודעות: 755
ברירת מחדל

ציטוט:
פורסם במקור על ידי PsyMaster צפה בהודעה
kola,
כנס לאפשרויות אינטרנט ובעמודה security תעבור אחד אחד באייקונים ותבחר
ברמת deafult, זה עלול לסדר את הבעיה..

עשיתי את זה כבר
זה לא ממש עוזר
__________________
המחשב החדש: AMD Phenom II 920 |Asus M3N78-EMH HDMI| Sapphire Radeon HD6870 1GB DDR5 | Kingston 2 GB DDR2-800 | 1000gb + 500gb X2
המחשב הישן: ‏M2N-E | ‏Athlon 64 5600+ | ‏1GB Kingston‎ *2| ‏7300GT Silent 256MB |‏250GB 7200RPM, 16MB, SATA II‎ *2 |‏Teac/SONY 1.44| ‏DVD±RW GSA-H44N | 22CM 420w real ez cool
kola לא מחובר   הגב עם ציטוט
ישן 26-12-07, 22:02   #10 (קישור ישיר)
IO Master
 
סמל האישי של TheDoc
 
תאריך הצטרפות: Jan 2007
הודעות: 5,550
שלח הודעה דרך MSN אל TheDoc
ברירת מחדל

ב-IE7 יש משהו שנקרא phishing filter,
שהוא סורק כל אתר ואתר, ומאט מאוד את הגלישה,
תנסה לכבות אותו.

ככה מכבים אותו :
ציטוט:
In Windows Internet Explorer 7, go to the Tools menu, select Phishing Filter, and then click Phishing Filter Settings. In the dialog box that appears, under Phishing Filter, select Disable Phishing Filter.

In Windows Live Toolbar, go to the toolbar menu and click Toolbar Options… Click OneCare Advisor in the list on the left and then clear the Turn on Microsoft Phishing Filter box.
__________________
Cpu: Intel Core 2 Duo E6300 1.86GHz
Board: Intel Desktop Board DG965WH
Memory: 4X CORSAIR VALUE 512MB 667MHZ DDRII
Video Card: ATI Radeon HD 2600 XT 256MB GDDR4
Monitor: Samsung SyncMaster 940BW
Hard Drives:
2X WD 36GB Raptors, 13X WD 500GB AAKS, 1X WD 320GB AAKS, 1X WD 120GB IDE
Optical Drives: NEC ND4550A BLACK
Keyboard+Mouse: Logitech Cordless Desktop MX 5000 Laser
Case: HEC 6C28
Power Supply:
HEC 300AR-TF
TheDoc לא מחובר   הגב עם ציטוט
ישן 26-12-07, 22:06   #11 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: Feb 2007
הודעות: 2,503
שלח הודעה דרך ICQ אל CHiPoPo שלח הודעה דרך MSN אל CHiPoPo
ברירת מחדל

WOW
באמת יותר מהר!
אפילו יותר מהר מפיירפוקס
CHiPoPo לא מחובר   הגב עם ציטוט
ישן 26-12-07, 22:15   #12 (קישור ישיר)
IO Master
 
סמל האישי של TheDoc
 
תאריך הצטרפות: Jan 2007
הודעות: 5,550
שלח הודעה דרך MSN אל TheDoc
ברירת מחדל

ציטוט:
פורסם במקור על ידי CHiPoPo צפה בהודעה
WOW
באמת יותר מהר!
אפילו יותר מהר מפיירפוקס
ניסית את FIREFOX ללא תוספים בכלל שעשית את ההשוואה ?

kola זה עובד לך ?
__________________
Cpu: Intel Core 2 Duo E6300 1.86GHz
Board: Intel Desktop Board DG965WH
Memory: 4X CORSAIR VALUE 512MB 667MHZ DDRII
Video Card: ATI Radeon HD 2600 XT 256MB GDDR4
Monitor: Samsung SyncMaster 940BW
Hard Drives:
2X WD 36GB Raptors, 13X WD 500GB AAKS, 1X WD 320GB AAKS, 1X WD 120GB IDE
Optical Drives: NEC ND4550A BLACK
Keyboard+Mouse: Logitech Cordless Desktop MX 5000 Laser
Case: HEC 6C28
Power Supply:
HEC 300AR-TF
TheDoc לא מחובר   הגב עם ציטוט
ישן 26-12-07, 22:48   #13 (קישור ישיר)
IO Pro
 
תאריך הצטרפות: Feb 2007
הודעות: 2,503
שלח הודעה דרך ICQ אל CHiPoPo שלח הודעה דרך MSN אל CHiPoPo
ברירת מחדל

לא
אבל עובד לי ממש מהר
אני לא רגיל לזה
CHiPoPo לא מחובר   הגב עם ציטוט
ישן 27-12-07, 2:20   #14 (קישור ישיר)
IO Member
 
תאריך הצטרפות: Jun 2007
הודעות: 755
ברירת מחדל

ציטוט:
פורסם במקור על ידי TheDoc צפה בהודעה
ניסית את FIREFOX ללא תוספים בכלל שעשית את ההשוואה ?

kola זה עובד לך ?

מצטער לבשר אבל לא עזר


זה מה שהוא הביא לי כשחיפשתי את אורנג'
ציטוט:
ל- Internet Explorer אין אפשרות להציג את דף האינטרנט


הגורמים הסבירים ביותר:
  • <LI id=causeNotConnected>אינך מחובר לאינטרנט. <LI id=causeSiteProblem>אתר האינטרנט נתקל בבעיות.
  • ייתכן שקיימת שגיאת הקלדה בכתובת.
מה שעצוב גם שבאתרים וכל דבר כמעט לוקח לו שנה לטעון לי תמונות וכל חלק באתר

חייב להיות לזה פתרון
__________________
המחשב החדש: AMD Phenom II 920 |Asus M3N78-EMH HDMI| Sapphire Radeon HD6870 1GB DDR5 | Kingston 2 GB DDR2-800 | 1000gb + 500gb X2
המחשב הישן: ‏M2N-E | ‏Athlon 64 5600+ | ‏1GB Kingston‎ *2| ‏7300GT Silent 256MB |‏250GB 7200RPM, 16MB, SATA II‎ *2 |‏Teac/SONY 1.44| ‏DVD±RW GSA-H44N | 22CM 420w real ez cool
kola לא מחובר   הגב עם ציטוט
ישן 27-12-07, 9:49   #15 (קישור ישיר)
IO Master
 
סמל האישי של TheDoc
 
תאריך הצטרפות: Jan 2007
הודעות: 5,550
שלח הודעה דרך MSN אל TheDoc
ברירת מחדל

בגלל שאמרת שכל דבר לוקח לך שנה לטעון,
הייתי בטוח שזה ה-phishing filter שלהם.

ניסית עם דפדפן אחר ? כמו FIREFOX ?
יש לך איזה תוכנות אבטחה ברקע ?
__________________
Cpu: Intel Core 2 Duo E6300 1.86GHz
Board: Intel Desktop Board DG965WH
Memory: 4X CORSAIR VALUE 512MB 667MHZ DDRII
Video Card: ATI Radeon HD 2600 XT 256MB GDDR4
Monitor: Samsung SyncMaster 940BW
Hard Drives:
2X WD 36GB Raptors, 13X WD 500GB AAKS, 1X WD 320GB AAKS, 1X WD 120GB IDE
Optical Drives: NEC ND4550A BLACK
Keyboard+Mouse: Logitech Cordless Desktop MX 5000 Laser
Case: HEC 6C28
Power Supply:
HEC 300AR-TF
TheDoc לא מחובר   הגב עם ציטוט
תגובה


הגדרות אשכול
אפשרויות הצגת נושא

חוקי משלוח הודעות
אתה לא יכול לשלוח הודעות חדשות
אתה לא יכול לשלוח תגובות
הינך לא יכול לצרף קבצים להודעותיך
אתה לא יכול לערוך את הודעותיך

vB code הינו פועל
סמיילים הינו פועל
קוד [IMG] הינו פועל
קוד HTML הינו כבוי
Trackbacksהינו פועל
Pingbacks הינו פועל
Refbacks הינו פועל

נושאים דומים
אשכול מפרסם האשכול פורום תגובות הודעה אחרונה
חדשות - P5B ו Commando - עולים לבאס של 1333MHZ עם ביוס חדש AshkenAZoNi חדשות 13 31-01-07 3:11


כל הזמנים הם GMT +3. השעה כרגע היא 14:49.





מופעל על ידי: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO
IOPanel.net © כל הזכויות שמורות